<!DOCTYPE html>  
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-AR" lang="es-AR" xmlns:fb="http://www.facebook.com/2008/fbml" >
    <head>
<meta name="description" content="El cantante, de 45 años, decidió hablar en forma pública por primera vez tras su fallido recital en la provincia del Norte. "/>
<meta name="al:android:url" content="mobileapp/nota"/>
<meta name="al:ios:url" content="mobileapp/nota"/>
<meta name="keywords" content="Pity,Álvarez,escandaloso,show,Tucumán,Fui,estafado,engañado,Tucuman,Viejas,Locas,Alvarez"/>
<meta name="robots" content="index, follow"/>
<meta name="distribution" content="global"/>
<meta name="rating" content="general"/>
<meta http-equiv="content-language" content="es_UY.UTF-8" />
<link rel="canonical" href="https://www.primiciasya.com/pity-alvarez-el-escandaloso-show-tucuman-fui-estafado-y-enganado-n1596228" />

<meta property="description" content="Primicias Ya"/>
<meta property="og:site_name" content="Primicias Ya"/>
<meta property="og:description" content="El cantante, de 45 años, decidió hablar en forma pública por primera vez tras su fallido recital en la provincia del Norte. "/>
<meta property="og:type" content="article"/>
<meta property="fb:app_id" content="1238611416173582"/>
<meta property="og:url" content="https://www.primiciasya.com/primicias/pity-alvarez-el-escandaloso-show-tucuman-fui-estafado-y-enganado-n1596228.html"/>
<meta property="og:title" content="Pity Álvarez sobre el escandaloso show en Tucumán: Fui estafado y engañado"/>
<meta itemprop="url" content="https://www.primiciasya.com/primicias/pity-alvarez-el-escandaloso-show-tucuman-fui-estafado-y-enganado-n1596228.html"/>
<meta itemprop="name" content="Pity Álvarez sobre el escandaloso show en Tucumán: Fui estafado y engañado"/>
<meta itemprop="headline" content="Pity Álvarez sobre el escandaloso show en Tucumán: Fui estafado y engañado"/>
<meta itemprop="description" content="El cantante, de 45 años, decidió hablar en forma pública por primera vez tras su fallido recital en la provincia del Norte. "/>
<meta property="og:image" content="https://static.primiciasya.com/adjuntos/208/imagenes/021/656/0021656047.jpg"/>
<meta property="og:image:width" content="642"/>
<meta property="og:image:height" content="425"/>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<script type="application/ld+json" xmlns:deferer="no">{"@context":"http:\/\/schema.org","@type":"Article","name":"Pity \u00c1lvarez sobre el escandaloso show en Tucum\u00e1n: &quot;Fui estafado y enga\u00f1ado&quot;","headline":"Pity \u00c1lvarez sobre el escandaloso show en Tucum\u00e1n: &quot;Fui estafado y enga\u00f1ado&quot;","mainEntityOfPage":"https:\/\/www.primiciasya.com\/primicias\/pity-alvarez-el-escandaloso-show-tucuman-fui-estafado-y-enganado-n1596228.html","description":"El cantante, de 45 a\u00f1os, decidi\u00f3 hablar en forma p\u00fablica por primera vez tras su fallido recital en la provincia del Norte. ","url":"https:\/\/www.primiciasya.com\/primicias\/pity-alvarez-el-escandaloso-show-tucuman-fui-estafado-y-enganado-n1596228.html","image":{"@type":"ImageObject","name":"Pity Alvarez","description":"","url":"https:\/\/static.primiciasya.com\/adjuntos\/208\/imagenes\/021\/656\/0021656047.jpg","width":"642","height":"425"},"articleBody":"\"Pity\" \u00c1lvarez, cantante de Viejas Locas, manifest\u00f3 hoy sentirse \"estafado, usado y enga\u00f1ado\" en su \u00faltimo show en San Miguel de Tucum\u00e1n -cuya suspensi\u00f3n deriv\u00f3 en que un grupo de fans prendiera fuego el escenario- y se deslig\u00f3 de responsabilidad por la no devoluci\u00f3n de las entradas al p\u00fablico, que atribuy\u00f3 al productor del espect\u00e1culo.El cantante, de 45 a\u00f1os, decidi\u00f3 hablar en forma p\u00fablica por primera vez tras su fallido recital del s\u00e1bado 7 de abril en el club Argentino del Norte y resolvi\u00f3 hacerlo a trav\u00e9s de una carta escrita que le env\u00edo a la agencia T\u00e9lam.\"Al regresar de Tucum\u00e1n no tuve dudas que fui estafado, usado y enga\u00f1ado. Estuve varios d\u00edas en la cama sin ganas de salir, escuchar ni ver a nadie; con una angustia, impotencia, depresi\u00f3n, no s\u00e9, un sentimiento que no puedo explicar con palabras\", explic\u00f3. \"Me llev\u00f3 este tiempo poder salir de esto y ahora que estoy mejor, quiero decir que si en alguna forma soy culpable, fue por ser tan ingenuo y confiar tanto en las personas\", cerr\u00f3 el m\u00fasico.      EmbedEl show de viejas locas que no fue. Y la tristeza de verlo a Pity as\u00ed  pic.twitter.com\/mLQvVuqreh\u2014 Manuu (@ManuMedina22) 8 de abril de 2018El pasado 7 de abril, el ex Intoxicados deb\u00eda presentarse con la nueva formaci\u00f3n de Viejas Locas en el club Argentino del Norte, en la capital tucumana y demor\u00f3 seis horas en subir al escenario. A la hora que el show deb\u00eda empezar, las 23 de esa noche de s\u00e1bado, el cantante a\u00fan se encontraba en Buenos Aires. Por la madrugada viaj\u00f3 en un vuelo charter junto al productor y, antes de hacerlo, le envi\u00f3 un video al p\u00fablico que aguardaba por \u00e9l en el club tucumano para que tuvieran paciencia y lo esperaran dos horas m\u00e1s. Sin embargo, al llegar al lugar, \u00c1lvarez se encerr\u00f3 en el camar\u00edn en aparente disconformidad con el arreglo econ\u00f3mico. Vale aclarar que no hubo ning\u00fan contrato entre las partes, s\u00f3lo un acuerdo de palabra, como cont\u00f3 d\u00edas despu\u00e9s Salinas.Pasadas las 5 de la ma\u00f1ana y tras llevar una hora en las instalaciones de Argentino del Norte, el l\u00edder de Viejas Locas sali\u00f3 al escenario. La furia de un sector del p\u00fablico hizo blanco en el m\u00fasico, a quien arrojaron todo tipo de objetos. \u00c1lvarez se retir\u00f3 r\u00e1pidamente del escenario y minutos m\u00e1s tarde los fans m\u00e1s violentos incendiaron la torre de sonido, provocando la destrucci\u00f3n total de las consolas de sonido y todo el equipamiento t\u00e9cnico.","datePublished":"2018-04-25T13:59:00-03:00","dateModified":"2018-04-25T13:52:51-03:00","InLanguage":"es_UY.UTF-8","publisher":{"@type":"Organization","name":"Primicias Ya","url":"https:\/\/www.primiciasya.com\/","logo":{"@type":"ImageObject","url":"https:\/\/www.primiciasya.com\/css\/208\/images\/mtg_logo.png","width":317,"height":49}},"author":{"@type":"Person","name":"Primicias Ya"}}</script>

<link href="https://static.primiciasya.com/css/208/custom-cliente.css?v-1475199702" rel="stylesheet" type="text/css" \/>
<link href="https://static.primiciasya.com/css/208/main-208.css?v-1475199702" rel="stylesheet" type="text/css" \/>













<script xmlns:deferer="no" type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
        <title>Pity Álvarez sobre el escandaloso show en Tucumán: Fui estafado y engañado | Viejas Locas, Pity Alvarez</title>
	<meta name="GENERATOR" content="Thinkindot 3.6" />
        <link href='https://fonts.googleapis.com/css?family=Signika:400,600,300,700' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=Raleway:400,400italic,800,800italic,700,700italic,300,300italic,200italic,200' rel='stylesheet' type='text/css'>
        <link rel="stylesheet" href="https://static.primiciasya.com/css/208/font-awesome/font-awesome.css?v-1475199702" \/>
        <link rel="stylesheet" href="https://static.primiciasya.com/css/208/owl.carousel.css?v-1475199702" \/>
        <link rel="stylesheet" href="https://static.primiciasya.com/css/208/owl.theme.css?v-1475199702" \/>
        <link rel="stylesheet" href="https://static.primiciasya.com/css/208/fancybox.css?v-1475199702" \/>
        <link rel="stylesheet" href="https://static.primiciasya.com/css/208/bootstrap.css?v-1475199702" \/>
        <link rel="stylesheet" href="https://static.primiciasya.com/css/208/main-208.css?v-1475199702" \/>
        <link rel="stylesheet" href="https://static.primiciasya.com/css/208/custom-cliente.css?v-1475199702" \/>
        
        <script  xmlns:deferer="no">
        function getScriptURL() {
          var scripts = document.getElementsByTagName('script');
          var index   = scripts.length -1;
          var url     = scripts[index].src;
          var matches = url.match(/^http?\:\/\/([^\/?#]+)(?:[\/?#]|$)/i);
          var domain  = matches && matches[1]; 

          return domain;
        };
        </script>
        <link rel="shortcut icon" href="https://static.primiciasya.com/css/208/favicon.ico">
    
<!-- Begin ChartBeat Head--> 
 <style id='chartbeat-flicker-control-style' type='text/css'> 
 body { 
 visibility: hidden !important; 
 } 
 </style> 
 <script xmlns:deferer="no"  type='text/javascript'> 
 var _sf_async_config = _sf_async_config || {}; 
 /** CONFIGURATION START **/ 
 _sf_async_config.uid = 62813 // ACCOUNT NUMBER 
 _sf_async_config.domain = 'primiciasya.com'; // DOMAIN 
 _sf_async_config.useCanonical = true; 
 /** CONFIGURATION END **/ 
 var _sf_startpt = (new Date()).getTime(); 
 // Set a timeout event for 1 second that will remove the body hiding 
 // tag from the document if it has not already been removed. This 
 // gives the Headline Tester script a total of 1 second to load and run to limit 
 // the potential for flicker of headlines. 
 // The one second time limit can be adjusted to client preferences. 
 window.setTimeout(function() { 
 var hider = document.getElementById('chartbeat-flicker-control-style'); 
 if (hider) { 
 hider.parentNode.removeChild(hider); 
 } 
 }, 1000); 
 </script> 
 <script xmlns:deferer="no"  async src = '//static.chartbeat.com/js/chartbeat_mab.js'></script> 
 <!-- End ChartBeat Head--> 
 <meta property="fb:app_id" content="1238611416173582" />
<meta property="fb:pages" content="106416299392381" />
<script xmlns:deferer="no" >
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1031986-1', 'auto');
ga('send', 'pageview');
</script>
<!-- Facebook Conversion Code for Píxel - Primicias Ya -->
<script xmlns:deferer="no" >(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6024381266608', {'value':'0.00','currency':'ARS'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6024381266608&amp;cd[value]=0.00&amp;cd[currency]=ARS&amp;noscript=1" /></noscript>
<!-- Begin comScore Tag -->
<script xmlns:deferer="no" >
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "7199219" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=7199219&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Cxense script begin -->
<script xmlns:deferer="no"  type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1139588976227010226']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script xmlns:deferer="no"  type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<meta name="cXenseParse:pageclass" content="article">
<script xmlns:deferer="no"  type="text/javascript" src="https://cdn.cxense.com/cx.js"></script>
<script xmlns:deferer="no"  async='async' src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script xmlns:deferer="no" >
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script xmlns:deferer="no" >
googletag.cmd.push(function() {
// Usar en la primer posicion del m - no deberia salir 300x250
var sizeMappingFirstPosition970 = googletag.sizeMapping().
addSize([1024, 200], [[728, 90], [950, 50], [950, 200], [950, 250], [970, 90], [970, 250]]).
addSize([0, 0], [[300, 100],[300, 50]])
.build();
googletag.defineSlot('/40327789/www.primiciasya.com/Notas/Notas_120x600_left', [120, 600], 'div-Notas_120x600_left').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.primiciasya.com/Notas/Notas_120x600_right', [120, 600], 'div-Notas_120x600_right').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.primiciasya.com/Notas/Notas_300x250_top', [[300, 250],[200,200],[250,250]], 'div-Notas_300x250_top').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.primiciasya.com/Notas/Notas_300x250_Midd_Mob', [[300, 250],[200,200],[250,250]], 'div-Notas_300x250_Midd_Mob').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.primiciasya.com/Notas/Notas_300x600', [[300, 250], [300, 600]], 'div-Notas_300x600').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.primiciasya.com/Notas/Notas_970x90_top', [[970, 250], [728, 90], [950, 50], [950, 200], [970, 90], [950, 250], [970, 250]], 'div-Notas_970x90_top').defineSizeMapping(sizeMappingFirstPosition970).addService(googletag.pubads());
googletag.defineOutOfPageSlot('/40327789/www.primiciasya.com/Notas/OOP_Interstitial_mob', 'div-OOP_Interstitial_mob').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/40327789/www.primiciasya.com/Notas/OOP_Interstitial_desk', 'div-OOP_Interstitial_desk').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/40327789/www.primiciasya.com/Notas/OOP_Zocalo_mob', 'div-OOP_Zocalo_mob').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/40327789/www.primiciasya.com/Notas/OOP_Zocalo_dsk', 'div-OOP_Zocalo_dsk').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.primiciasya.com/Notas/HomeEvent_260x650', [260, 650], 'div-HomeEvent_260x650').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
if(window.screen.width > 360){
var targetSlot = "/40327789/www.primiciasya.com/Notas/HomeEvent_260x650";
googletag.pubads().addEventListener('slotRenderEnded', function(event) {
if(event.slot.getName()===targetSlot){
if(!event.isEmpty){
document.getElementsByClassName('banner-side right')[0].style.visibility='hidden';
document.getElementsByClassName('banner-side left')[0].style.visibility='hidden';
document.body.className += " layout-home-event";
}
}
});
}
googletag.pubads().setTargeting('CxSegments',cX.getUserSegmentIds({ persistedQueryId: '48f2e5d2a2c5a5f07308723cd79576d422e3b6c6' }));
googletag.enableServices();
});
</script>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@site"/>
<script xmlns:deferer="no"  xmlns:deferer="no" type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/embimedia-grupouno-primiciasya/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script><link rel='amphtml' href='https://www.primiciasya.com/primicias/pity-alvarez-el-escandaloso-show-tucuman-fui-estafado-y-enganado-n1596228.html/amp' />
</head>
    
    <body class="template-home">

        
        <div class="container container-standard">
            <header class="main-header widget-full">
                

	<div class="widgetContent  clearfix">
		   
            <div class="row">
                    <div class="col-sm-12 col-md-12"> 
                       
    
<div class="social-bar social-wrapper">
    
    
    <div class="social-icon">
          <a class="link social-link" title="Primicias Ya | Facebook" href="https://www.facebook.com/PrimiciasYa" target="_blank">
              
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/016/368/0016368478.svg" class="img"
                 alt="Primicias Ya | Facebook" 
                 title="Primicias Ya | Facebook" 
                 width="35" 
                 height="35"/>
            
            
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/016/368/0016368480.svg" class="img_over"
                 alt="Primicias Ya | Facebook" 
                 title="Primicias Ya | Facebook" 
                 width="35" 
                 height="35"/>
                        
            
          </a>
    </div>
    
    
    <div class="social-icon">
          <a class="link social-link" title="Primicias Ya | Twitter" href="https://twitter.com/primiciasyacom" target="_blank">
              
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/016/368/0016368482.svg" class="img"
                 alt="Primicias Ya | Twitter" 
                 title="Primicias Ya | Twitter" 
                 width="35" 
                 height="35"/>
            
            
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/016/368/0016368484.svg" class="img_over"
                 alt="Primicias Ya | Twitter" 
                 title="Primicias Ya | Twitter" 
                 width="35" 
                 height="35"/>
                        
            
          </a>
    </div>
    
    
    <div class="social-icon">
          <a class="link social-link" title="Primicias Ya | Instagram" href="https://www.instagram.com/primiciasya/" target="_blank">
              
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/017/682/0017682131.svg" class="img"
                 alt="Primicias Ya | Instagram" 
                 title="Primicias Ya | Instagram" 
                 width="35" 
                 height="35"/>
            
            
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/017/682/0017682133.svg" class="img_over"
                 alt="Primicias Ya | Instagram" 
                 title="Primicias Ya | Instagram" 
                 width="35" 
                 height="35"/>
                        
            
          </a>
    </div>
    
</div>


                      
  
	<div class="attachments-logo-header logo">
		
	  	<a href="https://www.primiciasya.com" class="logo">
	  		<img src="https://static.primiciasya.com/adjuntos/208/imagenes/019/263/0019263059.svg" alt="Primicias Ya" title="Primicias Ya" >
		</a>
	  	
	</div>
 
                          <div class="menu-icon hidden-md hidden-lg">
                            <i class="fa fa-bars"></i>
                          </div>
                      
                    </div>

            </div>
            <div class="row">

                     <div class="col-sm-12 col-md-12">
                             
  
  <div class="navigation-main-menu main-nav">
    <div class="container ">
      <div class="nav-wrapper-row">
        <ul class="nav-wrapper clearfix">
          <div class="nav-item logo-small" style="display:none;">
            <a href="" class="nav-link">
              <img class="imageFullWidth" src="https://static.primiciasya.com/css/208/logo/logo.clean.svg" alt="Diario UNO"/> Diario UNO
            </a>
          </div>
          <li class="nav-item close-item hidden-md hidden-lg">
            <span class="nav-link ">             
              cerrar
              <i class="fa fa-times"></i>
            </span>
          </li>
          
          
          <li class="nav-item">
            <span class="nav-link">
              <a href="https://www.primiciasya.com/secciones/primicias.html" target="" title="Primicias Ya | Primicias" alt="Primicias Ya | Primicias">
                Primicias 
              </a>
              
            </span>
            

          
          
          <li class="nav-item">
            <span class="nav-link">
              <a href="https://www.primiciasya.com/secciones/rating.html" target="" title="Primicias Ya | Rating" alt="Primicias Ya | Rating">
                Rating 
              </a>
              
            </span>
            

          
          
          <li class="nav-item">
            <span class="nav-link">
              <a href="https://www.primiciasya.com/secciones/internacionales.html" target="" title="Primicias Ya | Internacionales" alt="Primicias Ya | Internacionales">
                Internacionales 
              </a>
              
            </span>
            

          
          
          <li class="nav-item">
            <span class="nav-link">
              <a href="https://www.primiciasya.com/secciones/noticias-insolitas.html" target="" title="Primicias Ya | Noticias Insólitas" alt="Primicias Ya | Noticias Insólitas">
                Noticias Insólitas 
              </a>
              
            </span>
            

          
          
          <li class="nav-item">
            <span class="nav-link">
              <a href="https://www.primiciasya.com/secciones/primicias-tv.html" target="" title="Primicias Ya | Primicias TV" alt="Primicias Ya | Primicias TV">
                Primicias TV 
              </a>
              
            </span>
            

          
          
          <li class="nav-item">
            <span class="nav-link">
              <a href="https://www.primiciasya.com/secciones/musica.html" target="" title="Primicias Ya | Música" alt="Primicias Ya | Música">
                Música 
              </a>
              
            </span>
            

          

          <li class="nav-item search-wrapper">
            <span class="nav-link"><i class="fa fa-search"></i></span>
            <div class="sub-nav ">
              <div class="container padding-box">
                <div class="col-xs-12 col-sm-12 col-md-6 col-md-offset-3">

                  <form class="form-buscador" action="https://www.primiciasya.com/secciones/resultado.html" method="GET" onsubmit="return false">

                    <div class="input-group">
                      <input type="text" id="inputSearch" class="form-control inputSearch" placeholder="Ingresa tu búsqueda...">
                      <span class="input-group-btn">
                        <button id="btnSearch" class="btn btn-default" type="submit">Buscar</button>
                      </span>
                    </div>

                  </form> 

                </div>
              </div>
            </div>
          </li>
        </ul>
      </div>
    </div>
  </div>


                     </div>
            </div>
            

            
	</div>
    
            </header>
        </div>

        <section class="widget-full padding-box-40 news-content">
            <div class="container container-standard">
                <header class="news-header">
                        
  
  
    <div class="banner pub-950x100">
    	<div class="content-pub">
    		<center>
<div class="pub-home-event">
<div class="pub-home-event-wrapper">
<div id='div-HomeEvent_260x650'>
<script xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-HomeEvent_260x650'); });
</script>
</div>
</div>
</div>
</center>
    	</div>
    </div>
  
    <div class="banner pub-950x100">
    	<div class="content-pub">
    		<div id='div-Notas_970x90_top'>
<script xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-Notas_970x90_top'); });
</script>
</div>
    	</div>
    </div>
  
  
    
    <header class="detail-header ">
        <div class="news-header-info">
            <!--[INCLUDE:]-->
            <div class="news-header-date">
                <span class="day">miércoles, </span>
                <span class="daynumber">25 de</span>
                <span class="month">abril</span>
                <span class="year">de 2018</span>
            </div>
            
            <span class="news-header-category ">20 días después</span>
            
        <h1 class="news-header-title">Pity Álvarez sobre el escandaloso show en Tucumán: "Fui estafado y engañado"</h1>
        <p class="news-header-sub-title">El cantante, de 45 años, decidió hablar en forma pública por primera vez tras su fallido recital en la provincia del Norte. </p>
        
    </header>
 
  
  <div class="container container-standard">
  	<div class="row" style="margin: 0;">
  		<div class="col-xs-12" style="padding: 0;">
  			
		   		<div class="banner-side right">
					<div id='div-Notas_120x600_right'>
<script xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-Notas_120x600_right'); });
</script>
</div>
				</div>
		  		
  		</div>
  	</div>
  </div> 
 
 
  
  <div class="container container-standard">
  	<div class="row" style="margin: 0;">
  		<div class="col-xs-12" style="padding: 0;">
  			
		   		<div class="banner-side left">
					<div id='div-Notas_120x600_left'>
<script xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-Notas_120x600_left'); });
</script>
</div>
				</div>
		  		
  		</div>
  	</div>
  </div>
 
 
                </header>

                <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-8">
                        
    <script xmlns:deferer="no" src="//content.jwplatform.com/libraries/1RiMd9HZ.js"></script>
    <!--script src='http://jwpsrv.com/library/83xmAgkzEeSJMCIACtqXBA.js'></script-->
    
    
    <script xmlns:deferer="no" src="https://sb.scorecardresearch.com/c2/plugins/streamingtag_plugin_jwplayer.js"></script>
    
    
    
    
    <script xmlns:deferer="no">
        var vastPreRoll = "";
        
        var linkNota = 'https://www.primiciasya.com/primicias/pity-alvarez-el-escandaloso-show-tucuman-fui-estafado-y-enganado-n1596228.html';
        var VMdomain = 'primiciasya.com';
        var CXdomain = 'gaa.primiciasya.com';
    </script>
    
    
    <div class="media-wrapper image itemGallery classid1788985 attached-highlight detalle-nota">
       <!-- [start] social media -->
      <div class="social-wrapper">
  <div class="social-icon">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.primiciasya.com%2F%2Fc1596228" target="_blank" class="social-link-parent">
      <div class="social-link social-facebook"></div>
      <div class="social-title">Facebook</div>
    </a>
  </div>
  <div class="social-icon">
    <a href="https://twitter.com/intent/tweet?url=https://www.primiciasya.com//c1596228&amp;text=Pity+%C3%81lvarez+sobre+el+escandaloso+show+en+Tucum%C3%A1n%3A+%22Fui+estafado+y+enga%C3%B1ado%22&amp;via=primiciasyacom" target="_blank" class="social-link-parent">
      <div class="social-link social-twitter"></div>
      <div class="social-title">Twitter</div>
    </a>
  </div>
  <div class="social-icon">
    <a href="#comenta" target="" class="social-link-parent comentar">
      <div class="social-link social-comentar"></div>
      <div class="social-title">Comentar</div>
    </a>
  </div>
  <div class="social-icon whatsapp">
    <a href="whatsapp://send?text=%E2%80%9CPity%20%C3%81lvarez%20sobre%20el%20escandaloso%20show%20en%20Tucum%C3%A1n%3A%20%22Fui%20estafado%20y%20enga%C3%B1ado%22%E2%80%9D%20https%3A%2F%2Fwww.primiciasya.com%2Fprimicias%2Fpity-alvarez-el-escandaloso-show-tucuman-fui-estafado-y-enganado-n1596228.html" target="_blank" class="social-link-parent">
      <div class="social-link social-whatsapp"></div>
      <div class="social-title">Whatsapp</div>
    </a>
  </div>
  <div class="social-icon fRight">
    <a href="" onClick="window.print();return false" class="social-link-parent">
      <div class="social-link print-page"> <i class="fa fa-print"></i></div>
      <div class="social-title">Imprimir</div>
    </a>
  </div>
</div> 
      <!-- [end] social media -->
        <a href="https://static.primiciasya.com/adjuntos/208/imagenes/021/656/0021656052.jpg" onclick="return false;" title="">
            <img width="640" src="https://static.primiciasya.com/adjuntos/208/imagenes/021/656/0021656052.jpg" alt="Pity Álvarez sobre el escandaloso show en Tucumán: Fui estafado y engañado"  title="Pity Álvarez sobre el escandaloso show en Tucumán: Fui estafado y engañado"/>
            <div class="gallery-header"><span class="expand"></span></div>
            <div class="credit-media  ">
                <span class="epiinterior"  style="display:none"></span>
                <span class="copyinterior" style="display:none"></span>
            </div>
        </a>
    </div>
    
    
 
  
  <div class="news-paragraph detalle-nota">
    <div><b>"Pity" Álvarez,</b> cantante de <b><a href="http://www.primiciasya.com/viejas-locas-a10962" class="agrupador" rel="10962">Viejas Locas</a></b>, manifestó hoy sentirse <i><b>"estafado, usado y engañado"</b></i> en su último show en <b>San Miguel de Tucumán</b> -cuya suspensión derivó en que un grupo de fans prendiera fuego el escenario- y se desligó de responsabilidad por la no devolución de las entradas al público, que atribuyó al productor del espectáculo.</div><div><br></div><div>El cantante, de 45 años, decidió hablar en forma pública por primera vez tras su fallido recital del sábado 7 de abril en el club Argentino del Norte y resolvió hacerlo a través de una carta escrita que le envío a la agencia Télam.</div><div><i><br></i></div><div><i>"Al regresar de Tucumán no tuve dudas que fui estafado, usado y engañado. Estuve varios días en la cama sin ganas de salir, escuchar ni ver a nadie; con una angustia, impotencia, depresión, no sé, un sentimiento que no puedo explicar con palabras"</i>, explicó. </div><div><b><i><br></i></b></div><div><b><i>"Me llevó este tiempo poder salir de esto y ahora que estoy mejor, quiero decir que si en alguna forma soy culpable, fue por ser tan ingenuo y confiar tanto en las personas",</i></b> cerró el músico.</div><div><div class="embed_cont type_freetext" rel="freetext" id="embed39_wrap"><div class="embed_options" rel="opt" id="embed39_opts"><span id="embed39_colapse" class="embed_colapse less" onclick="preview_embed('embed39')">     </span> Embed</div><div id="embed39_content" class="embed_content"><div id="embed39_embed"><blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr">El show de viejas locas que no fue. Y la tristeza de verlo a Pity así  <a href="https://t.co/mLQvVuqreh">pic.twitter.com/mLQvVuqreh</a></p>— Manuu (@ManuMedina22) <a href="https://twitter.com/ManuMedina22/status/982921406550855681?ref_src=twsrc%5Etfw">8 de abril de 2018</a></blockquote></div></div><div id="embed39_epigrafe" class="embed_epigrafe"></div><div id="embed39_copyright" class="embed_copyright"></div></div><br></div><div><br></div><div>El pasado 7 de abril, el ex Intoxicados debía presentarse con la nueva formación de Viejas Locas en el club Argentino del Norte, en la capital tucumana y demoró seis horas en subir al escenario. A la hora que el show debía empezar, las 23 de esa noche de sábado, el cantante aún se encontraba en Buenos Aires. Por la madrugada viajó en un vuelo charter junto al productor y, antes de hacerlo, le envió un video al público que aguardaba por él en el club tucumano para que tuvieran paciencia y lo esperaran dos horas más. Sin embargo, al llegar al lugar, Álvarez se encerró en el camarín en aparente disconformidad con el arreglo económico. Vale aclarar que no hubo ningún contrato entre las partes, sólo un acuerdo de palabra, como contó días después Salinas.</div><div><br></div><div>Pasadas las 5 de la mañana y tras llevar una hora en las instalaciones de Argentino del Norte, el líder de <b>Viejas Locas</b> salió al escenario. La furia de un sector del público hizo blanco en el músico, a quien arrojaron todo tipo de objetos. Álvarez se retiró rápidamente del escenario y minutos más tarde los fans más violentos incendiaron la torre de sonido, provocando la destrucción total de las consolas de sonido y todo el equipamiento técnico.</div><div><br></div> 
  
  </div>

  
   
    <link rel="stylesheet" href="https://static.primiciasya.com/libs/milkbox-3/css/milkbox/milkbox.css?v-1484078053" \/>
    
    
    
    
    
    <div class="gallery-container detalle-nota">
        <div id="content-gallery" >
            <div class="gallery" id="fotogaleria-Object_33899_24574">
                <div class="snapshot-container">
                    
                    
                    <div class="media-wrapper image itemGallery classid1788985" style="display:none;">
                        <a href="https://static.primiciasya.com/adjuntos/208/imagenes/021/656/0021656052.jpg" onclick="return false;" title="">
                            <img width="640" src="https://static.primiciasya.com/adjuntos/208/imagenes/021/656/0021656052.jpg" alt="Pity Álvarez sobre el escandaloso show en Tucumán: Fui estafado y engañado"  title="Pity Álvarez sobre el escandaloso show en Tucumán: Fui estafado y engañado"/>
                            <div class="gallery-header" style="display: none"><span class="expand"></span></div>
                            <div class="credit-media no-copyright no-epigrafe clerfix">
                                <span class="epiinterior"  style="display:none"></span>
                                <span class="copyinterior" style="display:none"></span>
                            </div>
                        </a>
                    </div>
                    
                    <div class="media-wrapper image itemGallery classid1421773" style="display:none;">
                        <a href="https://static.primiciasya.com/adjuntos/208/imagenes/017/404/0017404444.jpg" onclick="return false;" title="">
                            <img width="640" src="https://static.primiciasya.com/adjuntos/208/imagenes/017/404/0017404444.jpg" alt="Pity Álvarez sobre el escandaloso show en Tucumán: Fui estafado y engañado"  title="Pity Álvarez sobre el escandaloso show en Tucumán: Fui estafado y engañado"/>
                            <div class="gallery-header" style="display: none"><span class="expand"></span></div>
                            <div class="credit-media no-copyright no-epigrafe clerfix">
                                <span class="epiinterior"  style="display:none"></span>
                                <span class="copyinterior" style="display:none"></span>
                            </div>
                        </a>
                    </div>
                    
                    <div class="clearfix">
                        <div class="galleryPrevThumb2 galleft gallery-arrow" style="display: none;"><a class="arrow-left prevPager"></a></div>
                        <div class="galleryNextThumb2 galright gallery-arrow" style="display: none;"><a class="arrow-right nextPager"></a></div>
                    </div>
                </div>
                <div class="gallery-content" style="display:none;">
                    <div class="listThumbSlider listGalleryThumb2">
                        <div class="items thumbs thumbSlider scrollGalleryThumb2">
                            
                            <div class="item itemSliderThumb itemGalleryThumb2">
                                <a href="javascript:VideoFotogaleria20.goTo(0,0);">
                                <img src="https://static.primiciasya.com/adjuntos/208/imagenes/017/404/0017404444.jpg" alt="Pity Álvarez sobre el escandaloso show en Tucumán: Fui estafado y engañado" title="Pity Álvarez sobre el escandaloso show en Tucumán: Fui estafado y engañado" width="126" height="71" />
                                </a>
                            </div>
                            
                        </div>
                    </div>
                </div>
                <div id="indexActual" style="display: none;"></div>
            </div>
        </div>
        <div class="news-tags ">
            
            <a href="https://www.primiciasya.com/viejas-locas-a10962.html" class="news-tags-item">Viejas Locas</a>
            
            <a href="https://www.primiciasya.com/pity-alvarez-a4051.html" class="news-tags-item">Pity Alvarez</a>
            
        </div>
        <!-- [start] social media -->
        <div class="social-wrapper">
  <div class="social-icon">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.primiciasya.com%2F%2Fc1596228" target="_blank" class="social-link-parent">
      <div class="social-link social-facebook"></div>
      <div class="social-title">Facebook</div>
    </a>
  </div>
  <div class="social-icon">
    <a href="https://twitter.com/intent/tweet?url=https://www.primiciasya.com//c1596228&amp;text=Pity+%C3%81lvarez+sobre+el+escandaloso+show+en+Tucum%C3%A1n%3A+%22Fui+estafado+y+enga%C3%B1ado%22&amp;via=primiciasyacom" target="_blank" class="social-link-parent">
      <div class="social-link social-twitter"></div>
      <div class="social-title">Twitter</div>
    </a>
  </div>
  <div class="social-icon">
    <a href="#comenta" target="" class="social-link-parent comentar">
      <div class="social-link social-comentar"></div>
      <div class="social-title">Comentar</div>
    </a>
  </div>
  <div class="social-icon whatsapp">
    <a href="whatsapp://send?text=%E2%80%9CPity%20%C3%81lvarez%20sobre%20el%20escandaloso%20show%20en%20Tucum%C3%A1n%3A%20%22Fui%20estafado%20y%20enga%C3%B1ado%22%E2%80%9D%20https%3A%2F%2Fwww.primiciasya.com%2Fprimicias%2Fpity-alvarez-el-escandaloso-show-tucuman-fui-estafado-y-enganado-n1596228.html" target="_blank" class="social-link-parent">
      <div class="social-link social-whatsapp"></div>
      <div class="social-title">Whatsapp</div>
    </a>
  </div>
  <div class="social-icon fRight">
    <a href="" onClick="window.print();return false" class="social-link-parent">
      <div class="social-link print-page"> <i class="fa fa-print"></i></div>
      <div class="social-title">Imprimir</div>
    </a>
  </div>
</div> 
        <!-- [end] social media -->
    </div>
    
    
    
    
    
 
  
  
    <div class="banner">
      <center>
       <!-- aep ar_unomedios_primiciasya_notas_781x300 -->
<script type='text/javascript' id='ar_unomedios_primiciasya_notas_781x300' async xmlns:deferer="no">
	var _aep = _aep || [];
	var getTimestamp = function() {
		var date = new Date();
		return ('00' + date.getFullYear()).slice(-2) +
			('00' + date.getMonth()).slice(-2) +
			('00' + date.getDate()).slice(-2);
	};
	(function(d, s, c) {
		_aep.push(['tag', 'ar_unomedios_primiciasya_notas_781x300', { /* add optional custom config here */ }]);
		var f = d.createElement(s); f.src = (d.location.protocol == 'https:') ? c.replace('http:', 'https:').replace('//akfs', '//s-akfs') : c+ '?r=' + getTimestamp();
		var e = d.getElementsByTagName(s)[0]; e.parentNode.insertBefore(f, e);
	})(document, 'script', '//akfs.nspmotion.com/aep/tag/ar/ar_unomedios_primiciasya_notas_781x300.cfg.js');
</script>
      </center>
    </div>
  
  
                    </div>
                    <aside class="col-xs-12 col-sm-12 col-md-4 main-aside">
                         
  
  
    <div class="banner pub-300x250">
    	<div class="content-pub">
    		<div id='div-Notas_300x250_top'>
<script xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-Notas_300x250_top'); });
</script>
</div>
    	</div>
    </div>
  
  
  
  <div class="main-article-ranking ">
    <div class="container">
      <div class="row">
        <div class="col-xs-12">
          <section class="article-ranking">
            <h1 class="title-object ">Las Más Leídas</h1>       
            <div class="ranking-list">
              
                 
              <article class="ranking-item ">
              
              <div class="media-item no-video">
                <a href="https://www.primiciasya.com/primicias/ratings-del-lunes-como-arranco-pampita-su-segunda-semana-al-aire-n1595540.html" target="" title="Ratings del lunes: Cómo arrancó Pampita su segunda semana al aire" alt="Ratings del lunes: Cómo arrancó Pampita su segunda semana al aire" class="img-link"><img src="https://static.primiciasya.com/adjuntos/208/imagenes/023/298/0023298355.jpg" alt="Ratings del lunes: Cómo arrancó Pampita su segunda semana al aire" title="Ratings del lunes: Cómo arrancó Pampita su segunda semana al aire" width="314"  height="176"  srcset = "" sizes = ""  /></a>
              </div>
              
              <a href="https://www.primiciasya.com/primicias/ratings-del-lunes-como-arranco-pampita-su-segunda-semana-al-aire-n1595540.html" target="" title="Ratings del lunes: Cómo arrancó Pampita su segunda semana al aire" alt="Ratings del lunes: Cómo arrancó Pampita su segunda semana al aire" class="title-item" >Ratings del lunes: Cómo arrancó Pampita su segunda semana al aire</a>
              
              
          </article>
          
                 
              <article class="ranking-item ">
              
              <div class="media-item no-video">
                <a href="https://www.primiciasya.com/primicias/barbie-simons-hablo-sol-perez-y-la-supuesta-interna-pampita-online-n1595656.html" target="" title="Barbie Simons habló de Sol Pérez y de la supuesta interna en Pampita Online" alt="Barbie Simons habló de Sol Pérez y de la supuesta interna en Pampita Online" class="img-link"><img src="https://static.primiciasya.com/adjuntos/208/imagenes/023/347/0023347235.jpg" alt="Barbie Simons habló de Sol Pérez y de la supuesta interna en Pampita Online" title="Barbie Simons habló de Sol Pérez y de la supuesta interna en Pampita Online" width="314"  height="176"  srcset = "" sizes = ""  /></a>
              </div>
              
              <a href="https://www.primiciasya.com/primicias/barbie-simons-hablo-sol-perez-y-la-supuesta-interna-pampita-online-n1595656.html" target="" title="Barbie Simons habló de Sol Pérez y de la supuesta interna en Pampita Online" alt="Barbie Simons habló de Sol Pérez y de la supuesta interna en Pampita Online" class="title-item" >Barbie Simons habló de Sol Pérez y de la supuesta interna en "Pampita Online"</a>
              
              
          </article>
          
                 
              <article class="ranking-item ">
              
              <div class="media-item no-video">
                <a href="https://www.primiciasya.com/primicias/el-hobbie-oculto-barbie-velez-que-el-momento-desconocias-n1595577.html" target="" title="El hobbie oculto de Barbie Vélez que hasta el momento desconocías" alt="El hobbie oculto de Barbie Vélez que hasta el momento desconocías" class="img-link"><img src="https://static.primiciasya.com/adjuntos/208/imagenes/023/345/0023345744.jpg" alt="El hobbie oculto de Barbie Vélez que hasta el momento desconocías" title="El hobbie oculto de Barbie Vélez que hasta el momento desconocías" width="314"  height="176"  srcset = "" sizes = ""  /></a>
              </div>
              
              <a href="https://www.primiciasya.com/primicias/el-hobbie-oculto-barbie-velez-que-el-momento-desconocias-n1595577.html" target="" title="El hobbie oculto de Barbie Vélez que hasta el momento desconocías" alt="El hobbie oculto de Barbie Vélez que hasta el momento desconocías" class="title-item" >El hobbie oculto de Barbie Vélez que hasta el momento desconocías</a>
              
              
          </article>
          
                 
              <article class="ranking-item ">
              
              <div class="media-item no-video">
                <a href="https://www.primiciasya.com/primicias/lizy-tagliani-lloro-al-ser-sorprendida-su-papa-al-aire-n1595475.html" target="" title="Lizy Tagliani lloró al ser sorprendida por su papá al aire" alt="Lizy Tagliani lloró al ser sorprendida por su papá al aire" class="img-link"><img src="https://static.primiciasya.com/adjuntos/208/imagenes/023/343/0023343890.jpg" alt="Lizy Tagliani lloró al ser sorprendida por su papá al aire" title="Lizy Tagliani lloró al ser sorprendida por su papá al aire" width="314"  height="176"  srcset = "" sizes = ""  /></a>
              </div>
              
              <a href="https://www.primiciasya.com/primicias/lizy-tagliani-lloro-al-ser-sorprendida-su-papa-al-aire-n1595475.html" target="" title="Lizy Tagliani lloró al ser sorprendida por su papá al aire" alt="Lizy Tagliani lloró al ser sorprendida por su papá al aire" class="title-item" >Lizy Tagliani lloró al ser sorprendida por su papá al aire</a>
              
              
          </article>
          
          <div class="clearfix"></div>
        </div>
      </section>
      </div>  
      </div>  
    </div>
  </div>
  
  
  
  
    <div class="banner pub-300x600">
    	<div class="content-pub">
    		<div id='div-Notas_300x600'>
<script xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-Notas_300x600'); });
</script>
</div>
    	</div>
    </div>
  
  
  
  
    <div class="banner-nativo">
       <div id="taboola-right-rail-thumbnails"></div>
 
    </div>
  
 
  
  
    <div class="banner pub-300x250">
    	<div class="content-pub">
    		<div id='div-Notas_300x250_Midd_Mob'>
<script xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-Notas_300x250_Midd_Mob'); });
</script>
</div>
    	</div>
    </div>
  
  
                    </aside>
                </div>
            </div>
        </section>
        
        <section class="widget-full news-related">
                
  
  
    <div class="banner-nativo">
       <div class="container container-standard">
<div id="taboola-below-article-thumbnails"></div>

</div> 
    </div>
  


	<div class="widgetContent   category-lightblue clearfix">
		
        <div class= "widget-full padding-box-40 widget-background category-lightblue " >
            <div class="container container-standard " style="background-image: url('');background-repeat: no-repeat;">
                 <div class="row">
                     <div class="col-sm-12 col-md-12">
                            
<div class="header-list ">
  
 
      <div id="Object_34036_24655" class="header-item   category-red">
             
              <h1 class="title-widget">Últimas Noticias</h1>
             
      </div>
  
  </div>
 
                     </div>
                </div>   
                <div class="row">
                        <div class="col-sm-12 col-md-12">
                            
    
    <div class="simple-list three-columns-wrapper simple-list-black-three">
        <div class="row">
            <h1 class="title-object hide" ></h1>
            
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                <div class="small-article-wrapper clearfix">
                    <article class="article-simple-list  simple-list-black">
  
  
  <figure class="media-wrapper no-video wide-aspect-ratio">
    <a href="https://www.primiciasya.com/primicias/lucia-rubio-no-voy-ir-al-bailando-porque-sufro-trastornos-alimenticios-n1596255.html" target="" title="Lucía Rubio: No voy a ir al Bailando porque sufro trastornos alimenticios" alt="Lucía Rubio: No voy a ir al Bailando porque sufro trastornos alimenticios"><img src="https://static.primiciasya.com/adjuntos/208/imagenes/023/356/0023356260.jpg" alt="Lucía Rubio: No voy a ir al Bailando porque sufro trastornos alimenticios" title="Lucía Rubio: No voy a ir al Bailando porque sufro trastornos alimenticios" width="582"  height="327"  srcset = "" sizes = ""  /></a>
    
  </figure>
  
  <div class="content-wrapper">
  
<div class="grouper-wrapper">
<span class="section-link ">Exclusivo de PrimiciasYa.com </span>
</div>
 
    <header class="title-wrapper">
      <h1 class="title-item">
        <a href="https://www.primiciasya.com/primicias/lucia-rubio-no-voy-ir-al-bailando-porque-sufro-trastornos-alimenticios-n1596255.html" target="" >Lucía Rubio: "No voy a ir al 'Bailando' porque sufro trastornos alimenticios"</a>
      </h1>
    </header>
      
      
  
  <div class="social-wrapper clearfix">
    <!--[INCLUDE:IncCountComments.html]-->
    <!--[INCLUDE:IncSocialSharing.html]-->
  </div>
  </div>
</article>
                </div>
            </div>
            
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                <div class="small-article-wrapper clearfix">
                    <article class="article-simple-list  simple-list-black">
  
  
  <figure class="media-wrapper no-video wide-aspect-ratio">
    <a href="https://www.primiciasya.com/primicias/diarco-lavezzi-estoy-cansada-que-me-siga-difamando-nombre-y-apellido-me-tiene-podrida-n1596247.html" target="" title="Diarco sobre Lavezzi: Estoy cansada de que me siga difamando con nombre y apellido, me tiene podrida" alt="Diarco sobre Lavezzi: Estoy cansada de que me siga difamando con nombre y apellido, me tiene podrida"><img src="https://static.primiciasya.com/adjuntos/208/imagenes/023/356/0023356161.jpg" alt="Diarco sobre Lavezzi: Estoy cansada de que me siga difamando con nombre y apellido, me tiene podrida" title="Diarco sobre Lavezzi: Estoy cansada de que me siga difamando con nombre y apellido, me tiene podrida" width="582"  height="327"  srcset = "" sizes = ""  /></a>
    
  </figure>
  
  <div class="content-wrapper">
  
<div class="grouper-wrapper">
<span class="section-link ">EXCLUSIVO DE PRIMICIASYA.COM</span>
</div>
 
    <header class="title-wrapper">
      <h1 class="title-item">
        <a href="https://www.primiciasya.com/primicias/diarco-lavezzi-estoy-cansada-que-me-siga-difamando-nombre-y-apellido-me-tiene-podrida-n1596247.html" target="" >Diarco sobre Lavezzi: "Estoy cansada de que me siga difamando con nombre y apellido, me tiene podrida"</a>
      </h1>
    </header>
      
      
  
  <div class="social-wrapper clearfix">
    <!--[INCLUDE:IncCountComments.html]-->
    <!--[INCLUDE:IncSocialSharing.html]-->
  </div>
  </div>
</article>
                </div>
            </div>
            
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                <div class="small-article-wrapper clearfix">
                    <article class="article-simple-list  simple-list-black">
  
  
  <figure class="media-wrapper no-video wide-aspect-ratio">
    <a href="https://www.primiciasya.com/musica/mira-el-nuevo-videoclip-miss-bolivia-contra-la-violencia-machista-n1596266.html" target="" title="Mirá el nuevo videoclip de Miss Bolivia contra la violencia machista" alt="Mirá el nuevo videoclip de Miss Bolivia contra la violencia machista"><img src="https://static.primiciasya.com/adjuntos/208/imagenes/023/356/0023356438.png" alt="Mirá el nuevo videoclip de Miss Bolivia contra la violencia machista" title="Mirá el nuevo videoclip de Miss Bolivia contra la violencia machista" width="582"  height="327"  srcset = "" sizes = ""  /></a>
    
  </figure>
  
  <div class="content-wrapper">
  <!--[IF~WITHDESCRIPTION@params("Paren de matarnos",)]-->
<!--[ELSE IF~WITHDESCRIPTION]-->
<div class="grouper-wrapper">
<span class="section-link category-cyan">"Paren de matarnos"</span>
</div>
<!--[END IF~WITHDESCRIPTION]--> 
    <header class="title-wrapper">
      <h1 class="title-item">
        <a href="https://www.primiciasya.com/musica/mira-el-nuevo-videoclip-miss-bolivia-contra-la-violencia-machista-n1596266.html" target="" >Mirá el nuevo videoclip de Miss Bolivia contra la violencia machista</a>
      </h1>
    </header>
      
      
  
  <div class="social-wrapper clearfix">
    <!--[INCLUDE:IncCountComments.html]-->
    <!--[INCLUDE:IncSocialSharing.html]-->
  </div>
  </div>
</article>
                </div>
            </div>
            
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                <div class="small-article-wrapper clearfix">
                    <article class="article-simple-list  simple-list-black">
  
  
  <figure class="media-wrapper no-video wide-aspect-ratio">
    <a href="https://www.primiciasya.com/primicias/luciano-castro-conto-que-siente-al-volver-trabajar-carla-peterson-somos-personas-muy-distintas-y-n1596239.html" target="" title="Luciano Castro contó qué siente al volver a trabajar con Carla Peterson: Somos personas muy distintas y..." alt="Luciano Castro contó qué siente al volver a trabajar con Carla Peterson: Somos personas muy distintas y..."><img src="https://static.primiciasya.com/adjuntos/208/imagenes/023/355/0023355949.jpg" alt="Luciano Castro contó qué siente al volver a trabajar con Carla Peterson: Somos personas muy distintas y..." title="Luciano Castro contó qué siente al volver a trabajar con Carla Peterson: Somos personas muy distintas y..." width="582"  height="327"  srcset = "" sizes = ""  /></a>
    
  </figure>
  
  <div class="content-wrapper">
  
<div class="grouper-wrapper">
<span class="section-link ">Exclusivo de PrimiciasYa.com </span>
</div>
 
    <header class="title-wrapper">
      <h1 class="title-item">
        <a href="https://www.primiciasya.com/primicias/luciano-castro-conto-que-siente-al-volver-trabajar-carla-peterson-somos-personas-muy-distintas-y-n1596239.html" target="" >Luciano Castro contó qué siente al volver a trabajar con Carla Peterson: "Somos personas muy distintas y..."</a>
      </h1>
    </header>
      
      
  
  <div class="social-wrapper clearfix">
    <!--[INCLUDE:IncCountComments.html]-->
    <!--[INCLUDE:IncSocialSharing.html]-->
  </div>
  </div>
</article>
                </div>
            </div>
            
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                <div class="small-article-wrapper clearfix">
                    <article class="article-simple-list  simple-list-black">
  
  
  <figure class="media-wrapper no-video wide-aspect-ratio">
    <a href="https://www.primiciasya.com/primicias/los-famosos-que-se-oponen-al-aborto-legal-grabaron-un-video-la-consigna-cuidemos-las-dos-vidas-n1596250.html" target="" title="Los famosos que se oponen al aborto legal grabaron un video con la consigna Cuidemos las dos vidas" alt="Los famosos que se oponen al aborto legal grabaron un video con la consigna Cuidemos las dos vidas"><img src="https://static.primiciasya.com/adjuntos/208/imagenes/023/356/0023356177.jpg" alt="Los famosos que se oponen al aborto legal grabaron un video con la consigna Cuidemos las dos vidas" title="Los famosos que se oponen al aborto legal grabaron un video con la consigna Cuidemos las dos vidas" width="582"  height="327"  srcset = "" sizes = ""  /></a>
    
  </figure>
  
  <div class="content-wrapper">
  
<div class="grouper-wrapper">
<span class="section-link ">DEBATE SOCIAL Y POLÍTICO</span>
</div>
 
    <header class="title-wrapper">
      <h1 class="title-item">
        <a href="https://www.primiciasya.com/primicias/los-famosos-que-se-oponen-al-aborto-legal-grabaron-un-video-la-consigna-cuidemos-las-dos-vidas-n1596250.html" target="" >Los famosos que se oponen al aborto legal grabaron un video con la consigna "Cuidemos las dos vidas"</a>
      </h1>
    </header>
      
      
  
  <div class="social-wrapper clearfix">
    <!--[INCLUDE:IncCountComments.html]-->
    <!--[INCLUDE:IncSocialSharing.html]-->
  </div>
  </div>
</article>
                </div>
            </div>
            
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                <div class="small-article-wrapper clearfix">
                    <article class="article-simple-list  simple-list-black">
  
  
  <figure class="media-wrapper no-video wide-aspect-ratio">
    <a href="https://www.primiciasya.com/primicias/angie-balbiani-otra-victima-del-bullying-me-genero-inseguridad-no-era-consciente-lo-que-pasaba-n1595640.html" target="" title="Angie Balbiani, otra víctima del bullying: Me generó inseguridad, no era consciente de lo que pasaba" alt="Angie Balbiani, otra víctima del bullying: Me generó inseguridad, no era consciente de lo que pasaba"><img src="https://static.primiciasya.com/adjuntos/208/imagenes/023/355/0023355690.jpg" alt="Angie Balbiani, otra víctima del bullying: Me generó inseguridad, no era consciente de lo que pasaba" title="Angie Balbiani, otra víctima del bullying: Me generó inseguridad, no era consciente de lo que pasaba" width="582"  height="327"  srcset = "" sizes = ""  /></a>
    
  </figure>
  
  <div class="content-wrapper">
  
<div class="grouper-wrapper">
<span class="section-link ">exclusivo de primiciasya.com</span>
</div>
 
    <header class="title-wrapper">
      <h1 class="title-item">
        <a href="https://www.primiciasya.com/primicias/angie-balbiani-otra-victima-del-bullying-me-genero-inseguridad-no-era-consciente-lo-que-pasaba-n1595640.html" target="" >Angie Balbiani, otra víctima del bullying: "Me generó inseguridad, no era consciente de lo que pasaba"</a>
      </h1>
    </header>
      
      
  
  <div class="social-wrapper clearfix">
    <!--[INCLUDE:IncCountComments.html]-->
    <!--[INCLUDE:IncSocialSharing.html]-->
  </div>
  </div>
</article>
                </div>
            </div>
            
        </div>
        
    </div>

                        </div>
                </div> 
            </div>
        </div>
        
	</div>
     
  
  
    <div class="banner">
      <center>
       <div id='div-OOP_Interstitial_dsk'>
<script xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-OOP_Interstitial_dsk'); });
</script>
</div>
<div id='div-OOP_Zocalo_dsk'>
<script xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-OOP_Zocalo_dsk'); });
</script>
</div>
      </center>
    </div>
  
    <div class="banner">
      <center>
       <div id='div-OOP_Zocalo_mob'>
<script xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-OOP_Zocalo_mob'); });
</script>
</div>
      </center>
    </div>
  
    <div class="banner">
      <center>
       <div id='div-OOP_Interstitial_mob'>
<script xmlns:deferer="no"  src="//www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().defineOutOfPagePassback('/40327789/www.primiciasya.com/Home/OOP_Interstitial_mob')
.setClickUrl("%%CLICK_URL_UNESC%%")
.display();
</script>
</div>
      </center>
    </div>
  
  
        </section>

        <footer class="main-footer widget-full">
            

	<div class="widgetContent  clearfix">
		   
    <div class="container padding-box-40">
        <div class="row">

            <div class="col-xs-12 col-sm-12 col-md-8">
                 
    
<div class="social-bar social-wrapper">
    
    
    <div class="social-icon">
          <a class="link social-link" title="Primicias Ya | Facebook" href="https://www.facebook.com/PrimiciasYa" target="_blank">
              
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/016/368/0016368478.svg" class="img"
                 alt="Primicias Ya | Facebook" 
                 title="Primicias Ya | Facebook" 
                 width="35" 
                 height="35"/>
            
            
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/016/368/0016368480.svg" class="img_over"
                 alt="Primicias Ya | Facebook" 
                 title="Primicias Ya | Facebook" 
                 width="35" 
                 height="35"/>
                        
            
          </a>
    </div>
    
    
    <div class="social-icon">
          <a class="link social-link" title="Primicias Ya | Twitter" href="https://twitter.com/primiciasyacom" target="_blank">
              
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/016/368/0016368482.svg" class="img"
                 alt="Primicias Ya | Twitter" 
                 title="Primicias Ya | Twitter" 
                 width="35" 
                 height="35"/>
            
            
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/016/368/0016368484.svg" class="img_over"
                 alt="Primicias Ya | Twitter" 
                 title="Primicias Ya | Twitter" 
                 width="35" 
                 height="35"/>
                        
            
          </a>
    </div>
    
    
    <div class="social-icon">
          <a class="link social-link" title="Primicias Ya | Instagram" href="https://www.instagram.com/primiciasya/" target="_blank">
              
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/017/682/0017682131.svg" class="img"
                 alt="Primicias Ya | Instagram" 
                 title="Primicias Ya | Instagram" 
                 width="35" 
                 height="35"/>
            
            
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/017/682/0017682133.svg" class="img_over"
                 alt="Primicias Ya | Instagram" 
                 title="Primicias Ya | Instagram" 
                 width="35" 
                 height="35"/>
                        
            
          </a>
    </div>
    
</div>



<div class="freetext-list one-column-wrapper ">
	<div class="row">
	    
	    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	        <article class="article-free-text">
			  <div class="content-wrapper">
			    <header class="title-wrapper">
			      <h1 class="title-item">© Copyright 2017 GRUPO AMERICA – Todos los derechos reservados</h1>
			      <p class="cateogry-item"></p>
			    </header>
			  </div>
			</article>
	    </div>
	    
	 </div>
 </div>
 
                <div class="col-sm-12 col-md-3">
          <div class="logo-dac-wrapper"> 
              <a href="http://www.dosalcubo.com/" target="_blank"><img src="https://static.primiciasya.com/css/208/images/logo-dac.new.png" alt="Logo Dos Al Cubo" width="120" height="26"></a>
          </div>
      </div>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 footer-content-list">
                <div class="footer-list">
                     
    
    <div class="navigation-menu-footer ">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12">
                <div class="footer-list">
                    <div class="footer-item hide">
                        <h1 class="footer-title" ></h1>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.primiciasya.com/secciones/primicias.html" class="footer-link" target="" title="Primicias Ya | Primicias" alt="Primicias Ya | Primicias"> Primicias </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.primiciasya.com/secciones/rating.html" class="footer-link" target="" title="Primicias Ya | Rating" alt="Primicias Ya | Rating"> Rating </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.primiciasya.com/secciones/internacionales.html" class="footer-link" target="" title="Primicias Ya | Internacionales" alt="Primicias Ya | Internacionales"> Internacionales </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.primiciasya.com/secciones/noticias-insolitas.html" class="footer-link" target="" title="Primicias Ya | Noticias Insólitas" alt="Primicias Ya | Noticias Insólitas"> Noticias Insólitas </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.primiciasya.com/secciones/primicias-tv.html" class="footer-link" target="" title="Primicias Ya | Primicias TV" alt="Primicias Ya | Primicias TV"> Primicias TV </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.primiciasya.com/secciones/musica.html" class="footer-link" target="" title="Primicias Ya | Música" alt="Primicias Ya | Música"> Música </a>
                    </div>
                    
                </div> 
            </div>
        </div>
    </div>
 
    
    <div class="navigation-menu-footer ">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12">
                <div class="footer-list">
                    <div class="footer-item hide">
                        <h1 class="footer-title" ></h1>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.primiciasya.com/secciones/publicidad.html" class="footer-link" target="" title="Primicias Ya | Publicidad" alt="Primicias Ya | Publicidad"> Publicidad </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.primiciasya.com/secciones/terminos.html" class="footer-link" target="" title="Primicias Ya | Términos y Condiciones" alt="Primicias Ya | Términos y Condiciones"> Términos y Condiciones </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.primiciasya.com/secciones/privacidad.html" class="footer-link" target="" title="Primicias Ya | Políticas de Privacidad" alt="Primicias Ya | Políticas de Privacidad"> Políticas de Privacidad </a>
                    </div>
                    
                </div> 
            </div>
        </div>
    </div>

                </div>
            </div>
        </div>
      
    </div>
    
	</div>
    
        </footer>
        
    <script xmlns:deferer="no"  xmlns:deferer="no">
function loadJSON(callback) {
var xobj = new XMLHttpRequest();
xobj.overrideMimeType("application/json");
xobj.open('GET', 'https://api.americadigital.com.ar/services/geo/isLocal?'+Math.random(), true);
xobj.onreadystatechange = function () {
if (xobj.readyState == 4 && xobj.status == "200") {
callback(xobj.responseText);
}
};
xobj.send(null);
}
function insertAfter(referenceNode, newNode) {
referenceNode.parentNode.insertBefore(newNode, referenceNode.nextSibling);
}
if(location.origin.indexOf('backend') < 0){
var el = document.getElementsByClassName("nav-wrapper")[0];
var elChild = document.createElement('div');
elChild.className = "login-auth";
elChild.innerHTML = '<div id="user-data" class="login-auth-user" style="display:none;"><div class="login-auth-avatar"><img id="picture" src="" alt=""></div><div id="name" class="login-auth-name"></div></div><div id="btn-login" class="login-auth-trigger">Ingresar</div><div id="btn-logout" class="login-auth-trigger" style="display:none;">Salir</div>';
insertAfter(el, elChild);
/*
loadJSON(function(response) {
var actual_JSON = JSON.parse(response);
console.log(actual_JSON);
if(!actual_JSON.isLocal){
SITE_OPTIONS.closable = false;
document.getElementById('btn-login').click();
}
});*/
}
</script><!--TEADS-->
<script xmlns:deferer="no"  type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/44160/tag"></script>
<!--EMBI-MEDIA-->
<script xmlns:deferer="no"  xmlns:deferer="no" type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
<!-- Begin comScore Tag -->

<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=7199219&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag --> 


<!-- Begin ChartBeat--> 
  
<!-- Begin ChartBeat--> 
 <div id="fb-root"></div><script type="text/javascript"> window.SEO_PAGINAS = "secciones";  window.SEO_NOTAS = "notas";  window.SEO_AGRUPADORES = "a";  window.SEO_VIDEO = "video";  window.SEO_PERFIL = "p";  window.SEO_TAPAS = "";  window.SEO_TAGS = "tags";  window.SEO_BLOGS = "blogs"; </script>
<script type="text/javascript" src="https://static.primiciasya.com/js/mootools-core-1.6.0.js?v-1488890613"></script>
<script type="text/javascript" src="https://static.primiciasya.com/js/cms.tools.js?v-1483719271"></script>
<script type="text/javascript" src="https://static.primiciasya.com/js/fbinit.js?v-1475199702"></script>
<script type="text/javascript">window.FBApiKey = '1238611416173582'; window.FBChannelUrl = 'https://www.primiciasya.com/_post/fbchannel.php';  loadFBInit(); </script>
<script type="text/javascript" src="https://static.primiciasya.com/td/modulos/usuariosweb/js/fbconnect.js?v-1475199703"></script>
<script type="text/javascript" src="https://static.primiciasya.com/td/modulos/usuariosweb/js/twconnect.js?v-1475199703"></script>
<script type="text/javascript">CMSTools.activateWtw(); </script>
<script type="text/javascript" src="https://static.primiciasya.com/td/modulos/usuariosweb/js/usuariosweb.js?v-1483719271"></script>
<script type="text/javascript">  window.arrCMSRegions = {  region1 : 'block' , region2 : 'block' , region3 : 'block' , region4 : 'block' , region5 : 'block' , region6 : 'block'  }; 
</script>
<script>CMSTools.refreshTime('900');</script>
<script type='text/javascript'>jwplayer.key='W4D4gyW+am3itFBXDzU1ThhSbsEmTsgFvlJaUQ==';</script>
<script src="https://static.primiciasya.com/libs/mediaplayer-6.8-videoMetrix/VideoPlayer.js?v-1510236322" id='6173'></script>
<script type="text/javascript" src="https://cdn.cxense.com/cx.js"></script>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script>var act = new Date().getTime(); document.write("<img class='visitimg' src='/_post/americatv/count.php?idNota=1596228&time=" + act + "'/>");</script>
<script language="javascript" type="text/javascript" src="https://static.primiciasya.com/libs/milkbox-3/js/milkbox.js?v-1484078053"></script>
<script language="javascript" type="text/javascript" src="https://static.primiciasya.com/libs/milkbox-3/js/milkbox-extra.js?v-1484078053"></script>
<script type="text/javascript" src="https://static.primiciasya.com/libs/cms/VideoFotogaleria20.js?v-1492602867"></script>
<script>
        var index = 0;
        var arrIds2 = [];
            
          arrIds2[index] = {idAdjunto:'1421773', tipo:'Imagen'};
          index++;
        
        var linkNota = 'https://www.primiciasya.com/primicias/pity-alvarez-el-escandaloso-show-tucuman-fui-estafado-y-enganado-n1596228.html';
        var VMdomain = 'primiciasya.com';
        var CXdomain = 'gaa.primiciasya.com';
    </script>
<script>
        options = {active:'.activeItem',
                inactive:'.inactiveItem',
                itemClass:'.itemGallery',
                listThumbClass:'.listGalleryThumb2',
                scrollThumbClass:'.scrollGalleryThumb2',
                childSelector:'.itemGalleryThumb2', 
                childSelectorVideos:'.itemGalleryVideoThumb',
                prevThumb:'.galleryPrevThumb2',
                nextThumb:'.galleryNextThumb2',
                byPage:1,
                ids:arrIds2,
                reload:true
        };
        if (typeof (Player_Object_33899_24574) != "undefined"){
        options.player = Player_Object_33899_24574;
        }
        
        addVideoFotogaleria20("fotogaleria-Object_33899_24574", options);
        if (arrIds2.length == 0){
        $("fotogaleria-Object_33899_24574").addClass("hide");
        }
    </script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-c',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "7199219" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<script type='text/javascript'> 
 var _sf_async_config = _sf_async_config || {}; 
 /** CONFIGURATION START **/ 
 _sf_async_config.sections = 'primicias'; //CHANGE THIS 
 _sf_async_config.authors = ''; //CHANGE THIS 
 /** CONFIGURATION END **/ 
 (function() { 
 function loadChartbeat() { 
  var e = document.createElement('script'); 
 e.setAttribute('language', 'javascript'); 
 e.setAttribute('type', 'text/javascript'); 
 e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); 
 document.body.appendChild(e); 
 } 
 loadChartbeat(); })(); 
 </script>
<script src="https://static.primiciasya.com/js/208/jquery-1.11.2.min.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/jquery-migrate-1.2.1.min.js?v-1475199702"></script>
<script>var jq = jQuery.noConflict();</script>
<script src="https://static.primiciasya.com/js/208/bootstrap.min.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/owl.carousel.min.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/jquery.fancybox.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/search.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/polls.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/jquery.cookie.min.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/slide-movies.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/slide-home.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/main.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/gallery.js?v-1475199702"></script>
</body>
    
    
    
    
    
    
    
    
    
    
    
    
    
    
</html>
<!-- nota_primiciasya.html --><!-- 172.20.8.48 --><!-- Request Time: 2018-04-25 16:59:14 -->