<!DOCTYPE html>  
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-AR" lang="es-AR" xmlns:fb="http://www.facebook.com/2008/fbml" >
    <head>
<meta name="description" content="El actor pasó por Podemos Hablar y habló sobre el fallecimiento de Santiago. Estoy empezando a disfrutar otra vez, contó."/>
<meta name="al:android:url" content="mobileapp/nota"/>
<meta name="al:ios:url" content="mobileapp/nota"/>
<meta name="keywords" content="Las,lágrimas,Nico,Vázquez,su,hermano,Empecé,agradecer,tuve,conmigo,27,años,Vázquez,Santi,Hermano,Muerte,Fallecimiento,amigos,Andy,Kusnetzoff,Argentina,Nicolás,River,Telefe"/>
<meta name="robots" content="index, follow"/>
<meta name="distribution" content="global"/>
<meta name="rating" content="general"/>
<meta http-equiv="content-language" content="es_UY.UTF-8" />
<link rel="canonical" href="https://www.primiciasya.com/las-lagrimas-nico-vazquez-su-hermano-empece-agradecer-que-lo-tuve-conmigo-27-anos-n1717922" />

<meta property="description" content="Primicias Ya"/>
<meta property="og:site_name" content="Primicias Ya"/>
<meta property="og:description" content="El actor pasó por &quot;Podemos Hablar&quot; y habló sobre el fallecimiento de Santiago. &quot;Estoy empezando a disfrutar otra vez&quot;, contó."/>
<meta property="og:type" content="article"/>
<meta property="fb:app_id" content="1238611416173582"/>
<meta property="og:url" content="https://www.primiciasya.com/primicias/las-lagrimas-nico-vazquez-su-hermano-empece-agradecer-que-lo-tuve-conmigo-27-anos-n1717922.html"/>
<meta property="og:title" content="Las lágrimas de Nico Vázquez por su hermano: Empecé a agradecer que lo tuve conmigo 27 años"/>
<meta itemprop="url" content="https://www.primiciasya.com/primicias/las-lagrimas-nico-vazquez-su-hermano-empece-agradecer-que-lo-tuve-conmigo-27-anos-n1717922.html"/>
<meta itemprop="name" content="Las lágrimas de Nico Vázquez por su hermano: Empecé a agradecer que lo tuve conmigo 27 años"/>
<meta itemprop="headline" content="Las lágrimas de Nico Vázquez por su hermano: Empecé a agradecer que lo tuve conmigo 27 años"/>
<meta itemprop="description" content="El actor pasó por &quot;Podemos Hablar&quot; y habló sobre el fallecimiento de Santiago. &quot;Estoy empezando a disfrutar otra vez&quot;, contó."/>
<meta property="og:image" content="https://static.primiciasya.com/adjuntos/208/imagenes/025/113/0025113680.png"/>
<meta property="og:image:width" content="642"/>
<meta property="og:image:height" content="362"/>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<script type="application/ld+json" xmlns:deferer="no">{"@context":"http:\/\/schema.org","@type":"Article","name":"Las l\u00e1grimas de Nico V\u00e1zquez por su hermano: &quot;Empec\u00e9 a agradecer que lo tuve conmigo 27 a\u00f1os&quot;","headline":"Las l\u00e1grimas de Nico V\u00e1zquez por su hermano: &quot;Empec\u00e9 a agradecer que lo tuve conmigo 27 a\u00f1os&quot;","mainEntityOfPage":"https:\/\/www.primiciasya.com\/primicias\/las-lagrimas-nico-vazquez-su-hermano-empece-agradecer-que-lo-tuve-conmigo-27-anos-n1717922.html","description":"El actor pas\u00f3 por \"Podemos Hablar\" y habl\u00f3 sobre el fallecimiento de Santiago. \"Estoy empezando a disfrutar otra vez\", cont\u00f3.","url":"https:\/\/www.primiciasya.com\/primicias\/las-lagrimas-nico-vazquez-su-hermano-empece-agradecer-que-lo-tuve-conmigo-27-anos-n1717922.html","image":{"@type":"ImageObject","name":"Las l\u00e1grimas de Nico V\u00e1zquez por la muerte de su hermano: \"Empec\u00e9 a agradecer que lo tuve conmigo 27 a\u00f1os\"","description":"","url":"https:\/\/static.primiciasya.com\/adjuntos\/208\/imagenes\/025\/113\/0025113680.png","width":"642","height":"362"},"articleBody":"Nicol\u00e1s V\u00e1zquez pas\u00f3 este s\u00e1bado por el ciclo \"Podemos Hablar\" que Andy Kusnetzoff conduce por Telefe y habl\u00f3 sobre su hermano Santiago, quien falleci\u00f3 tras sufrir una miocardiopat\u00eda hipertr\u00f3fica en Punta Cana, el 16 de diciembre de 2016. Y, el actor no pudo evitar las l\u00e1grimas, asegur\u00f3 que: \"Estoy empezando a disfrutar otra vez a mis amigos, a mi familia y a mi mujer, que es un gran apoyo\".  \"Al principio te agarr\u00e1s de lo primero que escuch\u00e1s, que es la fatalidad. '\u00bfC\u00f3mo? Si ayer habl\u00e9 con \u00e9l que est\u00e1bamos festejando que River le hab\u00eda ganado la Copa Argentina a Rosario Central', no entend\u00eda. Era el mejor momento de nuestras vidas. Despu\u00e9s empec\u00e9 a entender que dentro de toda la fatalidad que vivimos, hay cosas a\u00fan peores que escuchamos en los noticieros, gente que no se muere de esa manera, porque estoy seguro de que \u00e9l no sufri\u00f3\", empez\u00f3 a contar V\u00e1zquez.  \"Cuando me enter\u00e9 de que ten\u00eda el coraz\u00f3n de un se\u00f1or de ochenta a\u00f1os y que hab\u00eda tenido un ataque al coraz\u00f3n pens\u00e9 que tambi\u00e9n podr\u00eda haber pasado por muchas situaciones que pasan otras familias que me escribieron y est\u00e1n esperando un trasplante de coraz\u00f3n. Es lo m\u00e1s dif\u00edcil que hay, tienen que esperar que pase un milagro\", agreg\u00f3.  \"Empec\u00e9 a agradecer que lo tuve conmigo 27 a\u00f1os, que mis viejos lo tuvieron a \u00e9l y que nos cambi\u00f3 cien por ciento la familia, porque era especial...\", dijo, comenzando a llorar.  \"Pens\u00e9 que ya lo pod\u00eda hablar. Te dije que no pod\u00eda venir porque no me gusta una mierda que me vean as\u00ed. No quiero que crean que estoy triste porque lo estoy pudiendo hablar. No hab\u00eda visto las fotos de mi casamiento. No hab\u00eda podido casi disfrutar de eso\", agreg\u00f3.  Mir\u00e1 el video!      Embed","datePublished":"2018-12-16T12:00:00-03:00","dateModified":"2018-12-16T16:00:23-03:00","InLanguage":"es_UY.UTF-8","publisher":{"@type":"Organization","name":"Primicias Ya","url":"https:\/\/www.primiciasya.com\/","logo":{"@type":"ImageObject","url":"https:\/\/www.primiciasya.com\/css\/208\/images\/mtg_logo.png","width":317,"height":49}},"author":{"@type":"Person","name":"Primicias Ya"}}</script>

<link href="https://static.primiciasya.com/css/208/custom-cliente.css?v-1475199702" rel="stylesheet" type="text/css" \/>
<link href="https://static.primiciasya.com/css/208/main-208.css?v-1475199702" rel="stylesheet" type="text/css" \/>













<script xmlns:deferer="no" type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
        <title>Las lágrimas de Nico Vázquez por su hermano: Empecé a agradecer que lo tuve conmigo 27 años | amigos, Andy Kusnetzoff, Argentina, Nicolás Vázquez, River, Telefe</title>
	<meta name="GENERATOR" content="Thinkindot 3.6" />
        <link href='https://fonts.googleapis.com/css?family=Signika:400,600,300,700' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=Raleway:400,400italic,800,800italic,700,700italic,300,300italic,200italic,200' rel='stylesheet' type='text/css'>
        <link rel="stylesheet" href="https://static.primiciasya.com/css/208/font-awesome/font-awesome.css?v-1475199702" \/>
        <link rel="stylesheet" href="https://static.primiciasya.com/css/208/owl.carousel.css?v-1475199702" \/>
        <link rel="stylesheet" href="https://static.primiciasya.com/css/208/owl.theme.css?v-1475199702" \/>
        <link rel="stylesheet" href="https://static.primiciasya.com/css/208/fancybox.css?v-1475199702" \/>
        <link rel="stylesheet" href="https://static.primiciasya.com/css/208/bootstrap.css?v-1475199702" \/>
        <link rel="stylesheet" href="https://static.primiciasya.com/css/208/main-208.css?v-1475199702" \/>
        <link rel="stylesheet" href="https://static.primiciasya.com/css/208/custom-cliente.css?v-1475199702" \/>
        
        <script  xmlns:deferer="no">
        function getScriptURL() {
          var scripts = document.getElementsByTagName('script');
          var index   = scripts.length -1;
          var url     = scripts[index].src;
          var matches = url.match(/^http?\:\/\/([^\/?#]+)(?:[\/?#]|$)/i);
          var domain  = matches && matches[1]; 

          return domain;
        };
        </script>
        <link rel="shortcut icon" href="https://static.primiciasya.com/css/208/favicon.ico">
    
<!-- Begin ChartBeat Head--> 
 <style id='chartbeat-flicker-control-style' type='text/css'> 
 body { 
 visibility: hidden !important; 
 } 
 </style> 
 <script xmlns:deferer="no"  type='text/javascript'> 
 var _sf_async_config = _sf_async_config || {}; 
 /** CONFIGURATION START **/ 
 _sf_async_config.uid = 62813 // ACCOUNT NUMBER 
 _sf_async_config.domain = 'primiciasya.com'; // DOMAIN 
 _sf_async_config.useCanonical = true; 
 /** CONFIGURATION END **/ 
 var _sf_startpt = (new Date()).getTime(); 
 // Set a timeout event for 1 second that will remove the body hiding 
 // tag from the document if it has not already been removed. This 
 // gives the Headline Tester script a total of 1 second to load and run to limit 
 // the potential for flicker of headlines. 
 // The one second time limit can be adjusted to client preferences. 
 window.setTimeout(function() { 
 var hider = document.getElementById('chartbeat-flicker-control-style'); 
 if (hider) { 
 hider.parentNode.removeChild(hider); 
 } 
 }, 1000); 
 </script> 
 <script xmlns:deferer="no"  async src = '//static.chartbeat.com/js/chartbeat_mab.js'></script> 
 <!-- End ChartBeat Head--> 
 <meta property="fb:app_id" content="1238611416173582" />
<meta property="fb:pages" content="106416299392381" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@site"/>
<script xmlns:deferer="no" >
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1031986-1', 'auto');
ga('send', 'pageview');
</script>
<!-- Facebook Conversion Code for Píxel - Primicias Ya -->
<script xmlns:deferer="no" >(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6024381266608', {'value':'0.00','currency':'ARS'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6024381266608&amp;cd[value]=0.00&amp;cd[currency]=ARS&amp;noscript=1" /></noscript>
<!-- Cxense script begin -->
<script xmlns:deferer="no"  type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1139588976227010226']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script xmlns:deferer="no"  type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script xmlns:deferer="no"  xmlns:deferer="no"  xmlns:deferer="no" type="text/javascript" src="//code3.adtlgc.com/js/gaa_init.js"></script>
<meta name="cXenseParse:pageclass" content="article">
<script xmlns:deferer="no"  type="text/javascript" src="https://cdn.cxense.com/cx.js"></script>
<script xmlns:deferer="no"  xmlns:deferer="no" type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/embimedia-grupouno-primiciasya/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>
<style>
div#taboola-below-article-thumbnails {
max-width: 96%;
margin-top: 160px;
}
</style>
<style>
.sticky {
position: fixed;
width: 100%;
left: 0;
top: 0;
z-index: 100;
border-top: 0;
}
</style>
<script xmlns:deferer="no" >
var hbBlockedSlots = "['/40327789/www.primiciasya.com/Video_1x1','/40327789/www.primiciasya.com/Home/TopBanner_950x50','www.primiciasya.com/Notas/HomeEvent_260x650','www.primiciasya.com/Notas/Notas_Layers_ITT']";
(function (ci,be) {
var t = top.googletag = top.googletag || {}, o = window.document, h = o.createElement("script"), s = ".e-planning.net";
function fill(x,y) { Object.keys(y).forEach(function(n){x[n]=y[n]})};
t.cmd = t.cmd || []; t.cmd.push(function() {t.pubads().disableInitialLoad()});
fill(h,{"id":"hbepl", "async":"async", "src":"https://sakimg" + s + "/layers/hbdfp.js"});
fill(h.dataset, {"isv": "us.img" + s, "sv": "ads.us" + s, "ci":ci, "disableinitialload":"1","be":be});
o.head.appendChild(h);
})("1fccc", hbBlockedSlots);
</script>
<script xmlns:deferer="no"  xmlns:deferer="no" >var ads = {}; let s = document.createElement('script'); s.async = true; s.src = "//static.americadigital.com.ar/adcase/configs/primiciasya.com/home-config-prod.js?v=88"; document.head.appendChild(s);</script><link rel='amphtml' href='https://www.primiciasya.com/primicias/las-lagrimas-nico-vazquez-su-hermano-empece-agradecer-que-lo-tuve-conmigo-27-anos-n1717922.html/amp' />
</head>
    
    <body class="template-home">

        
        <div class="container container-standard">
            <header class="main-header widget-full">
                
  
  
    <div class="banner-nativo">
       <style>.banner-nativo { text-align: center !important; margin-bottom: 10px !important; margin-top: -30px !important;}</style>
<div class="sticky">
<div id='www.primiciasya.com/Home/TopBanner_950x50' class='ad-slot' data-adtype='topbanner'></div>
</div> 
    </div>
  


	<div class="widgetContent  clearfix">
		   
            <div class="row">
                    <div class="col-sm-12 col-md-12"> 
                       
    
<div class="social-bar social-wrapper">
    
    
    <div class="social-icon">
          <a class="link social-link" title="Primicias Ya | Facebook" href="https://www.facebook.com/PrimiciasYa" target="_blank">
              
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/016/368/0016368478.svg" class="img"
                 alt="Primicias Ya | Facebook" 
                 title="Primicias Ya | Facebook" 
                 width="35" 
                 height="35"/>
            
            
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/016/368/0016368480.svg" class="img_over"
                 alt="Primicias Ya | Facebook" 
                 title="Primicias Ya | Facebook" 
                 width="35" 
                 height="35"/>
                        
            
          </a>
    </div>
    
    
    <div class="social-icon">
          <a class="link social-link" title="Primicias Ya | Twitter" href="https://twitter.com/primiciasyacom" target="_blank">
              
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/016/368/0016368482.svg" class="img"
                 alt="Primicias Ya | Twitter" 
                 title="Primicias Ya | Twitter" 
                 width="35" 
                 height="35"/>
            
            
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/016/368/0016368484.svg" class="img_over"
                 alt="Primicias Ya | Twitter" 
                 title="Primicias Ya | Twitter" 
                 width="35" 
                 height="35"/>
                        
            
          </a>
    </div>
    
    
    <div class="social-icon">
          <a class="link social-link" title="Primicias Ya | Instagram" href="https://www.instagram.com/primiciasya/" target="_blank">
              
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/017/682/0017682131.svg" class="img"
                 alt="Primicias Ya | Instagram" 
                 title="Primicias Ya | Instagram" 
                 width="35" 
                 height="35"/>
            
            
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/017/682/0017682133.svg" class="img_over"
                 alt="Primicias Ya | Instagram" 
                 title="Primicias Ya | Instagram" 
                 width="35" 
                 height="35"/>
                        
            
          </a>
    </div>
    
</div>


                      
  
	<div class="attachments-logo-header logo">
		
	  	<a href="https://www.primiciasya.com" class="logo">
	  		<img src="https://static.primiciasya.com/adjuntos/208/imagenes/019/263/0019263059.svg" alt="Primicias Ya" title="Primicias Ya" >
		</a>
	  	
	</div>
 
                          <div class="menu-icon hidden-md hidden-lg">
                            <i class="fa fa-bars"></i>
                          </div>
                      
                    </div>

            </div>
            <div class="row">

                     <div class="col-sm-12 col-md-12">
                             
  
  <div class="navigation-main-menu main-nav">
    <div class="container ">
      <div class="nav-wrapper-row">
        <ul class="nav-wrapper clearfix">
          <div class="nav-item logo-small" style="display:none;">
            <a href="" class="nav-link">
              <img class="imageFullWidth" src="https://static.primiciasya.com/css/208/logo/logo.clean.svg" alt="Diario UNO"/> Diario UNO
            </a>
          </div>
          <li class="nav-item close-item hidden-md hidden-lg">
            <span class="nav-link ">             
              cerrar
              <i class="fa fa-times"></i>
            </span>
          </li>
          
          
          <li class="nav-item">
            <span class="nav-link">
              <a href="https://www.primiciasya.com/secciones/primicias.html" target="" title="Primicias Ya | Primicias" alt="Primicias Ya | Primicias">
                Primicias 
              </a>
              
            </span>
            

          
          
          <li class="nav-item">
            <span class="nav-link">
              <a href="https://www.primiciasya.com/secciones/rating.html" target="" title="Primicias Ya | Rating" alt="Primicias Ya | Rating">
                Rating 
              </a>
              
            </span>
            

          
          
          <li class="nav-item">
            <span class="nav-link">
              <a href="https://www.primiciasya.com/secciones/internacionales.html" target="" title="Primicias Ya | Internacionales" alt="Primicias Ya | Internacionales">
                Internacionales 
              </a>
              
            </span>
            

          
          
          <li class="nav-item">
            <span class="nav-link">
              <a href="https://www.primiciasya.com/secciones/primicias-tv.html" target="" title="Primicias Ya | Primicias TV" alt="Primicias Ya | Primicias TV">
                Primicias TV 
              </a>
              
            </span>
            

          
          
          <li class="nav-item">
            <span class="nav-link">
              <a href="https://www.primiciasya.com/secciones/musica.html" target="" title="Primicias Ya | Música" alt="Primicias Ya | Música">
                Música 
              </a>
              
            </span>
            

          

          <li class="nav-item search-wrapper">
            <span class="nav-link"><i class="fa fa-search"></i></span>
            <div class="sub-nav ">
              <div class="container padding-box">
                <div class="col-xs-12 col-sm-12 col-md-6 col-md-offset-3">

                  <form class="form-buscador" action="https://www.primiciasya.com/secciones/resultado.html" method="GET" onsubmit="return false">

                    <div class="input-group">
                      <input type="text" id="inputSearch" class="form-control inputSearch" placeholder="Ingresa tu búsqueda...">
                      <span class="input-group-btn">
                        <button id="btnSearch" class="btn btn-default" type="submit">Buscar</button>
                      </span>
                    </div>

                  </form> 

                </div>
              </div>
            </div>
          </li>
        </ul>
      </div>
    </div>
  </div>


                     </div>
            </div>
            

            
	</div>
    
            </header>
        </div>

        <section class="widget-full padding-box-40 news-content">
            <div class="container container-standard">
                <header class="news-header">
                        
  
  
    <div class="banner pub-950x100">
    	<div class="content-pub">
    		<div class="pub-home-event">
<div class="pub-home-event-wrapper">
<div id='www.primiciasya.com/Notas/HomeEvent_260x650' class='ad-slot' data-adtype='floating'></div>
</div>
</div>
    	</div>
    </div>
  
    <div class="banner pub-950x100">
    	<div class="content-pub">
    		<div id='www.primiciasya.com/Notas/Notas_970x90_top' class='ad-slot' data-adtype='push'></div>
    	</div>
    </div>
  
  
    
    <header class="detail-header ">
        <div class="news-header-info">
            <!--[INCLUDE:]-->
            <div class="news-header-date">
                <span class="day">domingo, </span>
                <span class="daynumber">16 de</span>
                <span class="month">diciembre</span>
                <span class="year">de 2018</span>
            </div>
            
            <span class="news-header-category ">emocionado</span>
            
        <h1 class="news-header-title">Las lágrimas de Nico Vázquez por su hermano: "Empecé a agradecer que lo tuve conmigo 27 años"</h1>
        <p class="news-header-sub-title">El actor pasó por "Podemos Hablar" y habló sobre el fallecimiento de Santiago. "Estoy empezando a disfrutar otra vez", contó.</p>
        
    </header>
 
  
  <div class="container container-standard">
  	<div class="row" style="margin: 0;">
  		<div class="col-xs-12" style="padding: 0;">
  			
		   		<div class="banner-side right">
					<div id='www.primiciasya.com/Notas/Notas_120x600_right' class='ad-slot' data-adtype='lateral'></div>
				</div>
		  		
  		</div>
  	</div>
  </div> 
 
 
  
  <div class="container container-standard">
  	<div class="row" style="margin: 0;">
  		<div class="col-xs-12" style="padding: 0;">
  			
		   		<div class="banner-side left">
					<div id='www.primiciasya.com/Notas/Notas_120x600_left' class='ad-slot' data-adtype='lateral'></div>
				</div>
		  		
  		</div>
  	</div>
  </div>
 
 
                </header>

                <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-8">
                        
    <script xmlns:deferer="no" src="//content.jwplatform.com/libraries/1RiMd9HZ.js"></script>
    <!--script src='http://jwpsrv.com/library/83xmAgkzEeSJMCIACtqXBA.js'></script-->
    
    
    <script xmlns:deferer="no" src="https://sb.scorecardresearch.com/c2/plugins/streamingtag_plugin_jwplayer.js"></script>
    
    
    
    
    <script xmlns:deferer="no">
        var vastPreRoll = "";
        
        var linkNota = 'https://www.primiciasya.com/primicias/las-lagrimas-nico-vazquez-su-hermano-empece-agradecer-que-lo-tuve-conmigo-27-anos-n1717922.html';
        var VMdomain = 'primiciasya.com';
        var CXdomain = 'gaa.primiciasya.com';
    </script>
    
    
    <div class="media-wrapper image itemGallery classid2062593 attached-highlight detalle-nota">
       <!-- [start] social media -->
      <div class="social-wrapper">
  <div class="social-icon">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.primiciasya.com%2F%2Fc1717922" target="_blank" class="social-link-parent">
      <div class="social-link social-facebook"></div>
      <div class="social-title">Facebook</div>
    </a>
  </div>
  <div class="social-icon">
    <a href="https://twitter.com/intent/tweet?url=https://www.primiciasya.com//c1717922&amp;text=Las+l%C3%A1grimas+de+Nico+V%C3%A1zquez+por+su+hermano%3A+%22Empec%C3%A9+a+agradecer+que+lo+tuve+conmigo+27+a%C3%B1os%22&amp;via=primiciasyacom" target="_blank" class="social-link-parent">
      <div class="social-link social-twitter"></div>
      <div class="social-title">Twitter</div>
    </a>
  </div>
  <div class="social-icon">
    <a href="#comenta" target="" class="social-link-parent comentar">
      <div class="social-link social-comentar"></div>
      <div class="social-title">Comentar</div>
    </a>
  </div>
  <div class="social-icon whatsapp">
    <a href="whatsapp://send?text=%E2%80%9CLas%20l%C3%A1grimas%20de%20Nico%20V%C3%A1zquez%20por%20su%20hermano%3A%20%22Empec%C3%A9%20a%20agradecer%20que%20lo%20tuve%20conmigo%2027%20a%C3%B1os%22%E2%80%9D%20https%3A%2F%2Fwww.primiciasya.com%2Fprimicias%2Flas-lagrimas-nico-vazquez-su-hermano-empece-agradecer-que-lo-tuve-conmigo-27-anos-n1717922.html" target="_blank" class="social-link-parent">
      <div class="social-link social-whatsapp"></div>
      <div class="social-title">Whatsapp</div>
    </a>
  </div>
  <div class="social-icon fRight">
    <a href="" onClick="window.print();return false" class="social-link-parent">
      <div class="social-link print-page"> <i class="fa fa-print"></i></div>
      <div class="social-title">Imprimir</div>
    </a>
  </div>
</div> 
      <!-- [end] social media -->
        <a href="https://static.primiciasya.com/adjuntos/208/imagenes/025/113/0025113677.png" onclick="return false;" title="">
            <img width="640" src="https://static.primiciasya.com/adjuntos/208/imagenes/025/113/0025113677.png" alt="Las lágrimas de Nico Vázquez por su hermano: Empecé a agradecer que lo tuve conmigo 27 años"  title="Las lágrimas de Nico Vázquez por su hermano: Empecé a agradecer que lo tuve conmigo 27 años"/>
            <div class="gallery-header"><span class="expand"></span></div>
            <div class="credit-media  ">
                <span class="epiinterior"  style="display:none"></span>
                <span class="copyinterior" style="display:none"></span>
            </div>
        </a>
    </div>
    
    
 
  
  <div class="news-paragraph detalle-nota">
    <div><b>Nicolás Vázquez</b> pasó este sábado por el ciclo<b> "Podemos Hablar" </b>que <a href="http://www.primiciasya.com/andy-kusnetzoff-a4259" class="agrupador" rel="4259">Andy Kusnetzoff</a> conduce por <b>Telefe </b>y habló sobre su hermano <b>Santiago</b>, quien falleció tras sufrir una miocardiopatía hipertrófica en Punta Cana, el 16 de diciembre de 2016. Y, el actor no pudo evitar las lágrimas, aseguró que: <b><i>"Estoy empezando a disfrutar otra vez a mis <a href="http://www.primiciasya.com/amigos-a12089" class="agrupador" rel="12089">amigos</a>, a mi familia y a mi mujer, que es un gran apoyo".</i></b></div><p></p>  <p><i><b>"Al principio te agarrás de lo primero que escuchás, que es la fatalidad. '¿Cómo? Si ayer hablé con él que estábamos festejando que River le había ganado la Copa <a href="http://www.primiciasya.com/argentina-a13010" class="agrupador" rel="13010">Argentina</a> a Rosario Central', no entendía. Era el mejor momento de nuestras vidas. Después empecé a entender que dentro de toda la fatalidad que vivimos, hay cosas aún peores que escuchamos en los noticieros, gente que no se muere de esa manera, porque estoy seguro de que él no sufrió",</b></i> empezó a contar Vázquez.</p>  <p><i>"Cuando me enteré de que tenía el corazón de un señor de ochenta años y que había tenido un ataque al corazón pensé que también podría haber pasado por muchas situaciones que pasan otras familias que me escribieron y están esperando un trasplante de corazón.<b> Es lo más difícil que hay, tienen que esperar que pase un milagro",</b></i> agregó.</p>  <p><b><i>"Empecé a agradecer que lo tuve conmigo 27 años, que mis viejos lo tuvieron a él y que nos cambió cien por ciento la familia, porque era especial...",</i> dijo, comenzando a llorar.</b></p>  <p><i><b>"Pensé que ya lo podía hablar. Te dije que no podía venir porque no me gusta una mierda que me vean así. No quiero que crean que estoy triste porque lo estoy pudiendo hablar. No había visto las fotos de mi casamiento. No había podido casi disfrutar de eso",</b> </i>agregó.</p>  <p>Mirá el video!</p><div class="embed_cont type_freetext" rel="freetext" id="embed79_wrap"><div class="embed_options" rel="opt" id="embed79_opts"><span id="embed79_colapse" class="embed_colapse less" onclick="preview_embed('embed79')">     </span> Embed</div><div id="embed79_content" class="embed_content"><div id="embed79_embed"><div style="position:relative; padding-bottom:56.25%; overflow:hidden;"><iframe src="https://content.jwplatform.com/players/0IUNelXQ-1RiMd9HZ.html" width="100%" height="100%" frameborder="0" scrolling="auto" allowfullscreen="" style="position:absolute;"></iframe></div></div></div><div id="embed79_epigrafe" class="embed_epigrafe"></div><div id="embed79_copyright" class="embed_copyright"></div></div><p><br></p> 
  
  </div>

  
   
    <link rel="stylesheet" href="https://static.primiciasya.com/libs/milkbox-3/css/milkbox/milkbox.css?v-1484078053" \/>
    
    
    
    
    
    <div class="gallery-container detalle-nota">
        <div id="content-gallery" >
            <div class="gallery" id="fotogaleria-Object_33899_24574">
                <div class="snapshot-container">
                    
                    
                    <div class="media-wrapper image itemGallery classid2062593" style="display:none;">
                        <a href="https://static.primiciasya.com/adjuntos/208/imagenes/025/113/0025113677.png" onclick="return false;" title="">
                            <img width="640" src="https://static.primiciasya.com/adjuntos/208/imagenes/025/113/0025113677.png" alt="Las lágrimas de Nico Vázquez por su hermano: Empecé a agradecer que lo tuve conmigo 27 años"  title="Las lágrimas de Nico Vázquez por su hermano: Empecé a agradecer que lo tuve conmigo 27 años"/>
                            <div class="gallery-header" style="display: none"><span class="expand"></span></div>
                            <div class="credit-media no-copyright no-epigrafe clerfix">
                                <span class="epiinterior"  style="display:none"></span>
                                <span class="copyinterior" style="display:none"></span>
                            </div>
                        </a>
                    </div>
                    
                    <div class="media-wrapper image itemGallery classid2062532" style="display:none;">
                        <a href="https://static.primiciasya.com/adjuntos/208/imagenes/025/112/0025112876.jpg" onclick="return false;" title="">
                            <img width="640" src="https://static.primiciasya.com/adjuntos/208/imagenes/025/112/0025112876.jpg" alt="Las lágrimas de Nico Vázquez por su hermano: Empecé a agradecer que lo tuve conmigo 27 años"  title="Las lágrimas de Nico Vázquez por su hermano: Empecé a agradecer que lo tuve conmigo 27 años"/>
                            <div class="gallery-header" style="display: none"><span class="expand"></span></div>
                            <div class="credit-media no-copyright no-epigrafe clerfix">
                                <span class="epiinterior"  style="display:none"></span>
                                <span class="copyinterior" style="display:none"></span>
                            </div>
                        </a>
                    </div>
                    
                    <div class="clearfix">
                        <div class="galleryPrevThumb2 galleft gallery-arrow" style="display: none;"><a class="arrow-left prevPager"></a></div>
                        <div class="galleryNextThumb2 galright gallery-arrow" style="display: none;"><a class="arrow-right nextPager"></a></div>
                    </div>
                </div>
                <div class="gallery-content" style="display:none;">
                    <div class="listThumbSlider listGalleryThumb2">
                        <div class="items thumbs thumbSlider scrollGalleryThumb2">
                            
                            <div class="item itemSliderThumb itemGalleryThumb2">
                                <a href="javascript:VideoFotogaleria20.goTo(0,0);">
                                <img src="https://static.primiciasya.com/adjuntos/208/imagenes/025/112/0025112876.jpg" alt="Las lágrimas de Nico Vázquez por su hermano: Empecé a agradecer que lo tuve conmigo 27 años" title="Las lágrimas de Nico Vázquez por su hermano: Empecé a agradecer que lo tuve conmigo 27 años" width="126" height="71" />
                                </a>
                            </div>
                            
                        </div>
                    </div>
                </div>
                <div id="indexActual" style="display: none;"></div>
            </div>
        </div>
        <div class="news-tags ">
            
            <a href="https://www.primiciasya.com/amigos-a12089.html" class="news-tags-item">amigos</a>
            
            <a href="https://www.primiciasya.com/andy-kusnetzoff-a4259.html" class="news-tags-item">Andy Kusnetzoff</a>
            
            <a href="https://www.primiciasya.com/argentina-a13010.html" class="news-tags-item">Argentina</a>
            
            <a href="https://www.primiciasya.com/nicolas-vazquez-a3804.html" class="news-tags-item">Nicolás Vázquez</a>
            
            <a href="https://www.primiciasya.com/river-a10024.html" class="news-tags-item">River</a>
            
            <a href="https://www.primiciasya.com/telefe-a3425.html" class="news-tags-item">Telefe</a>
            
        </div>
        <!-- [start] social media -->
        <div class="social-wrapper">
  <div class="social-icon">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.primiciasya.com%2F%2Fc1717922" target="_blank" class="social-link-parent">
      <div class="social-link social-facebook"></div>
      <div class="social-title">Facebook</div>
    </a>
  </div>
  <div class="social-icon">
    <a href="https://twitter.com/intent/tweet?url=https://www.primiciasya.com//c1717922&amp;text=Las+l%C3%A1grimas+de+Nico+V%C3%A1zquez+por+su+hermano%3A+%22Empec%C3%A9+a+agradecer+que+lo+tuve+conmigo+27+a%C3%B1os%22&amp;via=primiciasyacom" target="_blank" class="social-link-parent">
      <div class="social-link social-twitter"></div>
      <div class="social-title">Twitter</div>
    </a>
  </div>
  <div class="social-icon">
    <a href="#comenta" target="" class="social-link-parent comentar">
      <div class="social-link social-comentar"></div>
      <div class="social-title">Comentar</div>
    </a>
  </div>
  <div class="social-icon whatsapp">
    <a href="whatsapp://send?text=%E2%80%9CLas%20l%C3%A1grimas%20de%20Nico%20V%C3%A1zquez%20por%20su%20hermano%3A%20%22Empec%C3%A9%20a%20agradecer%20que%20lo%20tuve%20conmigo%2027%20a%C3%B1os%22%E2%80%9D%20https%3A%2F%2Fwww.primiciasya.com%2Fprimicias%2Flas-lagrimas-nico-vazquez-su-hermano-empece-agradecer-que-lo-tuve-conmigo-27-anos-n1717922.html" target="_blank" class="social-link-parent">
      <div class="social-link social-whatsapp"></div>
      <div class="social-title">Whatsapp</div>
    </a>
  </div>
  <div class="social-icon fRight">
    <a href="" onClick="window.print();return false" class="social-link-parent">
      <div class="social-link print-page"> <i class="fa fa-print"></i></div>
      <div class="social-title">Imprimir</div>
    </a>
  </div>
</div> 
        <!-- [end] social media -->
    </div>
    
    
    
    
    
 
  
  
    <div class="banner">
      <center>
       <!-- aep ar_unomedios_primiciasya_notas_781x300 -->
<script type='text/javascript' id='ar_unomedios_primiciasya_notas_781x300' async xmlns:deferer="no">
var _aep = _aep || [];
var getTimestamp = function() {
var date = new Date();
return ('00' + date.getFullYear()).slice(-2) +
('00' + date.getMonth()).slice(-2) +
('00' + date.getDate()).slice(-2);
};
(function(d, s, c) {
_aep.push(['tag', 'ar_unomedios_primiciasya_notas_781x300', { /* add optional custom config here */ }]);
var f = d.createElement(s); f.src = (d.location.protocol == 'https:') ? c.replace('http:', 'https:').replace('//akfs', '//s-akfs') : c+ '?r=' + getTimestamp();
var e = d.getElementsByTagName(s)[0]; e.parentNode.insertBefore(f, e);
})(document, 'script', '//akfs.nspmotion.com/aep/tag/ar/ar_unomedios_primiciasya_notas_781x300.cfg.js');
</script>
      </center>
    </div>
  
    <div class="banner">
      <center>
       <div class="row">
                      <div class="col-xs-12 col-sm-12 col-md-12">
<div id="taboola-below-article-thumbnails"></div>

</div>
</div>
      </center>
    </div>
  
  
                    </div>
                    <aside class="col-xs-12 col-sm-12 col-md-4 main-aside">
                         
  
  
    <div class="banner pub-300x250">
    	<div class="content-pub">
    		<div id='www.primiciasya.com/Notas/Notas_300x250_top' class='ad-slot' data-adtype='box'></div>
    	</div>
    </div>
  
  
  
  <div class="main-article-ranking ">
    <div class="container">
      <div class="row">
        <div class="col-xs-12">
          <section class="article-ranking">
            <h1 class="title-object ">Las Más Leídas</h1>       
            <div class="ranking-list">
              
                 
              <article class="ranking-item ">
              
              <div class="media-item no-video">
                <a href="https://www.primiciasya.com/primicias/angela-torres-hablo-juan-darthes-todo-fue-muy-raro-confuso-siempre-le-crei-calu-y-le-creo-thelma-n1717627.html" target="" title="Ángela Torres habló de Juan Darthés: Todo fue muy raro, confuso; siempre le creí a Calu y le creo a Thelma" alt="Ángela Torres habló de Juan Darthés: Todo fue muy raro, confuso; siempre le creí a Calu y le creo a Thelma" class="img-link"><img src="https://static.primiciasya.com/adjuntos/208/imagenes/025/109/0025109249.jpg" alt="Ángela Torres habló de Juan Darthés: Todo fue muy raro, confuso; siempre le creí a Calu y le creo a Thelma" title="Ángela Torres habló de Juan Darthés: Todo fue muy raro, confuso; siempre le creí a Calu y le creo a Thelma" width="314"  height="176"  srcset = "" sizes = ""  /></a>
              </div>
              
              <a href="https://www.primiciasya.com/primicias/angela-torres-hablo-juan-darthes-todo-fue-muy-raro-confuso-siempre-le-crei-calu-y-le-creo-thelma-n1717627.html" target="" title="Ángela Torres habló de Juan Darthés: Todo fue muy raro, confuso; siempre le creí a Calu y le creo a Thelma" alt="Ángela Torres habló de Juan Darthés: Todo fue muy raro, confuso; siempre le creí a Calu y le creo a Thelma" class="title-item" >Ángela Torres habló de Juan Darthés: "Todo fue muy raro, confuso; siempre le creí a Calu y le creo a Thelma"</a>
              
              
          </article>
          
                 
              <article class="ranking-item ">
              
              <div class="media-item no-video">
                <a href="https://www.primiciasya.com/primicias/daniel-grinbank-salio-al-cruce-la-version-contada-darthes-seguis-dando-asco-n1717514.html" target="" title="Daniel Grinbank salió al cruce de la versión contada por Darthés: Seguís dando asco" alt="Daniel Grinbank salió al cruce de la versión contada por Darthés: Seguís dando asco" class="img-link"><img src="https://static.primiciasya.com/adjuntos/208/imagenes/025/108/0025108058.jpg" alt="Daniel Grinbank salió al cruce de la versión contada por Darthés: Seguís dando asco" title="Daniel Grinbank salió al cruce de la versión contada por Darthés: Seguís dando asco" width="314"  height="176"  srcset = "" sizes = ""  /></a>
              </div>
              
              <a href="https://www.primiciasya.com/primicias/daniel-grinbank-salio-al-cruce-la-version-contada-darthes-seguis-dando-asco-n1717514.html" target="" title="Daniel Grinbank salió al cruce de la versión contada por Darthés: Seguís dando asco" alt="Daniel Grinbank salió al cruce de la versión contada por Darthés: Seguís dando asco" class="title-item" >Daniel Grinbank salió al cruce de la versión contada por Darthés: "Seguís dando asco"</a>
              
              
          </article>
          
                 
              <article class="ranking-item ">
              
              <div class="media-item no-video">
                <a href="https://www.primiciasya.com/primicias/diego-ramos-otro-ex-patito-feo-hablo-darthes-fue-muy-fuerte-me-comi-el-personaje-n1717578.html" target="" title="Diego Ramos, otro ex Patito Feo, habló de Darthés: Fue muy fuerte, me comí el personaje" alt="Diego Ramos, otro ex Patito Feo, habló de Darthés: Fue muy fuerte, me comí el personaje" class="img-link"><img src="https://static.primiciasya.com/adjuntos/208/imagenes/025/108/0025108633.jpg" alt="Diego Ramos, otro ex Patito Feo, habló de Darthés: Fue muy fuerte, me comí el personaje" title="Diego Ramos, otro ex Patito Feo, habló de Darthés: Fue muy fuerte, me comí el personaje" width="314"  height="176"  srcset = "" sizes = ""  /></a>
              </div>
              
              <a href="https://www.primiciasya.com/primicias/diego-ramos-otro-ex-patito-feo-hablo-darthes-fue-muy-fuerte-me-comi-el-personaje-n1717578.html" target="" title="Diego Ramos, otro ex Patito Feo, habló de Darthés: Fue muy fuerte, me comí el personaje" alt="Diego Ramos, otro ex Patito Feo, habló de Darthés: Fue muy fuerte, me comí el personaje" class="title-item" >Diego Ramos, otro ex "Patito Feo", habló de Darthés: "Fue muy fuerte, me comí el personaje"</a>
              
              
          </article>
          
                 
              <article class="ranking-item ">
              
              <div class="media-item no-video">
                <a href="https://www.primiciasya.com/primicias/periodista-anuncio-su-embarazo-mama-y-papa-estan-felices-y-te-esperan-muchisimo-amor-n1717550.html" target="" title="Periodista anunció su embarazo: Mamá y papá están felices y te esperan con muchísimo amor" alt="Periodista anunció su embarazo: Mamá y papá están felices y te esperan con muchísimo amor" class="img-link"><img src="https://static.primiciasya.com/adjuntos/208/imagenes/025/108/0025108312.jpg" alt="Periodista anunció su embarazo: Mamá y papá están felices y te esperan con muchísimo amor" title="Periodista anunció su embarazo: Mamá y papá están felices y te esperan con muchísimo amor" width="314"  height="176"  srcset = "" sizes = ""  /></a>
              </div>
              
              <a href="https://www.primiciasya.com/primicias/periodista-anuncio-su-embarazo-mama-y-papa-estan-felices-y-te-esperan-muchisimo-amor-n1717550.html" target="" title="Periodista anunció su embarazo: Mamá y papá están felices y te esperan con muchísimo amor" alt="Periodista anunció su embarazo: Mamá y papá están felices y te esperan con muchísimo amor" class="title-item" >Periodista anunció su embarazo: "Mamá y papá están felices y te esperan con muchísimo amor"</a>
              
              
          </article>
          
          <div class="clearfix"></div>
        </div>
      </section>
      </div>  
      </div>  
    </div>
  </div>
  
  
  
  
    <div class="banner pub-300x600">
    	<div class="content-pub">
    		<div id='www.primiciasya.com/Notas/Notas_300x600' class='ad-slot' data-adtype='bigbox'></div>
    	</div>
    </div>
  
  
  
  
    <div class="banner-nativo">
       <div id="taboola-right-rail-thumbnails"></div>
 
    </div>
  

                    </aside>
                </div>
            </div>
        </section>
        
        <section class="widget-full news-related">
                

	<div class="widgetContent   category-lightblue clearfix">
		
        <div class= "widget-full padding-box-40 widget-background category-lightblue " >
            <div class="container container-standard " style="background-image: url('');background-repeat: no-repeat;">
                 <div class="row">
                     <div class="col-sm-12 col-md-12">
                            
<div class="header-list ">
  
 
      <div id="Object_34036_24655" class="header-item   category-red">
             
              <h1 class="title-widget">Últimas Noticias</h1>
             
      </div>
  
  </div>
 
                     </div>
                </div>   
                <div class="row">
                        <div class="col-sm-12 col-md-12">
                            
    
    <div class="simple-list three-columns-wrapper simple-list-black-three">
        <div class="row">
            <h1 class="title-object hide" ></h1>
            
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                <div class="small-article-wrapper clearfix">
                    <article class="article-simple-list  simple-list-black">
  
  
  <figure class="media-wrapper no-video wide-aspect-ratio">
    <a href="https://www.primiciasya.com/primicias/asi-fue-la-salida-la-clinica-vicky-xipolitakis-junto-salvador-uriel-n1718005.html" target="" title="Así fue la salida de la clínica de Vicky Xipolitakis junto a Salvador Uriel" alt="Así fue la salida de la clínica de Vicky Xipolitakis junto a Salvador Uriel"><img src="https://static.primiciasya.com/adjuntos/208/imagenes/025/114/0025114195.png" alt="Así fue la salida de la clínica de Vicky Xipolitakis junto a Salvador Uriel" title="Así fue la salida de la clínica de Vicky Xipolitakis junto a Salvador Uriel" width="582"  height="327"  srcset = "" sizes = ""  /></a>
    
  </figure>
  
  <div class="content-wrapper">
  <!--[IF~WITHDESCRIPTION@params(¡felicitaciones!,)]-->
<!--[ELSE IF~WITHDESCRIPTION]-->
<div class="grouper-wrapper">
<span class="section-link ">¡felicitaciones!</span>
</div>
<!--[END IF~WITHDESCRIPTION]--> 
    <header class="title-wrapper">
      <h1 class="title-item">
        <a href="https://www.primiciasya.com/primicias/asi-fue-la-salida-la-clinica-vicky-xipolitakis-junto-salvador-uriel-n1718005.html" target="" >Así fue la salida de la clínica de Vicky Xipolitakis junto a Salvador Uriel</a>
      </h1>
    </header>
      
      
  
  <div class="social-wrapper clearfix">
    <!--[INCLUDE:IncCountComments.html]-->
    <!--[INCLUDE:IncSocialSharing.html]-->
  </div>
  </div>
</article>
                </div>
            </div>
            
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                <div class="small-article-wrapper clearfix">
                    <article class="article-simple-list  simple-list-black">
  
  
  <figure class="media-wrapper no-video wide-aspect-ratio">
    <a href="https://www.primiciasya.com/primicias/facundo-moyano-volvio-eva-bargiela-n1717989.html" target="" title="Facundo Moyano volvió con Eva Bargiela" alt="Facundo Moyano volvió con Eva Bargiela"><img src="https://static.primiciasya.com/adjuntos/208/imagenes/025/114/0025114060.jpg" alt="Facundo Moyano volvió con Eva Bargiela" title="Facundo Moyano volvió con Eva Bargiela" width="582"  height="327"  srcset = "" sizes = ""  /></a>
    
  </figure>
  
  <div class="content-wrapper">
  <!--[IF~WITHDESCRIPTION@params(¡juntos, otra vez!,)]-->
<!--[ELSE IF~WITHDESCRIPTION]-->
<div class="grouper-wrapper">
<span class="section-link ">¡juntos, otra vez!</span>
</div>
<!--[END IF~WITHDESCRIPTION]--> 
    <header class="title-wrapper">
      <h1 class="title-item">
        <a href="https://www.primiciasya.com/primicias/facundo-moyano-volvio-eva-bargiela-n1717989.html" target="" >Facundo Moyano volvió con Eva Bargiela</a>
      </h1>
    </header>
      
      
  
  <div class="social-wrapper clearfix">
    <!--[INCLUDE:IncCountComments.html]-->
    <!--[INCLUDE:IncSocialSharing.html]-->
  </div>
  </div>
</article>
                </div>
            </div>
            
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                <div class="small-article-wrapper clearfix">
                    <article class="article-simple-list  simple-list-black">
  
  
  <figure class="media-wrapper no-video wide-aspect-ratio">
    <a href="https://www.primiciasya.com/primicias/araceli-gonzalez-un-albanil-me-manoseo-los-cinco-anos-n1717984.html" target="" title="Araceli González: Un albañil me manoseó a los cinco años" alt="Araceli González: Un albañil me manoseó a los cinco años"><img src="https://static.primiciasya.com/adjuntos/208/imagenes/025/114/0025114207.png" alt="Araceli González: Un albañil me manoseó a los cinco años" title="Araceli González: Un albañil me manoseó a los cinco años" width="582"  height="327"  srcset = "" sizes = ""  /></a>
    
  </figure>
  
  <div class="content-wrapper">
  
<div class="grouper-wrapper">
<span class="section-link ">los casos se multiplican</span>
</div>
 
    <header class="title-wrapper">
      <h1 class="title-item">
        <a href="https://www.primiciasya.com/primicias/araceli-gonzalez-un-albanil-me-manoseo-los-cinco-anos-n1717984.html" target="" >Araceli González: "Un albañil me manoseó a los cinco años"</a>
      </h1>
    </header>
      
      
  
  <div class="social-wrapper clearfix">
    <!--[INCLUDE:IncCountComments.html]-->
    <!--[INCLUDE:IncSocialSharing.html]-->
  </div>
  </div>
</article>
                </div>
            </div>
            
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                <div class="small-article-wrapper clearfix">
                    <article class="article-simple-list  simple-list-black">
  
  
  <figure class="media-wrapper no-video wide-aspect-ratio">
    <a href="https://www.primiciasya.com/primicias/la-pesadilla-nati-jota-sone-que-viajaba-cuatro-anos-al-pasado-y-mi-novio-n1717952.html" target="" title="La pesadilla de Nati Jota: Soñé que viajaba cuatro años al pasado y mi novio..." alt="La pesadilla de Nati Jota: Soñé que viajaba cuatro años al pasado y mi novio..."><img src="https://static.primiciasya.com/adjuntos/208/imagenes/025/113/0025113607.png" alt="La pesadilla de Nati Jota: Soñé que viajaba cuatro años al pasado y mi novio..." title="La pesadilla de Nati Jota: Soñé que viajaba cuatro años al pasado y mi novio..." width="582"  height="327"  srcset = "" sizes = ""  /></a>
    
  </figure>
  
  <div class="content-wrapper">
  <!--[IF~WITHDESCRIPTION@params(¡tremendo!,)]-->
<!--[ELSE IF~WITHDESCRIPTION]-->
<div class="grouper-wrapper">
<span class="section-link ">¡tremendo!</span>
</div>
<!--[END IF~WITHDESCRIPTION]--> 
    <header class="title-wrapper">
      <h1 class="title-item">
        <a href="https://www.primiciasya.com/primicias/la-pesadilla-nati-jota-sone-que-viajaba-cuatro-anos-al-pasado-y-mi-novio-n1717952.html" target="" >La pesadilla de Nati Jota: "Soñé que viajaba cuatro años al pasado y mi novio..."</a>
      </h1>
    </header>
      
      
  
  <div class="social-wrapper clearfix">
    <!--[INCLUDE:IncCountComments.html]-->
    <!--[INCLUDE:IncSocialSharing.html]-->
  </div>
  </div>
</article>
                </div>
            </div>
            
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                <div class="small-article-wrapper clearfix">
                    <article class="article-simple-list  simple-list-black">
  
  
  <figure class="media-wrapper no-video wide-aspect-ratio">
    <a href="https://www.primiciasya.com/primicias/chano-todavia-no-se-hizo-cargo-la-acusacion-militta-bora-n1717948.html" target="" title="Chano todavía no se hizo cargo de la acusación de Militta Bora" alt="Chano todavía no se hizo cargo de la acusación de Militta Bora"><img src="https://static.primiciasya.com/adjuntos/208/imagenes/025/113/0025113435.png" alt="Chano todavía no se hizo cargo de la acusación de Militta Bora" title="Chano todavía no se hizo cargo de la acusación de Militta Bora" width="582"  height="327"  srcset = "" sizes = ""  /></a>
    
  </figure>
  
  <div class="content-wrapper">
  
<div class="grouper-wrapper">
<span class="section-link ">mutismo</span>
</div>
 
    <header class="title-wrapper">
      <h1 class="title-item">
        <a href="https://www.primiciasya.com/primicias/chano-todavia-no-se-hizo-cargo-la-acusacion-militta-bora-n1717948.html" target="" >Chano todavía no se hizo cargo de la acusación de Militta Bora  </a>
      </h1>
    </header>
      
      
  
  <div class="social-wrapper clearfix">
    <!--[INCLUDE:IncCountComments.html]-->
    <!--[INCLUDE:IncSocialSharing.html]-->
  </div>
  </div>
</article>
                </div>
            </div>
            
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                <div class="small-article-wrapper clearfix">
                    <article class="article-simple-list  simple-list-black">
  
  
  <figure class="media-wrapper no-video wide-aspect-ratio">
    <a href="https://www.primiciasya.com/primicias/el-tierno-mensaje-dalma-maradona-al-marido-el-dia-su-cumpleanos-n1717935.html" target="" title="El tierno mensaje de Dalma Maradona al marido en el día de su cumpleaños" alt="El tierno mensaje de Dalma Maradona al marido en el día de su cumpleaños"><img src="https://static.primiciasya.com/adjuntos/208/imagenes/025/113/0025113199.png" alt="El tierno mensaje de Dalma Maradona al marido en el día de su cumpleaños" title="El tierno mensaje de Dalma Maradona al marido en el día de su cumpleaños" width="582"  height="327"  srcset = "" sizes = ""  /></a>
    
  </figure>
  
  <div class="content-wrapper">
  <!--[IF~WITHDESCRIPTION@params(¡felicidades!,)]-->
<!--[ELSE IF~WITHDESCRIPTION]-->
<div class="grouper-wrapper">
<span class="section-link ">¡felicidades!</span>
</div>
<!--[END IF~WITHDESCRIPTION]--> 
    <header class="title-wrapper">
      <h1 class="title-item">
        <a href="https://www.primiciasya.com/primicias/el-tierno-mensaje-dalma-maradona-al-marido-el-dia-su-cumpleanos-n1717935.html" target="" >El tierno mensaje de Dalma Maradona al marido en el día de su cumpleaños</a>
      </h1>
    </header>
      
      
  
  <div class="social-wrapper clearfix">
    <!--[INCLUDE:IncCountComments.html]-->
    <!--[INCLUDE:IncSocialSharing.html]-->
  </div>
  </div>
</article>
                </div>
            </div>
            
        </div>
        
    </div>

                        </div>
                </div> 
            </div>
        </div>
        
	</div>
     
  
  
    <div class="banner">
      <center>
       <div id='www.primiciasya.com/Notas/Notas_Layers_ITT' class='ad-slot' data-adtype='itt'></div>
<div id='www.primiciasya.com/Notas/Notas_Zocalos_Display' class='ad-slot' data-adtype='zocalo'></div>
<div id='www.primiciasya.com/Notas/Mobile_300x100' class='ad-slot' data-adtype='double-top-sticky'></div>
      </center>
    </div>
  
  
        </section>

        <footer class="main-footer widget-full">
            

	<div class="widgetContent  clearfix">
		   
    <div class="container padding-box-40">
        <div class="row">

            <div class="col-xs-12 col-sm-12 col-md-8">
                 
    
<div class="social-bar social-wrapper">
    
    
    <div class="social-icon">
          <a class="link social-link" title="Primicias Ya | Facebook" href="https://www.facebook.com/PrimiciasYa" target="_blank">
              
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/016/368/0016368478.svg" class="img"
                 alt="Primicias Ya | Facebook" 
                 title="Primicias Ya | Facebook" 
                 width="35" 
                 height="35"/>
            
            
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/016/368/0016368480.svg" class="img_over"
                 alt="Primicias Ya | Facebook" 
                 title="Primicias Ya | Facebook" 
                 width="35" 
                 height="35"/>
                        
            
          </a>
    </div>
    
    
    <div class="social-icon">
          <a class="link social-link" title="Primicias Ya | Twitter" href="https://twitter.com/primiciasyacom" target="_blank">
              
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/016/368/0016368482.svg" class="img"
                 alt="Primicias Ya | Twitter" 
                 title="Primicias Ya | Twitter" 
                 width="35" 
                 height="35"/>
            
            
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/016/368/0016368484.svg" class="img_over"
                 alt="Primicias Ya | Twitter" 
                 title="Primicias Ya | Twitter" 
                 width="35" 
                 height="35"/>
                        
            
          </a>
    </div>
    
    
    <div class="social-icon">
          <a class="link social-link" title="Primicias Ya | Instagram" href="https://www.instagram.com/primiciasya/" target="_blank">
              
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/017/682/0017682131.svg" class="img"
                 alt="Primicias Ya | Instagram" 
                 title="Primicias Ya | Instagram" 
                 width="35" 
                 height="35"/>
            
            
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/017/682/0017682133.svg" class="img_over"
                 alt="Primicias Ya | Instagram" 
                 title="Primicias Ya | Instagram" 
                 width="35" 
                 height="35"/>
                        
            
          </a>
    </div>
    
</div>



<div class="freetext-list one-column-wrapper ">
	<div class="row">
	    
	    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	        <article class="article-free-text">
			  <div class="content-wrapper">
			    <header class="title-wrapper">
			      <h1 class="title-item">© Copyright 2017 GRUPO AMERICA – Todos los derechos reservados</h1>
			      <p class="cateogry-item"></p>
			    </header>
			  </div>
			</article>
	    </div>
	    
	 </div>
 </div>
 
                <div class="col-sm-12 col-md-3">
          <div class="logo-dac-wrapper"> 
              <a href="http://www.dosalcubo.com/" target="_blank"><img src="https://static.primiciasya.com/css/208/images/logo-dac.new.png" alt="Logo Dos Al Cubo" width="120" height="26"></a>
          </div>
      </div>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 footer-content-list">
                <div class="footer-list">
                     
    
    <div class="navigation-menu-footer ">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12">
                <div class="footer-list">
                    <div class="footer-item hide">
                        <h1 class="footer-title" ></h1>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.primiciasya.com/secciones/primicias.html" class="footer-link" target="" title="Primicias Ya | Primicias" alt="Primicias Ya | Primicias"> Primicias </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.primiciasya.com/secciones/rating.html" class="footer-link" target="" title="Primicias Ya | Rating" alt="Primicias Ya | Rating"> Rating </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.primiciasya.com/secciones/internacionales.html" class="footer-link" target="" title="Primicias Ya | Internacionales" alt="Primicias Ya | Internacionales"> Internacionales </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.primiciasya.com/secciones/primicias-tv.html" class="footer-link" target="" title="Primicias Ya | Primicias TV" alt="Primicias Ya | Primicias TV"> Primicias TV </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.primiciasya.com/secciones/musica.html" class="footer-link" target="" title="Primicias Ya | Música" alt="Primicias Ya | Música"> Música </a>
                    </div>
                    
                </div> 
            </div>
        </div>
    </div>
 
    
    <div class="navigation-menu-footer ">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12">
                <div class="footer-list">
                    <div class="footer-item hide">
                        <h1 class="footer-title" ></h1>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.primiciasya.com/secciones/publicidad.html" class="footer-link" target="" title="Primicias Ya | Publicidad" alt="Primicias Ya | Publicidad"> Publicidad </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.primiciasya.com/secciones/terminos.html" class="footer-link" target="" title="Primicias Ya | Términos y Condiciones" alt="Primicias Ya | Términos y Condiciones"> Términos y Condiciones </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.primiciasya.com/secciones/privacidad.html" class="footer-link" target="" title="Primicias Ya | Políticas de Privacidad" alt="Primicias Ya | Políticas de Privacidad"> Políticas de Privacidad </a>
                    </div>
                    
                </div> 
            </div>
        </div>
    </div>

                </div>
            </div>
        </div>
      
    </div>
    
	</div>
    
        </footer>
        
    <!--TEADS-->
<script xmlns:deferer="no"  type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/44160/tag"></script>
<!-- Begin comScore Tag -->

<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=7199219&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag --> 


<!-- Begin ChartBeat--> 
  
<!-- Begin ChartBeat--> 
 <div id="fb-root"></div><script type="text/javascript"> window.SEO_PAGINAS = "secciones";  window.SEO_NOTAS = "notas";  window.SEO_AGRUPADORES = "a";  window.SEO_VIDEO = "video";  window.SEO_PERFIL = "p";  window.SEO_TAPAS = "";  window.SEO_TAGS = "tags";  window.SEO_BLOGS = "blogs"; </script>
<script type="text/javascript" src="https://static.primiciasya.com/js/mootools-core-1.6.0.js?v-1488890613"></script>
<script type="text/javascript" src="https://static.primiciasya.com/js/cms.tools.js?v-1483719271"></script>
<script type="text/javascript" src="https://static.primiciasya.com/js/fbinit.js?v-1475199702"></script>
<script type="text/javascript">window.FBApiKey = '1238611416173582'; window.FBChannelUrl = 'https://www.primiciasya.com/_post/fbchannel.php';  loadFBInit(); </script>
<script type="text/javascript" src="https://static.primiciasya.com/td/modulos/usuariosweb/js/fbconnect.js?v-1475199703"></script>
<script type="text/javascript" src="https://static.primiciasya.com/td/modulos/usuariosweb/js/twconnect.js?v-1475199703"></script>
<script type="text/javascript">CMSTools.activateWtw(); </script>
<script type="text/javascript" src="https://static.primiciasya.com/td/modulos/usuariosweb/js/usuariosweb.js?v-1483719271"></script>
<script type="text/javascript">  window.arrCMSRegions = {  region1 : 'block' , region2 : 'block' , region3 : 'block' , region4 : 'block' , region5 : 'block' , region6 : 'block'  }; 
</script>
<script>CMSTools.refreshTime('900');</script>
<script type='text/javascript'>jwplayer.key='W4D4gyW+am3itFBXDzU1ThhSbsEmTsgFvlJaUQ==';</script>
<script src="https://static.primiciasya.com/libs/mediaplayer-6.8-videoMetrix/VideoPlayer.js?v-1510236322" id='7562'></script>
<script type="text/javascript" src="https://cdn.cxense.com/cx.js"></script>
<script>var act = new Date().getTime(); document.write("<img class='visitimg' src='/_post/americatv/count.php?idNota=1717922&time=" + act + "'/>");</script>
<script language="javascript" type="text/javascript" src="https://static.primiciasya.com/libs/milkbox-3/js/milkbox.js?v-1484078053"></script>
<script language="javascript" type="text/javascript" src="https://static.primiciasya.com/libs/milkbox-3/js/milkbox-extra.js?v-1484078053"></script>
<script type="text/javascript" src="https://static.primiciasya.com/libs/cms/VideoFotogaleria20.js?v-1492602867"></script>
<script>
        var index = 0;
        var arrIds2 = [];
            
          arrIds2[index] = {idAdjunto:'2062532', tipo:'Imagen'};
          index++;
        
        var linkNota = 'https://www.primiciasya.com/primicias/las-lagrimas-nico-vazquez-su-hermano-empece-agradecer-que-lo-tuve-conmigo-27-anos-n1717922.html';
        var VMdomain = 'primiciasya.com';
        var CXdomain = 'gaa.primiciasya.com';
    </script>
<script>
        options = {active:'.activeItem',
                inactive:'.inactiveItem',
                itemClass:'.itemGallery',
                listThumbClass:'.listGalleryThumb2',
                scrollThumbClass:'.scrollGalleryThumb2',
                childSelector:'.itemGalleryThumb2', 
                childSelectorVideos:'.itemGalleryVideoThumb',
                prevThumb:'.galleryPrevThumb2',
                nextThumb:'.galleryNextThumb2',
                byPage:1,
                ids:arrIds2,
                reload:true
        };
        if (typeof (Player_Object_33899_24574) != "undefined"){
        options.player = Player_Object_33899_24574;
        }
        
        addVideoFotogaleria20("fotogaleria-Object_33899_24574", options);
        if (arrIds2.length == 0){
        $("fotogaleria-Object_33899_24574").addClass("hide");
        }
    </script>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-rr',
container: 'taboola-right-rail-thumbnails',
placement: 'Right Rail Thumbnails',
target_type: 'mix'
});
</script>
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "7199219" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<script type='text/javascript'> 
 var _sf_async_config = _sf_async_config || {}; 
 /** CONFIGURATION START **/ 
 _sf_async_config.sections = 'primicias'; //CHANGE THIS 
 _sf_async_config.authors = ''; //CHANGE THIS 
 /** CONFIGURATION END **/ 
 (function() { 
 function loadChartbeat() { 
  var e = document.createElement('script'); 
 e.setAttribute('language', 'javascript'); 
 e.setAttribute('type', 'text/javascript'); 
 e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); 
 document.body.appendChild(e); 
 } 
 loadChartbeat(); })(); 
 </script>
<script src="https://static.primiciasya.com/js/208/jquery-1.11.2.min.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/jquery-migrate-1.2.1.min.js?v-1475199702"></script>
<script>var jq = jQuery.noConflict();</script>
<script src="https://static.primiciasya.com/js/208/bootstrap.min.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/owl.carousel.min.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/jquery.fancybox.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/search.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/polls.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/jquery.cookie.min.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/slide-movies.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/slide-home.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/main.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/gallery.js?v-1475199702"></script>
</body>
    
    
    
    
    
    
    
    
    
    
    
    
    
    
</html>
<!-- nota_primiciasya.html --><!-- 172.20.8.48 --><!-- Request Time: 2018-12-16 16:59:58 -->