<!DOCTYPE html>  
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-AR" lang="es-AR" xmlns:fb="http://www.facebook.com/2008/fbml" >
    <head>
<meta name="description" content="La tía de la morocha está desaparecida desde hace seis días. Los detalles en esta nota."/>
<meta name="al:android:url" content="mobileapp/nota"/>
<meta name="al:ios:url" content="mobileapp/nota"/>
<meta name="keywords" content="El,pedido,desesperado,Maypi,Delgado,través,redes,sociales,Delgado,Desesperada,Tía,perdida,Gran,Hermano"/>
<meta name="robots" content="index, follow"/>
<meta name="distribution" content="global"/>
<meta name="rating" content="general"/>
<meta http-equiv="content-language" content="es_UY.UTF-8" />
<link rel="canonical" href="https://www.primiciasya.com/el-pedido-desesperado-maypi-delgado-traves-las-redes-sociales-n1635344" />

<meta property="description" content="Primicias Ya"/>
<meta property="og:site_name" content="Primicias Ya"/>
<meta property="og:description" content="La tía de la morocha está desaparecida desde hace seis días. Los detalles en esta nota."/>
<meta property="og:type" content="article"/>
<meta property="fb:app_id" content="1238611416173582"/>
<meta property="og:url" content="https://www.primiciasya.com/primicias/el-pedido-desesperado-maypi-delgado-traves-las-redes-sociales-n1635344.html"/>
<meta property="og:title" content="El pedido desesperado de Maypi Delgado a través de las redes sociales"/>
<meta itemprop="url" content="https://www.primiciasya.com/primicias/el-pedido-desesperado-maypi-delgado-traves-las-redes-sociales-n1635344.html"/>
<meta itemprop="name" content="El pedido desesperado de Maypi Delgado a través de las redes sociales"/>
<meta itemprop="headline" content="El pedido desesperado de Maypi Delgado a través de las redes sociales"/>
<meta itemprop="description" content="La tía de la morocha está desaparecida desde hace seis días. Los detalles en esta nota."/>
<meta property="og:image" content="https://static.primiciasya.com/adjuntos/208/imagenes/023/918/0023918745.jpg"/>
<meta property="og:image:width" content="642"/>
<meta property="og:image:height" content="359"/>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<script type="application/ld+json" xmlns:deferer="no">{"@context":"http:\/\/schema.org","@type":"Article","name":"El pedido desesperado de Maypi Delgado a trav\u00e9s de las redes sociales","headline":"El pedido desesperado de Maypi Delgado a trav\u00e9s de las redes sociales","mainEntityOfPage":"https:\/\/www.primiciasya.com\/primicias\/el-pedido-desesperado-maypi-delgado-traves-las-redes-sociales-n1635344.html","description":"La t\u00eda de la morocha est\u00e1 desaparecida desde hace seis d\u00edas. Los detalles en esta nota.","url":"https:\/\/www.primiciasya.com\/primicias\/el-pedido-desesperado-maypi-delgado-traves-las-redes-sociales-n1635344.html","image":{"@type":"ImageObject","name":"El pedido desesperado de Maypi Delgado a trav\u00e9s de las redes sociales","description":"","url":"https:\/\/static.primiciasya.com\/adjuntos\/208\/imagenes\/023\/918\/0023918745.jpg","width":"642","height":"359"},"articleBody":"Maypi Delgado se encuentra atravesando un momento muy dif\u00edcil. Este martes, la ex Gran Hermano se volc\u00f3 a las redes sociales para hacer un desesperado pedido por su t\u00eda.El nombre de a mujer es Mar\u00eda Francisca Fern\u00e1ndez y fue vista por \u00faltima vez el 28 de junio en Mar del Plata. \"Gente por favor! Ella es mi t\u00eda est\u00e1 desaparecida hace 6 d\u00edas! Es de mar del necesito ayuda de todos para poder encontrarla! Gracias!\", escribi\u00f3 Maypi.Las personas que tengan informaci\u00f3n pueden comunicarse con Red solidaria Mar del Plata, con el 911 o con el tel\u00e9fono de la familia, 0223-15-595-2468      EmbedGente por favor! Ella es mi t\u00eda est\u00e1 desaparecida hace 6 d\u00edas! Es de mar del necesito ayuda de todos para poder encontrarla! Gracias! pic.twitter.com\/lwHZwF6b08\u2014 Maypi Delgado (@mariapazdelgado) 3 de julio de 2018","datePublished":"2018-07-03T21:30:00-03:00","dateModified":"2018-07-03T20:36:33-03:00","InLanguage":"es_UY.UTF-8","publisher":{"@type":"Organization","name":"Primicias Ya","url":"https:\/\/www.primiciasya.com\/","logo":{"@type":"ImageObject","url":"https:\/\/www.primiciasya.com\/css\/208\/images\/mtg_logo.png","width":317,"height":49}},"author":{"@type":"Person","name":"Primicias Ya"}}</script>

<link href="https://static.primiciasya.com/css/208/custom-cliente.css?v-1475199702" rel="stylesheet" type="text/css" \/>
<link href="https://static.primiciasya.com/css/208/main-208.css?v-1475199702" rel="stylesheet" type="text/css" \/>













<script xmlns:deferer="no" type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
        <title>El pedido desesperado de Maypi Delgado a través de las redes sociales | Gran Hermano, Maypi Delgado</title>
	<meta name="GENERATOR" content="Thinkindot 3.6" />
        <link href='https://fonts.googleapis.com/css?family=Signika:400,600,300,700' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=Raleway:400,400italic,800,800italic,700,700italic,300,300italic,200italic,200' rel='stylesheet' type='text/css'>
        <link rel="stylesheet" href="https://static.primiciasya.com/css/208/font-awesome/font-awesome.css?v-1475199702" \/>
        <link rel="stylesheet" href="https://static.primiciasya.com/css/208/owl.carousel.css?v-1475199702" \/>
        <link rel="stylesheet" href="https://static.primiciasya.com/css/208/owl.theme.css?v-1475199702" \/>
        <link rel="stylesheet" href="https://static.primiciasya.com/css/208/fancybox.css?v-1475199702" \/>
        <link rel="stylesheet" href="https://static.primiciasya.com/css/208/bootstrap.css?v-1475199702" \/>
        <link rel="stylesheet" href="https://static.primiciasya.com/css/208/main-208.css?v-1475199702" \/>
        <link rel="stylesheet" href="https://static.primiciasya.com/css/208/custom-cliente.css?v-1475199702" \/>
        
        <script  xmlns:deferer="no">
        function getScriptURL() {
          var scripts = document.getElementsByTagName('script');
          var index   = scripts.length -1;
          var url     = scripts[index].src;
          var matches = url.match(/^http?\:\/\/([^\/?#]+)(?:[\/?#]|$)/i);
          var domain  = matches && matches[1]; 

          return domain;
        };
        </script>
        <link rel="shortcut icon" href="https://static.primiciasya.com/css/208/favicon.ico">
    
<!-- Begin ChartBeat Head--> 
 <style id='chartbeat-flicker-control-style' type='text/css'> 
 body { 
 visibility: hidden !important; 
 } 
 </style> 
 <script xmlns:deferer="no"  type='text/javascript'> 
 var _sf_async_config = _sf_async_config || {}; 
 /** CONFIGURATION START **/ 
 _sf_async_config.uid = 62813 // ACCOUNT NUMBER 
 _sf_async_config.domain = 'primiciasya.com'; // DOMAIN 
 _sf_async_config.useCanonical = true; 
 /** CONFIGURATION END **/ 
 var _sf_startpt = (new Date()).getTime(); 
 // Set a timeout event for 1 second that will remove the body hiding 
 // tag from the document if it has not already been removed. This 
 // gives the Headline Tester script a total of 1 second to load and run to limit 
 // the potential for flicker of headlines. 
 // The one second time limit can be adjusted to client preferences. 
 window.setTimeout(function() { 
 var hider = document.getElementById('chartbeat-flicker-control-style'); 
 if (hider) { 
 hider.parentNode.removeChild(hider); 
 } 
 }, 1000); 
 </script> 
 <script xmlns:deferer="no"  async src = '//static.chartbeat.com/js/chartbeat_mab.js'></script> 
 <!-- End ChartBeat Head--> 
 <meta property="fb:app_id" content="1238611416173582" />
<meta property="fb:pages" content="106416299392381" />
<script xmlns:deferer="no" >
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1031986-1', 'auto');
ga('send', 'pageview');
</script>
<!-- Facebook Conversion Code for Píxel - Primicias Ya -->
<script xmlns:deferer="no" >(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6024381266608', {'value':'0.00','currency':'ARS'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6024381266608&amp;cd[value]=0.00&amp;cd[currency]=ARS&amp;noscript=1" /></noscript>
<!-- Begin comScore Tag -->
<script xmlns:deferer="no" >
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "7199219" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=7199219&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Cxense script begin -->
<script xmlns:deferer="no"  type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1139588976227010226']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script xmlns:deferer="no"  type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<meta name="cXenseParse:pageclass" content="article">
<script xmlns:deferer="no"  type="text/javascript" src="https://cdn.cxense.com/cx.js"></script>
<script xmlns:deferer="no"  async='async' src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script xmlns:deferer="no" >
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script xmlns:deferer="no" >
googletag.cmd.push(function() {
// Usar en la primer posicion del m - no deberia salir 300x250
var sizeMappingFirstPosition970 = googletag.sizeMapping().
addSize([1024, 200], [[728, 90], [950, 50], [950, 200], [950, 250], [970, 90], [970, 250]]).
addSize([0, 0], [[300, 100],[300, 50]])
.build();
googletag.defineSlot('/40327789/www.primiciasya.com/Notas/Notas_120x600_left', [120, 600], 'div-Notas_120x600_left').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.primiciasya.com/Notas/Notas_120x600_right', [120, 600], 'div-Notas_120x600_right').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.primiciasya.com/Notas/Notas_300x250_top', [[300, 250],[200,200],[250,250]], 'div-Notas_300x250_top').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.primiciasya.com/Notas/Notas_300x250_Midd_Mob', [[300, 250],[200,200],[250,250]], 'div-Notas_300x250_Midd_Mob').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.primiciasya.com/Notas/Notas_300x600', [[300, 250], [300, 600]], 'div-Notas_300x600').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.primiciasya.com/Notas/Notas_970x90_top', [[970, 250], [728, 90], [950, 50], [950, 200], [970, 90], [950, 250], [970, 250]], 'div-Notas_970x90_top').defineSizeMapping(sizeMappingFirstPosition970).addService(googletag.pubads());
googletag.defineOutOfPageSlot('/40327789/www.primiciasya.com/Notas/OOP_Interstitial_mob', 'div-OOP_Interstitial_mob').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/40327789/www.primiciasya.com/Notas/OOP_Interstitial_desk', 'div-OOP_Interstitial_desk').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/40327789/www.primiciasya.com/Notas/OOP_Zocalo_mob', 'div-OOP_Zocalo_mob').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/40327789/www.primiciasya.com/Notas/OOP_Zocalo_dsk', 'div-OOP_Zocalo_dsk').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.primiciasya.com/Notas/TopBanner_950x50', [950, 50], 'div-TopBanner_950x50').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.primiciasya.com/Notas/HomeEvent_260x650', [260, 650], 'div-HomeEvent_260x650').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
if(window.screen.width > 360){
var targetSlot = "/40327789/www.primiciasya.com/Notas/HomeEvent_260x650";
googletag.pubads().addEventListener('slotRenderEnded', function(event) {
if(event.slot.getName()===targetSlot){
if(!event.isEmpty){
document.getElementsByClassName('banner-side right')[0].style.visibility='hidden';
document.getElementsByClassName('banner-side left')[0].style.visibility='hidden';
document.body.className += " layout-home-event";
}
}
});
}
googletag.pubads().setTargeting('CxSegments',cX.getUserSegmentIds({ persistedQueryId: '48f2e5d2a2c5a5f07308723cd79576d422e3b6c6' }));
googletag.enableServices();
});
</script>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@site"/>
<script xmlns:deferer="no"  xmlns:deferer="no" type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/embimedia-grupouno-primiciasya/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script><link rel='amphtml' href='https://www.primiciasya.com/primicias/el-pedido-desesperado-maypi-delgado-traves-las-redes-sociales-n1635344.html/amp' />
</head>
    
    <body class="template-home">

        
        <div class="container container-standard">
            <header class="main-header widget-full">
                
  
  
    <div class="banner-nativo">
       <style>.banner-nativo { text-align: center !important; margin-bottom: 10px !important; margin-top: -30px !important;}</style>
<div id='div-TopBanner_950x50'>
<script xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-TopBanner_950x50'); });
</script>
</div> 
    </div>
  


	<div class="widgetContent  clearfix">
		   
            <div class="row">
                    <div class="col-sm-12 col-md-12"> 
                       
    
<div class="social-bar social-wrapper">
    
    
    <div class="social-icon">
          <a class="link social-link" title="Primicias Ya | Facebook" href="https://www.facebook.com/PrimiciasYa" target="_blank">
              
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/016/368/0016368478.svg" class="img"
                 alt="Primicias Ya | Facebook" 
                 title="Primicias Ya | Facebook" 
                 width="35" 
                 height="35"/>
            
            
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/016/368/0016368480.svg" class="img_over"
                 alt="Primicias Ya | Facebook" 
                 title="Primicias Ya | Facebook" 
                 width="35" 
                 height="35"/>
                        
            
          </a>
    </div>
    
    
    <div class="social-icon">
          <a class="link social-link" title="Primicias Ya | Twitter" href="https://twitter.com/primiciasyacom" target="_blank">
              
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/016/368/0016368482.svg" class="img"
                 alt="Primicias Ya | Twitter" 
                 title="Primicias Ya | Twitter" 
                 width="35" 
                 height="35"/>
            
            
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/016/368/0016368484.svg" class="img_over"
                 alt="Primicias Ya | Twitter" 
                 title="Primicias Ya | Twitter" 
                 width="35" 
                 height="35"/>
                        
            
          </a>
    </div>
    
    
    <div class="social-icon">
          <a class="link social-link" title="Primicias Ya | Instagram" href="https://www.instagram.com/primiciasya/" target="_blank">
              
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/017/682/0017682131.svg" class="img"
                 alt="Primicias Ya | Instagram" 
                 title="Primicias Ya | Instagram" 
                 width="35" 
                 height="35"/>
            
            
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/017/682/0017682133.svg" class="img_over"
                 alt="Primicias Ya | Instagram" 
                 title="Primicias Ya | Instagram" 
                 width="35" 
                 height="35"/>
                        
            
          </a>
    </div>
    
</div>


                      
  
	<div class="attachments-logo-header logo">
		
	  	<a href="https://www.primiciasya.com" class="logo">
	  		<img src="https://static.primiciasya.com/adjuntos/208/imagenes/019/263/0019263059.svg" alt="Primicias Ya" title="Primicias Ya" >
		</a>
	  	
	</div>
 
                          <div class="menu-icon hidden-md hidden-lg">
                            <i class="fa fa-bars"></i>
                          </div>
                      
                    </div>

            </div>
            <div class="row">

                     <div class="col-sm-12 col-md-12">
                             
  
  <div class="navigation-main-menu main-nav">
    <div class="container ">
      <div class="nav-wrapper-row">
        <ul class="nav-wrapper clearfix">
          <div class="nav-item logo-small" style="display:none;">
            <a href="" class="nav-link">
              <img class="imageFullWidth" src="https://static.primiciasya.com/css/208/logo/logo.clean.svg" alt="Diario UNO"/> Diario UNO
            </a>
          </div>
          <li class="nav-item close-item hidden-md hidden-lg">
            <span class="nav-link ">             
              cerrar
              <i class="fa fa-times"></i>
            </span>
          </li>
          
          
          <li class="nav-item">
            <span class="nav-link">
              <a href="https://www.primiciasya.com/secciones/primicias.html" target="" title="Primicias Ya | Primicias" alt="Primicias Ya | Primicias">
                Primicias 
              </a>
              
            </span>
            

          
          
          <li class="nav-item">
            <span class="nav-link">
              <a href="https://www.primiciasya.com/secciones/rating.html" target="" title="Primicias Ya | Rating" alt="Primicias Ya | Rating">
                Rating 
              </a>
              
            </span>
            

          
          
          <li class="nav-item">
            <span class="nav-link">
              <a href="https://www.primiciasya.com/secciones/internacionales.html" target="" title="Primicias Ya | Internacionales" alt="Primicias Ya | Internacionales">
                Internacionales 
              </a>
              
            </span>
            

          
          
          <li class="nav-item">
            <span class="nav-link">
              <a href="https://www.primiciasya.com/secciones/primicias-tv.html" target="" title="Primicias Ya | Primicias TV" alt="Primicias Ya | Primicias TV">
                Primicias TV 
              </a>
              
            </span>
            

          
          
          <li class="nav-item">
            <span class="nav-link">
              <a href="https://www.primiciasya.com/secciones/musica.html" target="" title="Primicias Ya | Música" alt="Primicias Ya | Música">
                Música 
              </a>
              
            </span>
            

          

          <li class="nav-item search-wrapper">
            <span class="nav-link"><i class="fa fa-search"></i></span>
            <div class="sub-nav ">
              <div class="container padding-box">
                <div class="col-xs-12 col-sm-12 col-md-6 col-md-offset-3">

                  <form class="form-buscador" action="https://www.primiciasya.com/secciones/resultado.html" method="GET" onsubmit="return false">

                    <div class="input-group">
                      <input type="text" id="inputSearch" class="form-control inputSearch" placeholder="Ingresa tu búsqueda...">
                      <span class="input-group-btn">
                        <button id="btnSearch" class="btn btn-default" type="submit">Buscar</button>
                      </span>
                    </div>

                  </form> 

                </div>
              </div>
            </div>
          </li>
        </ul>
      </div>
    </div>
  </div>


                     </div>
            </div>
            

            
	</div>
    
            </header>
        </div>

        <section class="widget-full padding-box-40 news-content">
            <div class="container container-standard">
                <header class="news-header">
                        
  
  
    <div class="banner pub-950x100">
    	<div class="content-pub">
    		<center>
<div class="pub-home-event">
<div class="pub-home-event-wrapper">
<div id='div-HomeEvent_260x650'>
<script xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-HomeEvent_260x650'); });
</script>
</div>
</div>
</div>
</center>
    	</div>
    </div>
  
    <div class="banner pub-950x100">
    	<div class="content-pub">
    		<div id='div-Notas_970x90_top'>
<script xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-Notas_970x90_top'); });
</script>
</div>
    	</div>
    </div>
  
  
    
    <header class="detail-header ">
        <div class="news-header-info">
            <!--[INCLUDE:]-->
            <div class="news-header-date">
                <span class="day">martes, </span>
                <span class="daynumber">03 de</span>
                <span class="month">julio</span>
                <span class="year">de 2018</span>
            </div>
            
            <span class="news-header-category ">mal momento</span>
            
        <h1 class="news-header-title">El pedido desesperado de Maypi Delgado a través de las redes sociales</h1>
        <p class="news-header-sub-title">La tía de la morocha está desaparecida desde hace seis días. Los detalles en esta nota.</p>
        
    </header>
 
  
  <div class="container container-standard">
  	<div class="row" style="margin: 0;">
  		<div class="col-xs-12" style="padding: 0;">
  			
		   		<div class="banner-side right">
					<div id='div-Notas_120x600_right'>
<script xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-Notas_120x600_right'); });
</script>
</div>
				</div>
		  		
  		</div>
  	</div>
  </div> 
 
 
  
  <div class="container container-standard">
  	<div class="row" style="margin: 0;">
  		<div class="col-xs-12" style="padding: 0;">
  			
		   		<div class="banner-side left">
					<div id='div-Notas_120x600_left'>
<script xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-Notas_120x600_left'); });
</script>
</div>
				</div>
		  		
  		</div>
  	</div>
  </div>
 
 
                </header>

                <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-8">
                        
    <script xmlns:deferer="no" src="//content.jwplatform.com/libraries/1RiMd9HZ.js"></script>
    <!--script src='http://jwpsrv.com/library/83xmAgkzEeSJMCIACtqXBA.js'></script-->
    
    
    <script xmlns:deferer="no" src="https://sb.scorecardresearch.com/c2/plugins/streamingtag_plugin_jwplayer.js"></script>
    
    
    
    
    <script xmlns:deferer="no">
        var vastPreRoll = "";
        
        var linkNota = 'https://www.primiciasya.com/primicias/el-pedido-desesperado-maypi-delgado-traves-las-redes-sociales-n1635344.html';
        var VMdomain = 'primiciasya.com';
        var CXdomain = 'gaa.primiciasya.com';
    </script>
    
    
    <div class="media-wrapper image itemGallery classid1969753 attached-highlight detalle-nota">
       <!-- [start] social media -->
      <div class="social-wrapper">
  <div class="social-icon">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.primiciasya.com%2F%2Fc1635344" target="_blank" class="social-link-parent">
      <div class="social-link social-facebook"></div>
      <div class="social-title">Facebook</div>
    </a>
  </div>
  <div class="social-icon">
    <a href="https://twitter.com/intent/tweet?url=https://www.primiciasya.com//c1635344&amp;text=El+pedido+desesperado+de+Maypi+Delgado+a+trav%C3%A9s+de+las+redes+sociales&amp;via=primiciasyacom" target="_blank" class="social-link-parent">
      <div class="social-link social-twitter"></div>
      <div class="social-title">Twitter</div>
    </a>
  </div>
  <div class="social-icon">
    <a href="#comenta" target="" class="social-link-parent comentar">
      <div class="social-link social-comentar"></div>
      <div class="social-title">Comentar</div>
    </a>
  </div>
  <div class="social-icon whatsapp">
    <a href="whatsapp://send?text=%E2%80%9CEl%20pedido%20desesperado%20de%20Maypi%20Delgado%20a%20trav%C3%A9s%20de%20las%20redes%20sociales%E2%80%9D%20https%3A%2F%2Fwww.primiciasya.com%2Fprimicias%2Fel-pedido-desesperado-maypi-delgado-traves-las-redes-sociales-n1635344.html" target="_blank" class="social-link-parent">
      <div class="social-link social-whatsapp"></div>
      <div class="social-title">Whatsapp</div>
    </a>
  </div>
  <div class="social-icon fRight">
    <a href="" onClick="window.print();return false" class="social-link-parent">
      <div class="social-link print-page"> <i class="fa fa-print"></i></div>
      <div class="social-title">Imprimir</div>
    </a>
  </div>
</div> 
      <!-- [end] social media -->
        <a href="https://static.primiciasya.com/adjuntos/208/imagenes/023/918/0023918743.jpg" onclick="return false;" title="">
            <img width="640" src="https://static.primiciasya.com/adjuntos/208/imagenes/023/918/0023918743.jpg" alt="El pedido desesperado de Maypi Delgado a través de las redes sociales"  title="El pedido desesperado de Maypi Delgado a través de las redes sociales"/>
            <div class="gallery-header"><span class="expand"></span></div>
            <div class="credit-media  ">
                <span class="epiinterior"  style="display:none"></span>
                <span class="copyinterior" style="display:none"></span>
            </div>
        </a>
    </div>
    
    
 
  
  <div class="news-paragraph detalle-nota">
    <div><b><a href="http://www.primiciasya.com/maypi-delgado-a3789" class="agrupador" rel="3789">Maypi Delgado</a></b> se encuentra atravesando un momento muy difícil. Este martes, la ex <a href="http://www.primiciasya.com/gran-hermano-a3413" class="agrupador" rel="3413">Gran Hermano</a> se volcó a las redes sociales para hacer un desesperado pedido por su tía.</div><div><br></div><div>El nombre de a mujer es <b>María Francisca Fernández </b>y fue vista<b> por última vez el 28 de junio en Mar del Plata. </b></div><div><br></div><div><i><b>"Gente por favor! Ella es mi tía está desaparecida hace 6 días! Es de mar del necesito ayuda de todos para poder encontrarla! Gracias!",</b></i> escribió Maypi.</div><div><br></div><div>Las personas que tengan información pueden comunicarse con Red solidaria Mar del Plata, con el<b> 911</b> o con el teléfono de la familia,<b> 0223-15-595-2468</b></div><div><br></div><div><div class="embed_cont type_freetext" rel="freetext" id="embed88_wrap"><div class="embed_options" rel="opt" id="embed88_opts"><span id="embed88_colapse" class="embed_colapse less" onclick="preview_embed('embed88')">     </span> Embed</div><div id="embed88_content" class="embed_content"><div id="embed88_embed"><blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr">Gente por favor! Ella es mi tía está desaparecida hace 6 días! Es de mar del necesito ayuda de todos para poder encontrarla! Gracias! <a href="https://t.co/lwHZwF6b08">pic.twitter.com/lwHZwF6b08</a></p>— Maypi Delgado (@mariapazdelgado) <a href="https://twitter.com/mariapazdelgado/status/1014244522560286720?ref_src=twsrc%5Etfw">3 de julio de 2018</a></blockquote></div></div><div id="embed88_epigrafe" class="embed_epigrafe"></div><div id="embed88_copyright" class="embed_copyright"></div></div><br></div> 
  
  </div>

  
   
    <link rel="stylesheet" href="https://static.primiciasya.com/libs/milkbox-3/css/milkbox/milkbox.css?v-1484078053" \/>
    
    
    
    
    
    <div class="gallery-container detalle-nota">
        <div id="content-gallery" >
            <div class="gallery" id="fotogaleria-Object_33899_24574">
                <div class="snapshot-container">
                    
                    
                    <div class="media-wrapper image itemGallery classid1969753" style="display:none;">
                        <a href="https://static.primiciasya.com/adjuntos/208/imagenes/023/918/0023918743.jpg" onclick="return false;" title="">
                            <img width="640" src="https://static.primiciasya.com/adjuntos/208/imagenes/023/918/0023918743.jpg" alt="El pedido desesperado de Maypi Delgado a través de las redes sociales"  title="El pedido desesperado de Maypi Delgado a través de las redes sociales"/>
                            <div class="gallery-header" style="display: none"><span class="expand"></span></div>
                            <div class="credit-media no-copyright no-epigrafe clerfix">
                                <span class="epiinterior"  style="display:none"></span>
                                <span class="copyinterior" style="display:none"></span>
                            </div>
                        </a>
                    </div>
                    
                    <div class="clearfix">
                        <div class="galleryPrevThumb2 galleft gallery-arrow" style="display: none;"><a class="arrow-left prevPager"></a></div>
                        <div class="galleryNextThumb2 galright gallery-arrow" style="display: none;"><a class="arrow-right nextPager"></a></div>
                    </div>
                </div>
                <div class="gallery-content" style="display:none;">
                    <div class="listThumbSlider listGalleryThumb2">
                        <div class="items thumbs thumbSlider scrollGalleryThumb2">
                            
                        </div>
                    </div>
                </div>
                <div id="indexActual" style="display: none;"></div>
            </div>
        </div>
        <div class="news-tags ">
            
            <a href="https://www.primiciasya.com/gran-hermano-a3413.html" class="news-tags-item">Gran Hermano</a>
            
            <a href="https://www.primiciasya.com/maypi-delgado-a3789.html" class="news-tags-item">Maypi Delgado</a>
            
        </div>
        <!-- [start] social media -->
        <div class="social-wrapper">
  <div class="social-icon">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.primiciasya.com%2F%2Fc1635344" target="_blank" class="social-link-parent">
      <div class="social-link social-facebook"></div>
      <div class="social-title">Facebook</div>
    </a>
  </div>
  <div class="social-icon">
    <a href="https://twitter.com/intent/tweet?url=https://www.primiciasya.com//c1635344&amp;text=El+pedido+desesperado+de+Maypi+Delgado+a+trav%C3%A9s+de+las+redes+sociales&amp;via=primiciasyacom" target="_blank" class="social-link-parent">
      <div class="social-link social-twitter"></div>
      <div class="social-title">Twitter</div>
    </a>
  </div>
  <div class="social-icon">
    <a href="#comenta" target="" class="social-link-parent comentar">
      <div class="social-link social-comentar"></div>
      <div class="social-title">Comentar</div>
    </a>
  </div>
  <div class="social-icon whatsapp">
    <a href="whatsapp://send?text=%E2%80%9CEl%20pedido%20desesperado%20de%20Maypi%20Delgado%20a%20trav%C3%A9s%20de%20las%20redes%20sociales%E2%80%9D%20https%3A%2F%2Fwww.primiciasya.com%2Fprimicias%2Fel-pedido-desesperado-maypi-delgado-traves-las-redes-sociales-n1635344.html" target="_blank" class="social-link-parent">
      <div class="social-link social-whatsapp"></div>
      <div class="social-title">Whatsapp</div>
    </a>
  </div>
  <div class="social-icon fRight">
    <a href="" onClick="window.print();return false" class="social-link-parent">
      <div class="social-link print-page"> <i class="fa fa-print"></i></div>
      <div class="social-title">Imprimir</div>
    </a>
  </div>
</div> 
        <!-- [end] social media -->
    </div>
    
    
    
 
  
  
    <div class="banner">
      <center>
       <!-- aep ar_unomedios_primiciasya_notas_781x300 -->
<script type='text/javascript' id='ar_unomedios_primiciasya_notas_781x300' async xmlns:deferer="no">
	var _aep = _aep || [];
	var getTimestamp = function() {
		var date = new Date();
		return ('00' + date.getFullYear()).slice(-2) +
			('00' + date.getMonth()).slice(-2) +
			('00' + date.getDate()).slice(-2);
	};
	(function(d, s, c) {
		_aep.push(['tag', 'ar_unomedios_primiciasya_notas_781x300', { /* add optional custom config here */ }]);
		var f = d.createElement(s); f.src = (d.location.protocol == 'https:') ? c.replace('http:', 'https:').replace('//akfs', '//s-akfs') : c+ '?r=' + getTimestamp();
		var e = d.getElementsByTagName(s)[0]; e.parentNode.insertBefore(f, e);
	})(document, 'script', '//akfs.nspmotion.com/aep/tag/ar/ar_unomedios_primiciasya_notas_781x300.cfg.js');
</script>
      </center>
    </div>
  
  
                    </div>
                    <aside class="col-xs-12 col-sm-12 col-md-4 main-aside">
                         
  
  
    <div class="banner pub-300x250">
    	<div class="content-pub">
    		<div id='div-Notas_300x250_top'>
<script xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-Notas_300x250_top'); });
</script>
</div>
    	</div>
    </div>
  
  
  
  <div class="main-article-ranking ">
    <div class="container">
      <div class="row">
        <div class="col-xs-12">
          <section class="article-ranking">
            <h1 class="title-object ">Las Más Leídas</h1>       
            <div class="ranking-list">
              
                 
              <article class="ranking-item ">
              
              <div class="media-item no-video">
                <a href="https://www.primiciasya.com/primicias/mariana-cesar-lo-que-mas-me-gusto-fisicamente-brian-es-n1634425.html" target="" title="Mariana Cesar: Lo que más me gustó físicamente de Brian es..." alt="Mariana Cesar: Lo que más me gustó físicamente de Brian es..." class="img-link"><img src="https://static.primiciasya.com/adjuntos/208/imagenes/023/905/0023905552.jpg" alt="Mariana Cesar: Lo que más me gustó físicamente de Brian es..." title="Mariana Cesar: Lo que más me gustó físicamente de Brian es..." width="314"  height="176"  srcset = "" sizes = ""  /></a>
              </div>
              
              <a href="https://www.primiciasya.com/primicias/mariana-cesar-lo-que-mas-me-gusto-fisicamente-brian-es-n1634425.html" target="" title="Mariana Cesar: Lo que más me gustó físicamente de Brian es..." alt="Mariana Cesar: Lo que más me gustó físicamente de Brian es..." class="title-item" >Mariana Cesar: "Lo que más me gustó físicamente de Brian es..."</a>
              
              
          </article>
          
                 
              <article class="ranking-item ">
              
              <div class="media-item no-video">
                <a href="https://www.primiciasya.com/primicias/los-escracho-angela-torres-compartio-imagenes-ineditas-dos-famosos-actores-n1634393.html" target="" title="¡Los escrachó! Ángela Torres compartió imágenes inéditas de dos famosos actores" alt="¡Los escrachó! Ángela Torres compartió imágenes inéditas de dos famosos actores" class="img-link"><img src="https://static.primiciasya.com/adjuntos/208/imagenes/023/904/0023904956.jpeg" alt="¡Los escrachó! Ángela Torres compartió imágenes inéditas de dos famosos actores" title="¡Los escrachó! Ángela Torres compartió imágenes inéditas de dos famosos actores" width="314"  height="176"  srcset = "" sizes = ""  /></a>
              </div>
              
              <a href="https://www.primiciasya.com/primicias/los-escracho-angela-torres-compartio-imagenes-ineditas-dos-famosos-actores-n1634393.html" target="" title="¡Los escrachó! Ángela Torres compartió imágenes inéditas de dos famosos actores" alt="¡Los escrachó! Ángela Torres compartió imágenes inéditas de dos famosos actores" class="title-item" >¡Los escrachó! Ángela Torres compartió imágenes inéditas de dos famosos actores</a>
              
              
          </article>
          
                 
              <article class="ranking-item ">
              
              <div class="media-item no-video">
                <a href="https://www.primiciasya.com/primicias/pampita-evalua-renunciar-telefe-hoy-no-hace-el-programa-y-tomara-una-decision-pronto-n1634520.html" target="" title="Pampita evalúa renunciar a Telefe: Hoy no hace el programa y tomará una decisión pronto" alt="Pampita evalúa renunciar a Telefe: Hoy no hace el programa y tomará una decisión pronto" class="img-link"><img src="https://static.primiciasya.com/adjuntos/208/imagenes/023/251/0023251979.jpg" alt="Pampita evalúa renunciar a Telefe: Hoy no hace el programa y tomará una decisión pronto" title="Pampita evalúa renunciar a Telefe: Hoy no hace el programa y tomará una decisión pronto" width="314"  height="176"  srcset = "" sizes = ""  /></a>
              </div>
              
              <a href="https://www.primiciasya.com/primicias/pampita-evalua-renunciar-telefe-hoy-no-hace-el-programa-y-tomara-una-decision-pronto-n1634520.html" target="" title="Pampita evalúa renunciar a Telefe: Hoy no hace el programa y tomará una decisión pronto" alt="Pampita evalúa renunciar a Telefe: Hoy no hace el programa y tomará una decisión pronto" class="title-item" >Pampita evalúa renunciar a Telefe: "Hoy no hace el programa y tomará una decisión pronto"</a>
              
              
          </article>
          
                 
              <article class="ranking-item ">
              
              <div class="media-item no-video">
                <a href="https://www.primiciasya.com/primicias/nicolas-peralta-despedirse-america-era-algo-que-necesitaba-hacer-me-fui-agradecido-todos-n1634410.html" target="" title="Nicolás Peralta tras despedirse de América: Era algo que necesitaba hacer, me fui agradecido con todos" alt="Nicolás Peralta tras despedirse de América: Era algo que necesitaba hacer, me fui agradecido con todos" class="img-link"><img src="https://static.primiciasya.com/adjuntos/208/imagenes/023/905/0023905431.jpg" alt="Nicolás Peralta tras despedirse de América: Era algo que necesitaba hacer, me fui agradecido con todos" title="Nicolás Peralta tras despedirse de América: Era algo que necesitaba hacer, me fui agradecido con todos" width="314"  height="176"  srcset = "" sizes = ""  /></a>
              </div>
              
              <a href="https://www.primiciasya.com/primicias/nicolas-peralta-despedirse-america-era-algo-que-necesitaba-hacer-me-fui-agradecido-todos-n1634410.html" target="" title="Nicolás Peralta tras despedirse de América: Era algo que necesitaba hacer, me fui agradecido con todos" alt="Nicolás Peralta tras despedirse de América: Era algo que necesitaba hacer, me fui agradecido con todos" class="title-item" >Nicolás Peralta tras despedirse de América: "Era algo que necesitaba hacer, me fui agradecido con todos"</a>
              
              
          </article>
          
          <div class="clearfix"></div>
        </div>
      </section>
      </div>  
      </div>  
    </div>
  </div>
  
  
  
  
    <div class="banner pub-300x600">
    	<div class="content-pub">
    		<div id='div-Notas_300x600'>
<script xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-Notas_300x600'); });
</script>
</div>
    	</div>
    </div>
  
  
  
  
    <div class="banner-nativo">
       <div id="taboola-right-rail-thumbnails"></div>
 
    </div>
  
 
  
  
    <div class="banner pub-300x250">
    	<div class="content-pub">
    		<script src="//player.performgroup.com/eplayer.js#4907671fe405a0f128bcb438a5.17nh7i648h6eo1n55l8ghtkwx9" xmlns:deferer="no"  async></script>
    	</div>
    </div>
  
    <div class="banner pub-300x250">
    	<div class="content-pub">
    		<div id='div-Notas_300x250_Midd_Mob'>
<script xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-Notas_300x250_Midd_Mob'); });
</script>
</div>
    	</div>
    </div>
  
  
                    </aside>
                </div>
            </div>
        </section>
        
        <section class="widget-full news-related">
                
  
  
    <div class="banner-nativo">
       <div class="container container-standard">
<div id="taboola-below-article-thumbnails"></div>

</div> 
    </div>
  


	<div class="widgetContent   category-lightblue clearfix">
		
        <div class= "widget-full padding-box-40 widget-background category-lightblue " >
            <div class="container container-standard " style="background-image: url('');background-repeat: no-repeat;">
                 <div class="row">
                     <div class="col-sm-12 col-md-12">
                            
<div class="header-list ">
  
 
      <div id="Object_34036_24655" class="header-item   category-red">
             
              <h1 class="title-widget">Últimas Noticias</h1>
             
      </div>
  
  </div>
 
                     </div>
                </div>   
                <div class="row">
                        <div class="col-sm-12 col-md-12">
                            
    
    <div class="simple-list three-columns-wrapper simple-list-black-three">
        <div class="row">
            <h1 class="title-object hide" ></h1>
            
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                <div class="small-article-wrapper clearfix">
                    <article class="article-simple-list  simple-list-black">
  
  
  <figure class="media-wrapper no-video wide-aspect-ratio">
    <a href="https://www.primiciasya.com/primicias/claudia-fontan-debuto-la-conduccion-pampita-online-n1635376.html" target="" title="Claudia Fontán debutó en la conducción de Pampita Online" alt="Claudia Fontán debutó en la conducción de Pampita Online"><img src="https://static.primiciasya.com/adjuntos/208/imagenes/023/919/0023919186.png" alt="Claudia Fontán debutó en la conducción de Pampita Online" title="Claudia Fontán debutó en la conducción de Pampita Online" width="582"  height="327"  srcset = "" sizes = ""  /></a>
    
  </figure>
  
  <div class="content-wrapper">
  <!--[IF~WITHDESCRIPTION@params(¡mira vos!,)]-->
<!--[ELSE IF~WITHDESCRIPTION]-->
<div class="grouper-wrapper">
<span class="section-link ">¡mira vos!</span>
</div>
<!--[END IF~WITHDESCRIPTION]--> 
    <header class="title-wrapper">
      <h1 class="title-item">
        <a href="https://www.primiciasya.com/primicias/claudia-fontan-debuto-la-conduccion-pampita-online-n1635376.html" target="" >Claudia Fontán debutó en la conducción de "Pampita Online"</a>
      </h1>
    </header>
      
      
  
  <div class="social-wrapper clearfix">
    <!--[INCLUDE:IncCountComments.html]-->
    <!--[INCLUDE:IncSocialSharing.html]-->
  </div>
  </div>
</article>
                </div>
            </div>
            
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                <div class="small-article-wrapper clearfix">
                    <article class="article-simple-list  simple-list-black">
  
  
  <figure class="media-wrapper no-video wide-aspect-ratio">
    <a href="https://www.primiciasya.com/primicias/el-pedido-desesperado-maypi-delgado-traves-las-redes-sociales-n1635344.html" target="" title="El pedido desesperado de Maypi Delgado a través de las redes sociales" alt="El pedido desesperado de Maypi Delgado a través de las redes sociales"><img src="https://static.primiciasya.com/adjuntos/208/imagenes/023/918/0023918742.jpg" alt="El pedido desesperado de Maypi Delgado a través de las redes sociales" title="El pedido desesperado de Maypi Delgado a través de las redes sociales" width="582"  height="327"  srcset = "" sizes = ""  /></a>
    
  </figure>
  
  <div class="content-wrapper">
  
<div class="grouper-wrapper">
<span class="section-link ">mal momento</span>
</div>
 
    <header class="title-wrapper">
      <h1 class="title-item">
        <a href="https://www.primiciasya.com/primicias/el-pedido-desesperado-maypi-delgado-traves-las-redes-sociales-n1635344.html" target="" >El pedido desesperado de Maypi Delgado a través de las redes sociales</a>
      </h1>
    </header>
      
      
  
  <div class="social-wrapper clearfix">
    <!--[INCLUDE:IncCountComments.html]-->
    <!--[INCLUDE:IncSocialSharing.html]-->
  </div>
  </div>
</article>
                </div>
            </div>
            
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                <div class="small-article-wrapper clearfix">
                    <article class="article-simple-list  simple-list-black">
  
  
  <figure class="media-wrapper no-video wide-aspect-ratio">
    <a href="https://www.primiciasya.com/politica/mirtha-legrand-lo-unico-que-quiero-es-que-no-vuelvan-los-kirchneristas-n1635359.html" target="" title="Mirtha Legrand: Lo único que quiero es que no vuelvan los kirchneristas" alt="Mirtha Legrand: Lo único que quiero es que no vuelvan los kirchneristas"><img src="https://static.primiciasya.com/adjuntos/208/imagenes/023/918/0023918994.jpg" alt="Mirtha Legrand: Lo único que quiero es que no vuelvan los kirchneristas" title="Mirtha Legrand: Lo único que quiero es que no vuelvan los kirchneristas" width="582"  height="327"  srcset = "" sizes = ""  /></a>
    
  </figure>
  
  <div class="content-wrapper">
  <!--[IF~WITHDESCRIPTION@params(¡tremenda!,)]-->
<!--[ELSE IF~WITHDESCRIPTION]-->
<div class="grouper-wrapper">
<span class="section-link ">¡tremenda!</span>
</div>
<!--[END IF~WITHDESCRIPTION]--> 
    <header class="title-wrapper">
      <h1 class="title-item">
        <a href="https://www.primiciasya.com/politica/mirtha-legrand-lo-unico-que-quiero-es-que-no-vuelvan-los-kirchneristas-n1635359.html" target="" >Mirtha Legrand: "Lo único que quiero es que no vuelvan los kirchneristas"</a>
      </h1>
    </header>
      
      
  
  <div class="social-wrapper clearfix">
    <!--[INCLUDE:IncCountComments.html]-->
    <!--[INCLUDE:IncSocialSharing.html]-->
  </div>
  </div>
</article>
                </div>
            </div>
            
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                <div class="small-article-wrapper clearfix">
                    <article class="article-simple-list  simple-list-black">
  
  
  <figure class="media-wrapper no-video wide-aspect-ratio">
    <a href="https://www.primiciasya.com/primicias/ricardo-darin-estoy-todo-lo-bien-que-puedo-estar-n1635329.html" target="" title="Ricardo Darín: Estoy todo lo bien que puedo estar" alt="Ricardo Darín: Estoy todo lo bien que puedo estar"><img src="https://static.primiciasya.com/adjuntos/208/imagenes/023/918/0023918618.jpg" alt="Ricardo Darín: Estoy todo lo bien que puedo estar" title="Ricardo Darín: Estoy todo lo bien que puedo estar" width="582"  height="327"  srcset = "" sizes = ""  /></a>
    
  </figure>
  
  <div class="content-wrapper">
  
<div class="grouper-wrapper">
<span class="section-link ">ningún chiste</span>
</div>
 
    <header class="title-wrapper">
      <h1 class="title-item">
        <a href="https://www.primiciasya.com/primicias/ricardo-darin-estoy-todo-lo-bien-que-puedo-estar-n1635329.html" target="" >Ricardo Darín: "Estoy todo lo bien que puedo estar"</a>
      </h1>
    </header>
      
      
  
  <div class="social-wrapper clearfix">
    <!--[INCLUDE:IncCountComments.html]-->
    <!--[INCLUDE:IncSocialSharing.html]-->
  </div>
  </div>
</article>
                </div>
            </div>
            
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                <div class="small-article-wrapper clearfix">
                    <article class="article-simple-list  simple-list-black">
  
  
  <figure class="media-wrapper no-video wide-aspect-ratio">
    <a href="https://www.primiciasya.com/primicias/sol-perez-rompio-el-silencio-la-renuncia-pampita-n1635295.html" target="" title="Sol Pérez rompió el silencio tras la renuncia de Pampita" alt="Sol Pérez rompió el silencio tras la renuncia de Pampita"><img src="https://static.primiciasya.com/adjuntos/208/imagenes/023/918/0023918443.png" alt="Sol Pérez rompió el silencio tras la renuncia de Pampita" title="Sol Pérez rompió el silencio tras la renuncia de Pampita" width="582"  height="327"  srcset = "" sizes = ""  /></a>
    
  </figure>
  
  <div class="content-wrapper">
  
<div class="grouper-wrapper">
<span class="section-link ">el escándalo continúa</span>
</div>
 
    <header class="title-wrapper">
      <h1 class="title-item">
        <a href="https://www.primiciasya.com/primicias/sol-perez-rompio-el-silencio-la-renuncia-pampita-n1635295.html" target="" >Sol Pérez rompió el silencio tras la renuncia de Pampita</a>
      </h1>
    </header>
      
      
  
  <div class="social-wrapper clearfix">
    <!--[INCLUDE:IncCountComments.html]-->
    <!--[INCLUDE:IncSocialSharing.html]-->
  </div>
  </div>
</article>
                </div>
            </div>
            
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                <div class="small-article-wrapper clearfix">
                    <article class="article-simple-list  simple-list-black">
  
  
  <figure class="media-wrapper no-video wide-aspect-ratio">
    <a href="https://www.primiciasya.com/primicias/esto-es-guerra-selena-gomez-y-meghan-markle-usan-el-mismo-look-n1635305.html" target="" title="¡Esto es guerra! Selena Gomez y Meghan Markle usan el mismo look" alt="¡Esto es guerra! Selena Gomez y Meghan Markle usan el mismo look"><img src="https://static.primiciasya.com/adjuntos/208/imagenes/023/918/0023918419.jpg" alt="¡Esto es guerra! Selena Gomez y Meghan Markle usan el mismo look" title="¡Esto es guerra! Selena Gomez y Meghan Markle usan el mismo look" width="582"  height="327"  srcset = "" sizes = ""  /></a>
    
  </figure>
  
  <div class="content-wrapper">
  <!--[IF~WITHDESCRIPTION@params(¡peligro!,)]-->
<!--[ELSE IF~WITHDESCRIPTION]-->
<div class="grouper-wrapper">
<span class="section-link ">¡peligro!</span>
</div>
<!--[END IF~WITHDESCRIPTION]--> 
    <header class="title-wrapper">
      <h1 class="title-item">
        <a href="https://www.primiciasya.com/primicias/esto-es-guerra-selena-gomez-y-meghan-markle-usan-el-mismo-look-n1635305.html" target="" >¡Esto es guerra! Selena Gomez y Meghan Markle usan el mismo look</a>
      </h1>
    </header>
      
      
  
  <div class="social-wrapper clearfix">
    <!--[INCLUDE:IncCountComments.html]-->
    <!--[INCLUDE:IncSocialSharing.html]-->
  </div>
  </div>
</article>
                </div>
            </div>
            
        </div>
        
    </div>

                        </div>
                </div> 
            </div>
        </div>
        
	</div>
     
  
  
    <div class="banner">
      <center>
       <div id='div-OOP_Interstitial_dsk'>
<script xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-OOP_Interstitial_dsk'); });
</script>
</div>
<div id='div-OOP_Zocalo_dsk'>
<script xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-OOP_Zocalo_dsk'); });
</script>
</div>
      </center>
    </div>
  
    <div class="banner">
      <center>
       <div id='div-OOP_Zocalo_mob'>
<script xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-OOP_Zocalo_mob'); });
</script>
</div>
      </center>
    </div>
  
    <div class="banner">
      <center>
       <div id='div-OOP_Interstitial_mob'>
<script xmlns:deferer="no"  src="//www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().defineOutOfPagePassback('/40327789/www.primiciasya.com/Home/OOP_Interstitial_mob')
.setClickUrl("%%CLICK_URL_UNESC%%")
.display();
</script>
</div>
      </center>
    </div>
  
  
        </section>

        <footer class="main-footer widget-full">
            

	<div class="widgetContent  clearfix">
		   
    <div class="container padding-box-40">
        <div class="row">

            <div class="col-xs-12 col-sm-12 col-md-8">
                 
    
<div class="social-bar social-wrapper">
    
    
    <div class="social-icon">
          <a class="link social-link" title="Primicias Ya | Facebook" href="https://www.facebook.com/PrimiciasYa" target="_blank">
              
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/016/368/0016368478.svg" class="img"
                 alt="Primicias Ya | Facebook" 
                 title="Primicias Ya | Facebook" 
                 width="35" 
                 height="35"/>
            
            
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/016/368/0016368480.svg" class="img_over"
                 alt="Primicias Ya | Facebook" 
                 title="Primicias Ya | Facebook" 
                 width="35" 
                 height="35"/>
                        
            
          </a>
    </div>
    
    
    <div class="social-icon">
          <a class="link social-link" title="Primicias Ya | Twitter" href="https://twitter.com/primiciasyacom" target="_blank">
              
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/016/368/0016368482.svg" class="img"
                 alt="Primicias Ya | Twitter" 
                 title="Primicias Ya | Twitter" 
                 width="35" 
                 height="35"/>
            
            
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/016/368/0016368484.svg" class="img_over"
                 alt="Primicias Ya | Twitter" 
                 title="Primicias Ya | Twitter" 
                 width="35" 
                 height="35"/>
                        
            
          </a>
    </div>
    
    
    <div class="social-icon">
          <a class="link social-link" title="Primicias Ya | Instagram" href="https://www.instagram.com/primiciasya/" target="_blank">
              
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/017/682/0017682131.svg" class="img"
                 alt="Primicias Ya | Instagram" 
                 title="Primicias Ya | Instagram" 
                 width="35" 
                 height="35"/>
            
            
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/017/682/0017682133.svg" class="img_over"
                 alt="Primicias Ya | Instagram" 
                 title="Primicias Ya | Instagram" 
                 width="35" 
                 height="35"/>
                        
            
          </a>
    </div>
    
</div>



<div class="freetext-list one-column-wrapper ">
	<div class="row">
	    
	    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	        <article class="article-free-text">
			  <div class="content-wrapper">
			    <header class="title-wrapper">
			      <h1 class="title-item">© Copyright 2017 GRUPO AMERICA – Todos los derechos reservados</h1>
			      <p class="cateogry-item"></p>
			    </header>
			  </div>
			</article>
	    </div>
	    
	 </div>
 </div>
 
                <div class="col-sm-12 col-md-3">
          <div class="logo-dac-wrapper"> 
              <a href="http://www.dosalcubo.com/" target="_blank"><img src="https://static.primiciasya.com/css/208/images/logo-dac.new.png" alt="Logo Dos Al Cubo" width="120" height="26"></a>
          </div>
      </div>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 footer-content-list">
                <div class="footer-list">
                     
    
    <div class="navigation-menu-footer ">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12">
                <div class="footer-list">
                    <div class="footer-item hide">
                        <h1 class="footer-title" ></h1>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.primiciasya.com/secciones/primicias.html" class="footer-link" target="" title="Primicias Ya | Primicias" alt="Primicias Ya | Primicias"> Primicias </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.primiciasya.com/secciones/rating.html" class="footer-link" target="" title="Primicias Ya | Rating" alt="Primicias Ya | Rating"> Rating </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.primiciasya.com/secciones/internacionales.html" class="footer-link" target="" title="Primicias Ya | Internacionales" alt="Primicias Ya | Internacionales"> Internacionales </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.primiciasya.com/secciones/primicias-tv.html" class="footer-link" target="" title="Primicias Ya | Primicias TV" alt="Primicias Ya | Primicias TV"> Primicias TV </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.primiciasya.com/secciones/musica.html" class="footer-link" target="" title="Primicias Ya | Música" alt="Primicias Ya | Música"> Música </a>
                    </div>
                    
                </div> 
            </div>
        </div>
    </div>
 
    
    <div class="navigation-menu-footer ">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12">
                <div class="footer-list">
                    <div class="footer-item hide">
                        <h1 class="footer-title" ></h1>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.primiciasya.com/secciones/publicidad.html" class="footer-link" target="" title="Primicias Ya | Publicidad" alt="Primicias Ya | Publicidad"> Publicidad </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.primiciasya.com/secciones/terminos.html" class="footer-link" target="" title="Primicias Ya | Términos y Condiciones" alt="Primicias Ya | Términos y Condiciones"> Términos y Condiciones </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.primiciasya.com/secciones/privacidad.html" class="footer-link" target="" title="Primicias Ya | Políticas de Privacidad" alt="Primicias Ya | Políticas de Privacidad"> Políticas de Privacidad </a>
                    </div>
                    
                </div> 
            </div>
        </div>
    </div>

                </div>
            </div>
        </div>
      
    </div>
    
	</div>
    
        </footer>
        
    <script xmlns:deferer="no"  xmlns:deferer="no">
function loadJSON(callback) {
var xobj = new XMLHttpRequest();
xobj.overrideMimeType("application/json");
xobj.open('GET', 'https://api.americadigital.com.ar/services/geo/isLocal?'+Math.random(), true);
xobj.onreadystatechange = function () {
if (xobj.readyState == 4 && xobj.status == "200") {
callback(xobj.responseText);
}
};
xobj.send(null);
}
function insertAfter(referenceNode, newNode) {
referenceNode.parentNode.insertBefore(newNode, referenceNode.nextSibling);
}
if(location.origin.indexOf('backend') < 0){
var el = document.getElementsByClassName("nav-wrapper")[0];
var elChild = document.createElement('div');
elChild.className = "login-auth";
elChild.innerHTML = '<div id="user-data" class="login-auth-user" style="display:none;"><div class="login-auth-avatar"><img id="picture" src="" alt=""></div><div id="name" class="login-auth-name"></div></div><div id="btn-login" class="login-auth-trigger">Ingresar</div><div id="btn-logout" class="login-auth-trigger" style="display:none;">Salir</div>';
insertAfter(el, elChild);
/*
loadJSON(function(response) {
var actual_JSON = JSON.parse(response);
console.log(actual_JSON);
if(!actual_JSON.isLocal){
SITE_OPTIONS.closable = false;
document.getElementById('btn-login').click();
}
});*/
}
</script><!--TEADS-->
<script xmlns:deferer="no"  type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/44160/tag"></script>
<!--EMBI-MEDIA-->
<script xmlns:deferer="no"  xmlns:deferer="no" type="text/javascript">
//window._taboola = window._taboola || [];
//_taboola.push({flush: true});
</script>
<!-- Begin comScore Tag -->

<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=7199219&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag --> 


<!-- Begin ChartBeat--> 
  
<!-- Begin ChartBeat--> 
 <div id="fb-root"></div><script type="text/javascript"> window.SEO_PAGINAS = "secciones";  window.SEO_NOTAS = "notas";  window.SEO_AGRUPADORES = "a";  window.SEO_VIDEO = "video";  window.SEO_PERFIL = "p";  window.SEO_TAPAS = "";  window.SEO_TAGS = "tags";  window.SEO_BLOGS = "blogs"; </script>
<script type="text/javascript" src="https://static.primiciasya.com/js/mootools-core-1.6.0.js?v-1488890613"></script>
<script type="text/javascript" src="https://static.primiciasya.com/js/cms.tools.js?v-1483719271"></script>
<script type="text/javascript" src="https://static.primiciasya.com/js/fbinit.js?v-1475199702"></script>
<script type="text/javascript">window.FBApiKey = '1238611416173582'; window.FBChannelUrl = 'https://www.primiciasya.com/_post/fbchannel.php';  loadFBInit(); </script>
<script type="text/javascript" src="https://static.primiciasya.com/td/modulos/usuariosweb/js/fbconnect.js?v-1475199703"></script>
<script type="text/javascript" src="https://static.primiciasya.com/td/modulos/usuariosweb/js/twconnect.js?v-1475199703"></script>
<script type="text/javascript">CMSTools.activateWtw(); </script>
<script type="text/javascript" src="https://static.primiciasya.com/td/modulos/usuariosweb/js/usuariosweb.js?v-1483719271"></script>
<script type="text/javascript">  window.arrCMSRegions = {  region1 : 'block' , region2 : 'block' , region3 : 'block' , region4 : 'block' , region5 : 'block' , region6 : 'block'  }; 
</script>
<script>CMSTools.refreshTime('900');</script>
<script type='text/javascript'>jwplayer.key='W4D4gyW+am3itFBXDzU1ThhSbsEmTsgFvlJaUQ==';</script>
<script src="https://static.primiciasya.com/libs/mediaplayer-6.8-videoMetrix/VideoPlayer.js?v-1510236322" id='7809'></script>
<script type="text/javascript" src="https://cdn.cxense.com/cx.js"></script>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script>var act = new Date().getTime(); document.write("<img class='visitimg' src='/_post/americatv/count.php?idNota=1635344&time=" + act + "'/>");</script>
<script language="javascript" type="text/javascript" src="https://static.primiciasya.com/libs/milkbox-3/js/milkbox.js?v-1484078053"></script>
<script language="javascript" type="text/javascript" src="https://static.primiciasya.com/libs/milkbox-3/js/milkbox-extra.js?v-1484078053"></script>
<script type="text/javascript" src="https://static.primiciasya.com/libs/cms/VideoFotogaleria20.js?v-1492602867"></script>
<script>
        var index = 0;
        var arrIds2 = [];
            
        var linkNota = 'https://www.primiciasya.com/primicias/el-pedido-desesperado-maypi-delgado-traves-las-redes-sociales-n1635344.html';
        var VMdomain = 'primiciasya.com';
        var CXdomain = 'gaa.primiciasya.com';
    </script>
<script>
        options = {active:'.activeItem',
                inactive:'.inactiveItem',
                itemClass:'.itemGallery',
                listThumbClass:'.listGalleryThumb2',
                scrollThumbClass:'.scrollGalleryThumb2',
                childSelector:'.itemGalleryThumb2', 
                childSelectorVideos:'.itemGalleryVideoThumb',
                prevThumb:'.galleryPrevThumb2',
                nextThumb:'.galleryNextThumb2',
                byPage:1,
                ids:arrIds2,
                reload:true
        };
        if (typeof (Player_Object_33899_24574) != "undefined"){
        options.player = Player_Object_33899_24574;
        }
        
        addVideoFotogaleria20("fotogaleria-Object_33899_24574", options);
        if (arrIds2.length == 0){
        $("fotogaleria-Object_33899_24574").addClass("hide");
        }
    </script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-c',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "7199219" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<script type='text/javascript'> 
 var _sf_async_config = _sf_async_config || {}; 
 /** CONFIGURATION START **/ 
 _sf_async_config.sections = 'primicias'; //CHANGE THIS 
 _sf_async_config.authors = ''; //CHANGE THIS 
 /** CONFIGURATION END **/ 
 (function() { 
 function loadChartbeat() { 
  var e = document.createElement('script'); 
 e.setAttribute('language', 'javascript'); 
 e.setAttribute('type', 'text/javascript'); 
 e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); 
 document.body.appendChild(e); 
 } 
 loadChartbeat(); })(); 
 </script>
<script src="https://static.primiciasya.com/js/208/jquery-1.11.2.min.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/jquery-migrate-1.2.1.min.js?v-1475199702"></script>
<script>var jq = jQuery.noConflict();</script>
<script src="https://static.primiciasya.com/js/208/bootstrap.min.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/owl.carousel.min.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/jquery.fancybox.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/search.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/polls.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/jquery.cookie.min.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/slide-movies.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/slide-home.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/main.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/gallery.js?v-1475199702"></script>
</body>
    
    
    
    
    
    
    
    
    
    
    
    
    
    
</html>
<!-- SIP: 172.20.8.48 - REQUEST:http://www.primiciasya.com/primicias/el-pedido-desesperado-maypi-delgado-traves-las-redes-sociales-n1635344.html --><!-- CH => ph-208-1-p:nota-idNota:1635344- => 2018-07-03 22:33:07 => 2018-07-03 22:37:29 => 262 | start -->