<!DOCTYPE html>  
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-AR" lang="es-AR" xmlns:fb="http://www.facebook.com/2008/fbml" >
    <head>
<meta name="description" content="La actriz hizo un posteo en las últimas horas con un mensaje que muestra a las claras que la pasó muy mal en el primer semestre del año. "/>
<meta name="al:android:url" content="mobileapp/nota"/>
<meta name="al:ios:url" content="mobileapp/nota"/>
<meta name="keywords" content="Dolores,Fonzi,Recuerdo,este,2019,ya,podría,ir,yendo,Fonzi"/>
<meta name="robots" content="index, follow"/>
<meta name="distribution" content="global"/>
<meta name="rating" content="general"/>
<meta http-equiv="content-language" content="es_UY.UTF-8" />
<link rel="canonical" href="https://www.primiciasya.com/dolores-fonzi-recuerdo-este-2019-que-ya-se-podria-ir-yendo-n1766893" />

<meta property="description" content="Primicias Ya"/>
<meta property="og:site_name" content="Primicias Ya"/>
<meta property="og:description" content="La actriz hizo un posteo en las últimas horas con un mensaje que muestra a las claras que la pasó muy mal en el primer semestre del año. "/>
<meta property="og:type" content="article"/>
<meta property="fb:app_id" content="1238611416173582"/>
<meta property="og:url" content="https://www.primiciasya.com/primicias/dolores-fonzi-recuerdo-este-2019-que-ya-se-podria-ir-yendo-n1766893.html"/>
<meta property="og:title" content="Dolores Fonzi: Recuerdo de este 2019 que ya se podría ir yendo"/>
<meta itemprop="url" content="https://www.primiciasya.com/primicias/dolores-fonzi-recuerdo-este-2019-que-ya-se-podria-ir-yendo-n1766893.html"/>
<meta itemprop="name" content="Dolores Fonzi: Recuerdo de este 2019 que ya se podría ir yendo"/>
<meta itemprop="headline" content="Dolores Fonzi: Recuerdo de este 2019 que ya se podría ir yendo"/>
<meta itemprop="description" content="La actriz hizo un posteo en las últimas horas con un mensaje que muestra a las claras que la pasó muy mal en el primer semestre del año. "/>
<meta property="og:image" content="https://static.primiciasya.com/adjuntos/208/imagenes/025/830/0025830679.png"/>
<meta property="og:image:width" content="642"/>
<meta property="og:image:height" content="359"/>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<script type="application/ld+json" xmlns:deferer="no">{"@context":"http:\/\/schema.org","@type":"Article","name":"Dolores Fonzi: &quot;Recuerdo de este 2019 que ya se podr\u00eda ir yendo&quot;","headline":"Dolores Fonzi: &quot;Recuerdo de este 2019 que ya se podr\u00eda ir yendo&quot;","mainEntityOfPage":"https:\/\/www.primiciasya.com\/primicias\/dolores-fonzi-recuerdo-este-2019-que-ya-se-podria-ir-yendo-n1766893.html","description":"La actriz hizo un posteo en las \u00faltimas horas con un mensaje que muestra a las claras que la pas\u00f3 muy mal en el primer semestre del a\u00f1o. ","url":"https:\/\/www.primiciasya.com\/primicias\/dolores-fonzi-recuerdo-este-2019-que-ya-se-podria-ir-yendo-n1766893.html","image":{"@type":"ImageObject","name":"dolores fonzi.png","description":"","url":"https:\/\/static.primiciasya.com\/adjuntos\/208\/imagenes\/025\/830\/0025830679.png","width":"642","height":"359"},"articleBody":"\u201cEl 8 de abril me diagnosticaron c\u00e1ncer de mama. El 8 de mayo, despu\u00e9s de someterme a una mastectom\u00eda, me declararon curada. Lo cuento porque s\u00e9 que puedo ayudar, pero tambi\u00e9n entiendo m\u00e1s que nunca que una habla cuando puede, no cuando se espera que hable\u201d, escribi\u00f3 Dolores Donzi en Twitter, hace unos meses, e hizo p\u00fablico que atraves\u00f3 por meses delicados de salud. La semanas pasaron y siendo que ahora se encuentra curada, la actriz quiso compartir otro mensaje y mostrar un recuerdo de los d\u00edas m\u00e1s duros de su vida.       Embed         Ver esta publicaci\u00f3n en Instagram           Recuerdos de \u00e9ste 2019 que ya se podr\u00eda ir yendo. Ac\u00e1 con @echidiaz representando una escena de ER sudaka hace casi dos meses. Una publicaci\u00f3n compartida de  Dolores Fonzi (@lolafonca) el 19 Jun, 2019 a las 8:33 PDT \"Recuerdos de este 2019 que ya se podr\u00eda ir yendo. Ac\u00e1, con @eschidiaz, representando una escena de ER sudaka hace casi dos meses\", escribi\u00f3 Fonzi en la descripci\u00f3n de la imagen que public\u00f3 en Instagram. En la foto, Dolores est\u00e1 junto a su amigo Ezequiel Diaz, actor con el que comparti\u00f3 la obra \"Entonces la noche\". ","datePublished":"2019-06-20T22:00:00-03:00","dateModified":"2019-06-20T22:16:55-03:00","InLanguage":"es_UY.UTF-8","publisher":{"@type":"Organization","name":"Primicias Ya","url":"https:\/\/www.primiciasya.com\/","logo":{"@type":"ImageObject","url":"https:\/\/www.primiciasya.com\/css\/208\/images\/mtg_logo.png","width":317,"height":49}},"author":{"@type":"Person","name":"Primicias Ya"}}</script>

<link href="https://static.primiciasya.com/css/208/custom-cliente.css?v-1475199702" rel="stylesheet" type="text/css" \/>
<link href="https://static.primiciasya.com/css/208/main-208.css?v-1475199702" rel="stylesheet" type="text/css" \/>













<script xmlns:deferer="no" type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
        <title>Dolores Fonzi: Recuerdo de este 2019 que ya se podría ir yendo | Dolores Fonzi</title>
	<meta name="GENERATOR" content="Thinkindot 3.6" />
        <link href='https://fonts.googleapis.com/css?family=Signika:400,600,300,700' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=Raleway:400,400italic,800,800italic,700,700italic,300,300italic,200italic,200' rel='stylesheet' type='text/css'>
        <link rel="stylesheet" href="https://static.primiciasya.com/css/208/font-awesome/font-awesome.css?v-1475199702" \/>
        <link rel="stylesheet" href="https://static.primiciasya.com/css/208/owl.carousel.css?v-1475199702" \/>
        <link rel="stylesheet" href="https://static.primiciasya.com/css/208/owl.theme.css?v-1475199702" \/>
        <link rel="stylesheet" href="https://static.primiciasya.com/css/208/fancybox.css?v-1475199702" \/>
        <link rel="stylesheet" href="https://static.primiciasya.com/css/208/bootstrap.css?v-1475199702" \/>
        <link rel="stylesheet" href="https://static.primiciasya.com/css/208/main-208.css?v-1475199702" \/>
        <link rel="stylesheet" href="https://static.primiciasya.com/css/208/custom-cliente.css?v-1475199702" \/>
        
        <script  xmlns:deferer="no">
        function getScriptURL() {
          var scripts = document.getElementsByTagName('script');
          var index   = scripts.length -1;
          var url     = scripts[index].src;
          var matches = url.match(/^http?\:\/\/([^\/?#]+)(?:[\/?#]|$)/i);
          var domain  = matches && matches[1]; 

          return domain;
        };
        </script>
        <link rel="shortcut icon" href="https://static.primiciasya.com/css/208/favicon.ico">
    
<!-- Begin ChartBeat Head--> 
 <style id='chartbeat-flicker-control-style' type='text/css'> 
 body { 
 visibility: hidden !important; 
 } 
 </style> 
 <script xmlns:deferer="no"  type='text/javascript'> 
 var _sf_async_config = _sf_async_config || {}; 
 /** CONFIGURATION START **/ 
 _sf_async_config.uid = 62813 // ACCOUNT NUMBER 
 _sf_async_config.domain = 'primiciasya.com'; // DOMAIN 
 _sf_async_config.useCanonical = true; 
 /** CONFIGURATION END **/ 
 var _sf_startpt = (new Date()).getTime(); 
 // Set a timeout event for 1 second that will remove the body hiding 
 // tag from the document if it has not already been removed. This 
 // gives the Headline Tester script a total of 1 second to load and run to limit 
 // the potential for flicker of headlines. 
 // The one second time limit can be adjusted to client preferences. 
 window.setTimeout(function() { 
 var hider = document.getElementById('chartbeat-flicker-control-style'); 
 if (hider) { 
 hider.parentNode.removeChild(hider); 
 } 
 }, 1000); 
 </script> 
 <script xmlns:deferer="no"  async src = '//static.chartbeat.com/js/chartbeat_mab.js'></script> 
 <!-- End ChartBeat Head--> 
 <script xmlns:deferer="no"  xmlns:deferer="no" >
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1031986-1', 'auto');
ga('send', 'pageview');
</script>
<!-- Facebook Conversion Code for Píxel - Primicias Ya -->
<script xmlns:deferer="no"  xmlns:deferer="no" >(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6024381266608', {'value':'0.00','currency':'ARS'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6024381266608&amp;cd[value]=0.00&amp;cd[currency]=ARS&amp;noscript=1" /></noscript>
<!-- Cxense script begin -->
<script xmlns:deferer="no"  xmlns:deferer="no"  type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1139588976227010226']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script xmlns:deferer="no"  xmlns:deferer="no"  type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script xmlns:deferer="no"  xmlns:deferer="no"  xmlns:deferer="no"  xmlns:deferer="no" type="text/javascript" src="//code3.adtlgc.com/js/gaa_init.js"></script>
<meta name="cXenseParse:pageclass" content="article">
<script xmlns:deferer="no"  xmlns:deferer="no"  type="text/javascript" src="https://cdn.cxense.com/cx.js"></script>
<script xmlns:deferer="no"  xmlns:deferer="no"  xmlns:deferer="no" type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/embimedia-grupouno-primiciasya/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>
<style>
div#taboola-below-article-thumbnails {
max-width: 96%;
margin-top: 160px;
}
</style>
<style>
.sticky {
position: fixed;
width: 100%;
left: 0;
top: 0;
z-index: 100;
border-top: 0;
}
</style>
<script xmlns:deferer="no"  xmlns:deferer="no" >
var hbBlockedSlots = "['/40327789/www.primiciasya.com/Video_1x1','/40327789/www.primiciasya.com/Notas/TopBanner_950x50','www.primiciasya.com/Notas/HomeEvent_260x650','www.primiciasya.com/Notas/Notas_Layers_ITT']";
(function (ci,be) {
var t = top.googletag = top.googletag || {}, o = window.document, h = o.createElement("script"), s = ".e-planning.net";
function fill(x,y) { Object.keys(y).forEach(function(n){x[n]=y[n]})};
t.cmd = t.cmd || []; t.cmd.push(function() {t.pubads().disableInitialLoad()});
fill(h,{"id":"hbepl", "async":"async", "src":"https://sakimg" + s + "/layers/hbdfp.js"});
fill(h.dataset, {"isv": "us.img" + s, "sv": "ads.us" + s, "ci":ci, "disableinitialload":"1","be":be});
o.head.appendChild(h);
})("1fccc", hbBlockedSlots);
</script>
<script xmlns:deferer="no"  xmlns:deferer="no"  xmlns:deferer="no" >var ads = {}; let s = document.createElement('script'); s.async = true; s.src = "//static.americadigital.com.ar/adcase/configs/primiciasya.com/home-config-prod.js?v=101"; document.head.appendChild(s);
//Recarga al rotar
window.addEventListener("orientationchange", function() {
location.reload();
//ads.refresh("www.primiciasya.com/Notas/Notas_Layers_ITT_ad");
});
</script><link rel='amphtml' href='https://www.primiciasya.com/primicias/dolores-fonzi-recuerdo-este-2019-que-ya-se-podria-ir-yendo-n1766893.html/amp' />
</head>
    
    <body class="template-home">

        
        <div class="container container-standard">
            <header class="main-header widget-full">
                
  
  
    <div class="banner-nativo">
       <div class="sticky">
<div id='www.primiciasya.com/Notas/TopBanner_950x50' class='ad-slot' data-adtype='topbanner'></div>
</div> 
    </div>
  


	<div class="widgetContent  clearfix">
		   
            <div class="row">
                    <div class="col-sm-12 col-md-12"> 
                       
    
<div class="social-bar social-wrapper">
    
    
    <div class="social-icon">
          <a class="link social-link" title="Primicias Ya | Facebook" href="https://www.facebook.com/PrimiciasYa" target="_blank">
              
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/016/368/0016368478.svg" class="img"
                 alt="Primicias Ya | Facebook" 
                 title="Primicias Ya | Facebook" 
                 width="35" 
                 height="35"/>
            
            
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/016/368/0016368480.svg" class="img_over"
                 alt="Primicias Ya | Facebook" 
                 title="Primicias Ya | Facebook" 
                 width="35" 
                 height="35"/>
                        
            
          </a>
    </div>
    
    
    <div class="social-icon">
          <a class="link social-link" title="Primicias Ya | Twitter" href="https://twitter.com/primiciasyacom" target="_blank">
              
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/016/368/0016368482.svg" class="img"
                 alt="Primicias Ya | Twitter" 
                 title="Primicias Ya | Twitter" 
                 width="35" 
                 height="35"/>
            
            
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/016/368/0016368484.svg" class="img_over"
                 alt="Primicias Ya | Twitter" 
                 title="Primicias Ya | Twitter" 
                 width="35" 
                 height="35"/>
                        
            
          </a>
    </div>
    
    
    <div class="social-icon">
          <a class="link social-link" title="Primicias Ya | Instagram" href="https://www.instagram.com/primiciasya/" target="_blank">
              
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/017/682/0017682131.svg" class="img"
                 alt="Primicias Ya | Instagram" 
                 title="Primicias Ya | Instagram" 
                 width="35" 
                 height="35"/>
            
            
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/017/682/0017682133.svg" class="img_over"
                 alt="Primicias Ya | Instagram" 
                 title="Primicias Ya | Instagram" 
                 width="35" 
                 height="35"/>
                        
            
          </a>
    </div>
    
</div>


                      
  
	<div class="attachments-logo-header logo">
		
	  	<a href="https://www.primiciasya.com" class="logo">
	  		<img src="https://static.primiciasya.com/adjuntos/208/imagenes/019/263/0019263059.svg" alt="Primicias Ya" title="Primicias Ya" >
		</a>
	  	
	</div>
 
                          <div class="menu-icon hidden-md hidden-lg">
                            <i class="fa fa-bars"></i>
                          </div>
                      
                    </div>

            </div>
            <div class="row">

                     <div class="col-sm-12 col-md-12">
                             
  
  <div class="navigation-main-menu main-nav">
    <div class="container ">
      <div class="nav-wrapper-row">
        <ul class="nav-wrapper clearfix">
          <div class="nav-item logo-small" style="display:none;">
            <a href="" class="nav-link">
              <img class="imageFullWidth" src="https://static.primiciasya.com/css/208/logo/logo.clean.svg" alt="Diario UNO"/> Diario UNO
            </a>
          </div>
          <li class="nav-item close-item hidden-md hidden-lg">
            <span class="nav-link ">             
              cerrar
              <i class="fa fa-times"></i>
            </span>
          </li>
          
          
          <li class="nav-item">
            <span class="nav-link">
              <a href="https://www.primiciasya.com/secciones/primicias.html" target="" title="Primicias Ya | Primicias" alt="Primicias Ya | Primicias">
                Primicias 
              </a>
              
            </span>
            

          
          
          <li class="nav-item">
            <span class="nav-link">
              <a href="https://www.primiciasya.com/secciones/rating.html" target="" title="Primicias Ya | Rating" alt="Primicias Ya | Rating">
                Rating 
              </a>
              
            </span>
            

          
          
          <li class="nav-item">
            <span class="nav-link">
              <a href="https://www.primiciasya.com/secciones/internacionales.html" target="" title="Primicias Ya | Internacionales" alt="Primicias Ya | Internacionales">
                Internacionales 
              </a>
              
            </span>
            

          
          
          <li class="nav-item">
            <span class="nav-link">
              <a href="https://www.primiciasya.com/secciones/primicias-tv.html" target="" title="Primicias Ya | Primicias TV" alt="Primicias Ya | Primicias TV">
                Primicias TV 
              </a>
              
            </span>
            

          
          
          <li class="nav-item">
            <span class="nav-link">
              <a href="https://www.primiciasya.com/secciones/musica.html" target="" title="Primicias Ya | Música" alt="Primicias Ya | Música">
                Música 
              </a>
              
            </span>
            

          

          <li class="nav-item search-wrapper">
            <span class="nav-link"><i class="fa fa-search"></i></span>
            <div class="sub-nav ">
              <div class="container padding-box">
                <div class="col-xs-12 col-sm-12 col-md-6 col-md-offset-3">

                  <form class="form-buscador" action="https://www.primiciasya.com/secciones/resultado.html" method="GET" onsubmit="return false">

                    <div class="input-group">
                      <input type="text" id="inputSearch" class="form-control inputSearch" placeholder="Ingresa tu búsqueda...">
                      <span class="input-group-btn">
                        <button id="btnSearch" class="btn btn-default" type="submit">Buscar</button>
                      </span>
                    </div>

                  </form> 

                </div>
              </div>
            </div>
          </li>
        </ul>
      </div>
    </div>
  </div>


                     </div>
            </div>
            

            
	</div>
    
            </header>
        </div>

        <section class="widget-full padding-box-40 news-content">
            <div class="container container-standard">
                <header class="news-header">
                        
  
  
    <div class="banner pub-950x100">
    	<div class="content-pub">
    		<div class="pub-home-event">
<div class="pub-home-event-wrapper">
<div id='www.primiciasya.com/Notas/HomeEvent_260x650' class='ad-slot' data-adtype='floating'></div>
</div>
</div>
    	</div>
    </div>
  
    <div class="banner pub-950x100">
    	<div class="content-pub">
    		<div id='www.primiciasya.com/Notas/Notas_970x90_top' class='ad-slot' data-adtype='push'></div>
    	</div>
    </div>
  
  
    
    <header class="detail-header ">
        <div class="news-header-info">
            <!--[INCLUDE:]-->
            <div class="news-header-date">
                <span class="day">jueves, </span>
                <span class="daynumber">20 de</span>
                <span class="month">junio</span>
                <span class="year">de 2019</span>
            </div>
            
            <span class="news-header-category ">Reflexiva</span>
            
        <h1 class="news-header-title">Dolores Fonzi: "Recuerdo de este 2019 que ya se podría ir yendo"</h1>
        <p class="news-header-sub-title">La actriz hizo un posteo en las últimas horas con un mensaje que muestra a las claras que la pasó muy mal en el primer semestre del año. </p>
        
    </header>
 
  
  <div class="container container-standard">
  	<div class="row" style="margin: 0;">
  		<div class="col-xs-12" style="padding: 0;">
  			
		   		<div class="banner-side right">
					<div id='www.primiciasya.com/Notas/Notas_120x600_right' class='ad-slot' data-adtype='lateral'></div>
				</div>
		  		
  		</div>
  	</div>
  </div> 
 
 
  
  <div class="container container-standard">
  	<div class="row" style="margin: 0;">
  		<div class="col-xs-12" style="padding: 0;">
  			
		   		<div class="banner-side left">
					<div id='www.primiciasya.com/Notas/Notas_120x600_left' class='ad-slot' data-adtype='lateral'></div>
				</div>
		  		
  		</div>
  	</div>
  </div>
 
 
                </header>

                <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-8">
                        
    <script xmlns:deferer="no" src="//content.jwplatform.com/libraries/1RiMd9HZ.js"></script>
    <!--script src='http://jwpsrv.com/library/83xmAgkzEeSJMCIACtqXBA.js'></script-->
    
    
    <script xmlns:deferer="no" src="https://sb.scorecardresearch.com/c2/plugins/streamingtag_plugin_jwplayer.js"></script>
    
    
    
    
    <script xmlns:deferer="no">
        var vastPreRoll = "";
        
        var linkNota = 'https://www.primiciasya.com/primicias/dolores-fonzi-recuerdo-este-2019-que-ya-se-podria-ir-yendo-n1766893.html';
        var VMdomain = 'primiciasya.com';
        var CXdomain = 'gaa.primiciasya.com';
    </script>
    
    
    <div class="media-wrapper image itemGallery classid2123387 attached-highlight detalle-nota">
       <!-- [start] social media -->
      <div class="social-wrapper">
  <div class="social-icon">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.primiciasya.com%2F%2Fc1766893" target="_blank" class="social-link-parent">
      <div class="social-link social-facebook"></div>
      <div class="social-title">Facebook</div>
    </a>
  </div>
  <div class="social-icon">
    <a href="https://twitter.com/intent/tweet?url=https://www.primiciasya.com//c1766893&amp;text=Dolores+Fonzi%3A+%22Recuerdo+de+este+2019+que+ya+se+podr%C3%ADa+ir+yendo%22&amp;via=primiciasyacom" target="_blank" class="social-link-parent">
      <div class="social-link social-twitter"></div>
      <div class="social-title">Twitter</div>
    </a>
  </div>
  <div class="social-icon">
    <a href="#comenta" target="" class="social-link-parent comentar">
      <div class="social-link social-comentar"></div>
      <div class="social-title">Comentar</div>
    </a>
  </div>
  <div class="social-icon whatsapp">
    <a href="whatsapp://send?text=%E2%80%9CDolores%20Fonzi%3A%20%22Recuerdo%20de%20este%202019%20que%20ya%20se%20podr%C3%ADa%20ir%20yendo%22%E2%80%9D%20https%3A%2F%2Fwww.primiciasya.com%2Fprimicias%2Fdolores-fonzi-recuerdo-este-2019-que-ya-se-podria-ir-yendo-n1766893.html" target="_blank" class="social-link-parent">
      <div class="social-link social-whatsapp"></div>
      <div class="social-title">Whatsapp</div>
    </a>
  </div>
  <div class="social-icon fRight">
    <a href="" onClick="window.print();return false" class="social-link-parent">
      <div class="social-link print-page"> <i class="fa fa-print"></i></div>
      <div class="social-title">Imprimir</div>
    </a>
  </div>
</div> 
      <!-- [end] social media -->
        <a href="https://static.primiciasya.com/adjuntos/208/imagenes/025/830/0025830677.png" onclick="return false;" title="">
            <img width="640" src="https://static.primiciasya.com/adjuntos/208/imagenes/025/830/0025830677.png" alt="Dolores Fonzi: Recuerdo de este 2019 que ya se podría ir yendo"  title="Dolores Fonzi: Recuerdo de este 2019 que ya se podría ir yendo"/>
            <div class="gallery-header"><span class="expand"></span></div>
            <div class="credit-media  ">
                <span class="epiinterior"  style="display:none"></span>
                <span class="copyinterior" style="display:none"></span>
            </div>
        </a>
    </div>
    
    
 
  
  <div class="news-paragraph detalle-nota">
    <div><i>“El 8 de abril me diagnosticaron cáncer de mama. El 8 de mayo, después de someterme a una mastectomía, me declararon curada. Lo cuento porque sé que puedo ayudar, pero también entiendo más que nunca que una habla cuando puede, no cuando se espera que hable”, </i>escribió <b>Dolores Donzi</b> en <b>Twitter, </b>hace unos meses, e hizo público que atravesó por meses delicados de salud. </div><div><br></div><div>La semanas pasaron y siendo que ahora se encuentra curada, la actriz quiso compartir otro mensaje y mostrar un recuerdo de los días más duros de su vida. </div><div><div class="embed_cont type_freetext" rel="freetext" id="embed4_wrap"><div class="embed_options" rel="opt" id="embed4_opts"><span id="embed4_colapse" class="embed_colapse less" onclick="preview_embed('embed4')">     </span> Embed</div><div id="embed4_content" class="embed_content"><div id="embed4_embed"><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/By5YEpJFP_l/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/By5YEpJFP_l/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Ver esta publicación en Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/By5YEpJFP_l/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Recuerdos de éste 2019 que ya se podría ir yendo. Acá con @echidiaz representando una escena de ER sudaka hace casi dos meses.</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una publicación compartida de <a href="https://www.instagram.com/lolafonca/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Dolores Fonzi</a> (@lolafonca) el <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-06-19T15:33:01+00:00">19 Jun, 2019 a las 8:33 PDT</time></p></div></blockquote> </div></div><div id="embed4_epigrafe" class="embed_epigrafe"></div><div id="embed4_copyright" class="embed_copyright"></div></div><i>"Recuerdos de este 2019 que ya se podría ir yendo. Acá, con @eschidiaz, representando una escena de ER sudaka hace casi dos meses"</i>, escribió <b>Fonzi </b>en la descripción de la imagen que publicó en<b> Instagram.</b> </div><div><br></div><div>En la foto,<b> Dolores</b> está junto a su amigo <b>Ezequiel Diaz</b>, actor con el que compartió la obra <b>"Entonces la noche". </b></div> 
  
  </div>

  
   
    <link rel="stylesheet" href="https://static.primiciasya.com/libs/milkbox-3/css/milkbox/milkbox.css?v-1484078012" \/>
    
    
    
    
    
    <div class="gallery-container detalle-nota">
        <div id="content-gallery" >
            <div class="gallery" id="fotogaleria-Object_33899_24574">
                <div class="snapshot-container">
                    
                    
                    <div class="media-wrapper image itemGallery classid2123387" style="display:none;">
                        <a href="https://static.primiciasya.com/adjuntos/208/imagenes/025/830/0025830677.png" onclick="return false;" title="">
                            <img width="640" src="https://static.primiciasya.com/adjuntos/208/imagenes/025/830/0025830677.png" alt="Dolores Fonzi: Recuerdo de este 2019 que ya se podría ir yendo"  title="Dolores Fonzi: Recuerdo de este 2019 que ya se podría ir yendo"/>
                            <div class="gallery-header" style="display: none"><span class="expand"></span></div>
                            <div class="credit-media no-copyright no-epigrafe clerfix">
                                <span class="epiinterior"  style="display:none"></span>
                                <span class="copyinterior" style="display:none"></span>
                            </div>
                        </a>
                    </div>
                    
                    <div class="clearfix">
                        <div class="galleryPrevThumb2 galleft gallery-arrow" style="display: none;"><a class="arrow-left prevPager"></a></div>
                        <div class="galleryNextThumb2 galright gallery-arrow" style="display: none;"><a class="arrow-right nextPager"></a></div>
                    </div>
                </div>
                <div class="gallery-content" style="display:none;">
                    <div class="listThumbSlider listGalleryThumb2">
                        <div class="items thumbs thumbSlider scrollGalleryThumb2">
                            
                        </div>
                    </div>
                </div>
                <div id="indexActual" style="display: none;"></div>
            </div>
        </div>
        <div class="news-tags ">
            
            <a href="https://www.primiciasya.com/dolores-fonzi-a3906.html" class="news-tags-item">Dolores Fonzi</a>
            
        </div>
        <!-- [start] social media -->
        <div class="social-wrapper">
  <div class="social-icon">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.primiciasya.com%2F%2Fc1766893" target="_blank" class="social-link-parent">
      <div class="social-link social-facebook"></div>
      <div class="social-title">Facebook</div>
    </a>
  </div>
  <div class="social-icon">
    <a href="https://twitter.com/intent/tweet?url=https://www.primiciasya.com//c1766893&amp;text=Dolores+Fonzi%3A+%22Recuerdo+de+este+2019+que+ya+se+podr%C3%ADa+ir+yendo%22&amp;via=primiciasyacom" target="_blank" class="social-link-parent">
      <div class="social-link social-twitter"></div>
      <div class="social-title">Twitter</div>
    </a>
  </div>
  <div class="social-icon">
    <a href="#comenta" target="" class="social-link-parent comentar">
      <div class="social-link social-comentar"></div>
      <div class="social-title">Comentar</div>
    </a>
  </div>
  <div class="social-icon whatsapp">
    <a href="whatsapp://send?text=%E2%80%9CDolores%20Fonzi%3A%20%22Recuerdo%20de%20este%202019%20que%20ya%20se%20podr%C3%ADa%20ir%20yendo%22%E2%80%9D%20https%3A%2F%2Fwww.primiciasya.com%2Fprimicias%2Fdolores-fonzi-recuerdo-este-2019-que-ya-se-podria-ir-yendo-n1766893.html" target="_blank" class="social-link-parent">
      <div class="social-link social-whatsapp"></div>
      <div class="social-title">Whatsapp</div>
    </a>
  </div>
  <div class="social-icon fRight">
    <a href="" onClick="window.print();return false" class="social-link-parent">
      <div class="social-link print-page"> <i class="fa fa-print"></i></div>
      <div class="social-title">Imprimir</div>
    </a>
  </div>
</div> 
        <!-- [end] social media -->
    </div>
    
    
    
 
  
  
    <div class="banner">
      <center>
       <!-- aep ar_unomedios_primiciasya_notas_781x300 -->
<script type='text/javascript' id='ar_unomedios_primiciasya_notas_781x300' async xmlns:deferer="no">
var _aep = _aep || [];
var getTimestamp = function() {
var date = new Date();
return ('00' + date.getFullYear()).slice(-2) +
('00' + date.getMonth()).slice(-2) +
('00' + date.getDate()).slice(-2);
};
(function(d, s, c) {
_aep.push(['tag', 'ar_unomedios_primiciasya_notas_781x300', { /* add optional custom config here */ }]);
var f = d.createElement(s); f.src = (d.location.protocol == 'https:') ? c.replace('http:', 'https:').replace('//akfs', '//s-akfs') : c+ '?r=' + getTimestamp();
var e = d.getElementsByTagName(s)[0]; e.parentNode.insertBefore(f, e);
})(document, 'script', '//akfs.nspmotion.com/aep/tag/ar/ar_unomedios_primiciasya_notas_781x300.cfg.js');
</script>
      </center>
    </div>
  
    <div class="banner">
      <center>
       <div class="row">
                      <div class="col-xs-12 col-sm-12 col-md-12">
<div id="taboola-below-article-thumbnails"></div>

</div>
</div>
      </center>
    </div>
  
  
                    </div>
                    <aside class="col-xs-12 col-sm-12 col-md-4 main-aside">
                         
  
  
    <div class="banner pub-300x250">
    	<div class="content-pub">
    		<div id='www.primiciasya.com/Notas/Notas_300x250_top' class='ad-slot' data-adtype='box'></div>
    	</div>
    </div>
  
  
  
  <div class="main-article-ranking ">
    <div class="container">
      <div class="row">
        <div class="col-xs-12">
          <section class="article-ranking">
            <h1 class="title-object ">Las Más Leídas</h1>       
            <div class="ranking-list">
              
                 
              <article class="ranking-item ">
              
              <div class="media-item no-video">
                <a href="https://www.primiciasya.com/primicias/el-festejo-cumpleanos-barbie-velez-me-mande-alta-fiesta-tipo-15-n1766845.html" target="" title="El festejo de cumpleaños de Barbie Vélez: Me mandé alta fiesta, tipo 15" alt="El festejo de cumpleaños de Barbie Vélez: Me mandé alta fiesta, tipo 15" class="img-link"><img src="https://static.primiciasya.com/adjuntos/208/imagenes/025/828/0025828907.jpg" alt="El festejo de cumpleaños de Barbie Vélez: Me mandé alta fiesta, tipo 15" title="El festejo de cumpleaños de Barbie Vélez: Me mandé alta fiesta, tipo 15" width="314"  height="176"  srcset = "" sizes = ""  /></a>
              </div>
              
              <a href="https://www.primiciasya.com/primicias/el-festejo-cumpleanos-barbie-velez-me-mande-alta-fiesta-tipo-15-n1766845.html" target="" title="El festejo de cumpleaños de Barbie Vélez: Me mandé alta fiesta, tipo 15" alt="El festejo de cumpleaños de Barbie Vélez: Me mandé alta fiesta, tipo 15" class="title-item" >El festejo de cumpleaños de Barbie Vélez: "Me mandé alta fiesta, tipo 15"</a>
              
              
          </article>
          
                 
              <article class="ranking-item ">
              
              <div class="media-item no-video">
                <a href="https://www.primiciasya.com/primicias/el-nuevo-amor-del-chino-leunis-la-separacion-su-esposa-karin-rodriguez-n1766890.html" target="" title="El nuevo amor del Chino Leunis tras la separación de su esposa Karin Rodríguez" alt="El nuevo amor del Chino Leunis tras la separación de su esposa Karin Rodríguez" class="img-link"><img src="https://static.primiciasya.com/adjuntos/208/imagenes/025/830/0025830570.png" alt="El nuevo amor del Chino Leunis tras la separación de su esposa Karin Rodríguez" title="El nuevo amor del Chino Leunis tras la separación de su esposa Karin Rodríguez" width="314"  height="176"  srcset = "" sizes = ""  /></a>
              </div>
              
              <a href="https://www.primiciasya.com/primicias/el-nuevo-amor-del-chino-leunis-la-separacion-su-esposa-karin-rodriguez-n1766890.html" target="" title="El nuevo amor del Chino Leunis tras la separación de su esposa Karin Rodríguez" alt="El nuevo amor del Chino Leunis tras la separación de su esposa Karin Rodríguez" class="title-item" >El nuevo amor del Chino Leunis tras la separación de su esposa Karin Rodríguez</a>
              
              
          </article>
          
                 
              <article class="ranking-item ">
              
              <div class="media-item no-video">
                <a href="https://www.primiciasya.com/primicias/marley-compartio-un-video-mirko-y-sus-seguidores-se-indignaron-n1766867.html" target="" title="Marley compartió un video de Mirko y sus seguidores se indignaron" alt="Marley compartió un video de Mirko y sus seguidores se indignaron" class="img-link"><img src="https://static.primiciasya.com/adjuntos/208/imagenes/025/829/0025829717.jpg" alt="Marley compartió un video de Mirko y sus seguidores se indignaron" title="Marley compartió un video de Mirko y sus seguidores se indignaron" width="314"  height="176"  srcset = "" sizes = ""  /></a>
              </div>
              
              <a href="https://www.primiciasya.com/primicias/marley-compartio-un-video-mirko-y-sus-seguidores-se-indignaron-n1766867.html" target="" title="Marley compartió un video de Mirko y sus seguidores se indignaron" alt="Marley compartió un video de Mirko y sus seguidores se indignaron" class="title-item" >Marley compartió un video de Mirko y sus seguidores se indignaron</a>
              
              
          </article>
          
                 
              <article class="ranking-item ">
              
              <div class="media-item no-video">
                <a href="https://www.primiciasya.com/primicias/tini-stoessel-y-el-kun-agero-se-dejaron-seguir-las-redes-que-paso-n1766836.html" target="" title="Tini Stoessel y el Kun Agüero se dejaron de seguir en las redes ¿Qué pasó?" alt="Tini Stoessel y el Kun Agüero se dejaron de seguir en las redes ¿Qué pasó?" class="img-link"><img src="https://static.primiciasya.com/adjuntos/208/imagenes/025/828/0025828664.jpg" alt="Tini Stoessel y el Kun Agüero se dejaron de seguir en las redes ¿Qué pasó?" title="Tini Stoessel y el Kun Agüero se dejaron de seguir en las redes ¿Qué pasó?" width="314"  height="176"  srcset = "" sizes = ""  /></a>
              </div>
              
              <a href="https://www.primiciasya.com/primicias/tini-stoessel-y-el-kun-agero-se-dejaron-seguir-las-redes-que-paso-n1766836.html" target="" title="Tini Stoessel y el Kun Agüero se dejaron de seguir en las redes ¿Qué pasó?" alt="Tini Stoessel y el Kun Agüero se dejaron de seguir en las redes ¿Qué pasó?" class="title-item" >Tini Stoessel y el Kun Agüero se dejaron de seguir en las redes ¿Qué pasó?</a>
              
              
          </article>
          
          <div class="clearfix"></div>
        </div>
      </section>
      </div>  
      </div>  
    </div>
  </div>
  
  
  
  
    <div class="banner pub-300x600">
    	<div class="content-pub">
    		<div id='www.primiciasya.com/Notas/Notas_300x600' class='ad-slot' data-adtype='bigbox'></div>
    	</div>
    </div>
  
  
  
  
    <div class="banner-nativo">
       <div id="taboola-right-rail-thumbnails"></div>
 
    </div>
  

                    </aside>
                </div>
            </div>
        </section>
        
        <section class="widget-full news-related">
                

	<div class="widgetContent   category-lightblue clearfix">
		
        <div class= "widget-full padding-box-40 widget-background category-lightblue " >
            <div class="container container-standard " style="background-image: url('');background-repeat: no-repeat;">
                 <div class="row">
                     <div class="col-sm-12 col-md-12">
                            
<div class="header-list ">
  
 
      <div id="Object_34036_24655" class="header-item   category-red">
             
              <h1 class="title-widget">Últimas Noticias</h1>
             
      </div>
  
  </div>
 
                     </div>
                </div>   
                <div class="row">
                        <div class="col-sm-12 col-md-12">
                            
    
    <div class="simple-list three-columns-wrapper simple-list-black-three">
        <div class="row">
            <h1 class="title-object hide" ></h1>
            
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                <div class="small-article-wrapper clearfix">
                    <article class="article-simple-list  simple-list-black">
  
  
  <figure class="media-wrapper no-video wide-aspect-ratio">
    <a href="https://www.primiciasya.com/primicias/dolores-fonzi-recuerdo-este-2019-que-ya-se-podria-ir-yendo-n1766893.html" target="" title="Dolores Fonzi: Recuerdo de este 2019 que ya se podría ir yendo" alt="Dolores Fonzi: Recuerdo de este 2019 que ya se podría ir yendo"><img src="https://static.primiciasya.com/adjuntos/208/imagenes/025/830/0025830676.png" alt="Dolores Fonzi: Recuerdo de este 2019 que ya se podría ir yendo" title="Dolores Fonzi: Recuerdo de este 2019 que ya se podría ir yendo" width="582"  height="327"  srcset = "" sizes = ""  /></a>
    
  </figure>
  
  <div class="content-wrapper">
  
<div class="grouper-wrapper">
<span class="section-link ">Reflexiva</span>
</div>
 
    <header class="title-wrapper">
      <h1 class="title-item">
        <a href="https://www.primiciasya.com/primicias/dolores-fonzi-recuerdo-este-2019-que-ya-se-podria-ir-yendo-n1766893.html" target="" >Dolores Fonzi: "Recuerdo de este 2019 que ya se podría ir yendo"</a>
      </h1>
    </header>
      
      
  
  <div class="social-wrapper clearfix">
    <!--[INCLUDE:IncCountComments.html]-->
    <!--[INCLUDE:IncSocialSharing.html]-->
  </div>
  </div>
</article>
                </div>
            </div>
            
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                <div class="small-article-wrapper clearfix">
                    <article class="article-simple-list  simple-list-black">
  
  
  <figure class="media-wrapper no-video wide-aspect-ratio">
    <a href="https://www.primiciasya.com/primicias/el-nuevo-amor-del-chino-leunis-la-separacion-su-esposa-karin-rodriguez-n1766890.html" target="" title="El nuevo amor del Chino Leunis tras la separación de su esposa Karin Rodríguez" alt="El nuevo amor del Chino Leunis tras la separación de su esposa Karin Rodríguez"><img src="https://static.primiciasya.com/adjuntos/208/imagenes/025/830/0025830572.png" alt="El nuevo amor del Chino Leunis tras la separación de su esposa Karin Rodríguez" title="El nuevo amor del Chino Leunis tras la separación de su esposa Karin Rodríguez" width="582"  height="327"  srcset = "" sizes = ""  /></a>
    
  </figure>
  
  <div class="content-wrapper">
  
<div class="grouper-wrapper">
<span class="section-link ">volver a empezar</span>
</div>
 
    <header class="title-wrapper">
      <h1 class="title-item">
        <a href="https://www.primiciasya.com/primicias/el-nuevo-amor-del-chino-leunis-la-separacion-su-esposa-karin-rodriguez-n1766890.html" target="" >El nuevo amor del Chino Leunis tras la separación de su esposa Karin Rodríguez</a>
      </h1>
    </header>
      
      
  
  <div class="social-wrapper clearfix">
    <!--[INCLUDE:IncCountComments.html]-->
    <!--[INCLUDE:IncSocialSharing.html]-->
  </div>
  </div>
</article>
                </div>
            </div>
            
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                <div class="small-article-wrapper clearfix">
                    <article class="article-simple-list  simple-list-black">
  
  
  <figure class="media-wrapper no-video wide-aspect-ratio">
    <a href="https://www.primiciasya.com/primicias/juana-tinelli-presento-su-nuevo-novio-una-romantica-foto-n1766887.html" target="" title="Juana Tinelli presentó a su nuevo novio con una romántica foto" alt="Juana Tinelli presentó a su nuevo novio con una romántica foto"><img src="https://static.primiciasya.com/adjuntos/208/imagenes/025/830/0025830539.png" alt="Juana Tinelli presentó a su nuevo novio con una romántica foto" title="Juana Tinelli presentó a su nuevo novio con una romántica foto" width="582"  height="327"  srcset = "" sizes = ""  /></a>
    
  </figure>
  
  <div class="content-wrapper">
  <!--[IF~WITHDESCRIPTION@params(¡Era hora!,)]-->
<!--[ELSE IF~WITHDESCRIPTION]-->
<div class="grouper-wrapper">
<span class="section-link ">¡Era hora!</span>
</div>
<!--[END IF~WITHDESCRIPTION]--> 
    <header class="title-wrapper">
      <h1 class="title-item">
        <a href="https://www.primiciasya.com/primicias/juana-tinelli-presento-su-nuevo-novio-una-romantica-foto-n1766887.html" target="" >Juana Tinelli presentó a su nuevo novio con una romántica foto</a>
      </h1>
    </header>
      
      
  
  <div class="social-wrapper clearfix">
    <!--[INCLUDE:IncCountComments.html]-->
    <!--[INCLUDE:IncSocialSharing.html]-->
  </div>
  </div>
</article>
                </div>
            </div>
            
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                <div class="small-article-wrapper clearfix">
                    <article class="article-simple-list  simple-list-black">
  
  
  <figure class="media-wrapper no-video wide-aspect-ratio">
    <a href="https://www.primiciasya.com/primicias/duro-comentario-miss-bolivia-granata-amalia-te-quiere-muerta-n1766885.html" target="" title="Duro comentario de Miss Bolivia sobre Granata: Amalia te quiere. Muerta" alt="Duro comentario de Miss Bolivia sobre Granata: Amalia te quiere. Muerta"><img src="https://static.primiciasya.com/adjuntos/208/imagenes/025/830/0025830495.png" alt="Duro comentario de Miss Bolivia sobre Granata: Amalia te quiere. Muerta" title="Duro comentario de Miss Bolivia sobre Granata: Amalia te quiere. Muerta" width="582"  height="327"  srcset = "" sizes = ""  /></a>
    
  </figure>
  
  <div class="content-wrapper">
  
<div class="grouper-wrapper">
<span class="section-link ">Polémica </span>
</div>
 
    <header class="title-wrapper">
      <h1 class="title-item">
        <a href="https://www.primiciasya.com/primicias/duro-comentario-miss-bolivia-granata-amalia-te-quiere-muerta-n1766885.html" target="" >Duro comentario de Miss Bolivia sobre Granata: "Amalia te quiere. Muerta"</a>
      </h1>
    </header>
      
      
  
  <div class="social-wrapper clearfix">
    <!--[INCLUDE:IncCountComments.html]-->
    <!--[INCLUDE:IncSocialSharing.html]-->
  </div>
  </div>
</article>
                </div>
            </div>
            
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                <div class="small-article-wrapper clearfix">
                    <article class="article-simple-list  simple-list-black">
  
  
  <figure class="media-wrapper no-video wide-aspect-ratio">
    <a href="https://www.primiciasya.com/primicias/maradona-enojado-grabo-un-video-yo-no-me-estoy-muriendo-n1766882.html" target="" title="Maradona, enojado, grabó un video: ¡Yo no me estoy muriendo!" alt="Maradona, enojado, grabó un video: ¡Yo no me estoy muriendo!"><img src="https://static.primiciasya.com/adjuntos/208/imagenes/025/830/0025830456.png" alt="Maradona, enojado, grabó un video: ¡Yo no me estoy muriendo!" title="Maradona, enojado, grabó un video: ¡Yo no me estoy muriendo!" width="582"  height="327"  srcset = "" sizes = ""  /></a>
    
  </figure>
  
  <div class="content-wrapper">
  
<div class="grouper-wrapper">
<span class="section-link ">Rumores sobre su salud</span>
</div>
 
    <header class="title-wrapper">
      <h1 class="title-item">
        <a href="https://www.primiciasya.com/primicias/maradona-enojado-grabo-un-video-yo-no-me-estoy-muriendo-n1766882.html" target="" >Maradona, enojado, grabó un video: "¡Yo no me estoy muriendo!"</a>
      </h1>
    </header>
      
      
  
  <div class="social-wrapper clearfix">
    <!--[INCLUDE:IncCountComments.html]-->
    <!--[INCLUDE:IncSocialSharing.html]-->
  </div>
  </div>
</article>
                </div>
            </div>
            
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                <div class="small-article-wrapper clearfix">
                    <article class="article-simple-list  simple-list-black">
  
  
  <figure class="media-wrapper no-video wide-aspect-ratio">
    <a href="https://www.primiciasya.com/primicias/la-prensa-italiana-asegura-que-mauro-icardi-le-fue-infiel-wanda-nara-n1766881.html" target="" title="La prensa italiana asegura que Mauro Icardi le fue infiel a Wanda Nara" alt="La prensa italiana asegura que Mauro Icardi le fue infiel a Wanda Nara"><img src="https://static.primiciasya.com/adjuntos/208/imagenes/025/830/0025830438.png" alt="La prensa italiana asegura que Mauro Icardi le fue infiel a Wanda Nara" title="La prensa italiana asegura que Mauro Icardi le fue infiel a Wanda Nara" width="582"  height="327"  srcset = "" sizes = ""  /></a>
    
  </figure>
  
  <div class="content-wrapper">
  
<div class="grouper-wrapper">
<span class="section-link ">Tapa de revista</span>
</div>
 
    <header class="title-wrapper">
      <h1 class="title-item">
        <a href="https://www.primiciasya.com/primicias/la-prensa-italiana-asegura-que-mauro-icardi-le-fue-infiel-wanda-nara-n1766881.html" target="" >La prensa italiana asegura que Mauro Icardi le fue infiel a Wanda Nara</a>
      </h1>
    </header>
      
      
  
  <div class="social-wrapper clearfix">
    <!--[INCLUDE:IncCountComments.html]-->
    <!--[INCLUDE:IncSocialSharing.html]-->
  </div>
  </div>
</article>
                </div>
            </div>
            
        </div>
        
    </div>

                        </div>
                </div> 
            </div>
        </div>
        
	</div>
     
  
  
    <div class="banner">
      <center>
       <div id='www.primiciasya.com/Notas/Notas_Layers_ITT' class='ad-slot' data-adtype='itt'></div>
<div id='www.primiciasya.com/Notas/Notas_Zocalos_Display' class='ad-slot' data-adtype='zocalo'></div>
<div id='www.primiciasya.com/Notas/Mobile_300x100' class='ad-slot' data-adtype='double-top-sticky'></div>
      </center>
    </div>
  
  
        </section>

        <footer class="main-footer widget-full">
            

	<div class="widgetContent  clearfix">
		   
    <div class="container padding-box-40">
        <div class="row">

            <div class="col-xs-12 col-sm-12 col-md-8">
                 
    
<div class="social-bar social-wrapper">
    
    
    <div class="social-icon">
          <a class="link social-link" title="Primicias Ya | Facebook" href="https://www.facebook.com/PrimiciasYa" target="_blank">
              
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/016/368/0016368478.svg" class="img"
                 alt="Primicias Ya | Facebook" 
                 title="Primicias Ya | Facebook" 
                 width="35" 
                 height="35"/>
            
            
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/016/368/0016368480.svg" class="img_over"
                 alt="Primicias Ya | Facebook" 
                 title="Primicias Ya | Facebook" 
                 width="35" 
                 height="35"/>
                        
            
          </a>
    </div>
    
    
    <div class="social-icon">
          <a class="link social-link" title="Primicias Ya | Twitter" href="https://twitter.com/primiciasyacom" target="_blank">
              
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/016/368/0016368482.svg" class="img"
                 alt="Primicias Ya | Twitter" 
                 title="Primicias Ya | Twitter" 
                 width="35" 
                 height="35"/>
            
            
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/016/368/0016368484.svg" class="img_over"
                 alt="Primicias Ya | Twitter" 
                 title="Primicias Ya | Twitter" 
                 width="35" 
                 height="35"/>
                        
            
          </a>
    </div>
    
    
    <div class="social-icon">
          <a class="link social-link" title="Primicias Ya | Instagram" href="https://www.instagram.com/primiciasya/" target="_blank">
              
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/017/682/0017682131.svg" class="img"
                 alt="Primicias Ya | Instagram" 
                 title="Primicias Ya | Instagram" 
                 width="35" 
                 height="35"/>
            
            
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/017/682/0017682133.svg" class="img_over"
                 alt="Primicias Ya | Instagram" 
                 title="Primicias Ya | Instagram" 
                 width="35" 
                 height="35"/>
                        
            
          </a>
    </div>
    
</div>


  
  
    <div class="banner-nativo">
       <div class=" our-media-wrapper">
<span class=" our-media-text">Nuestros medios:</span>
<ul class=" our-media-list">
<li class=" our-media-list-item">
<a class="footer-list-item-link" title="Diario UNO, Noticias de Mendoza" href="https://www.diariouno.com.ar" target="_blank" rel="noopener noreferrer">Diario Uno (Mendoza)</a>
</li>
<li class=" our-media-list-item">
<a class="footer-list-item-link" title="A24.com" href="https://www.a24.com" target="_blank" rel="noopener noreferrer">A24.com</a>
</li>
<li class=" our-media-list-item">
<a class="footer-list-item-link" title="La vida en vivo" href="https://www.americatv.com.ar" target="_blank" rel="noopener noreferrer">América TV</a>
</li>
<li class=" our-media-list-item">
<a class="footer-list-item-link" title="Escuchá La Red online en vivo" href="https://www.lared.am" target="_blank" rel="noopener noreferrer">Radio La Red</a>
</li>
<li class=" our-media-list-item">
<a class="footer-list-item-link" title="Todo es mejor con música" href="https://bluefm.com.ar" target="_blank" rel="noopener noreferrer">FM Blue</a>
</li>
<li class=" our-media-list-item">
<a class="footer-list-item-link" title="Información de San Juan, Argentina y el Mundo" href="https://www.sanjuan8.com/" target="_blank" rel="noopener noreferrer">San Juan 8</a>
</li>
</ul>
</div>
<style>
span.our-media-text {
font-family: gotham-bold;
font-size: 16px;
/*float: left;*/
color: #ccc;
}
li.our-media-list-item {
padding: 0 10px 10px 0;
}
ul.our-media-list {
list-style: none;
/*float: right;*/
display: flex;
flex-wrap: wrap;
color: #ccc;
}
</style> 
    </div>
  


<div class="freetext-list one-column-wrapper ">
	<div class="row">
	    
	    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	        <article class="article-free-text">
			  <div class="content-wrapper">
			    <header class="title-wrapper">
			      <h1 class="title-item">© Copyright 2017 GRUPO AMERICA – Todos los derechos reservados</h1>
			      <p class="cateogry-item"></p>
			    </header>
			  </div>
			</article>
	    </div>
	    
	 </div>
 </div>
 
                <div class="col-sm-12 col-md-3">
          <div class="logo-dac-wrapper"> 
              <a href="http://www.dosalcubo.com/" target="_blank"><img src="https://static.primiciasya.com/css/208/images/logo-dac.new.png" alt="Logo Dos Al Cubo" width="120" height="26"></a>
          </div>
      </div>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 footer-content-list">
                <div class="footer-list">
                     
    
    <div class="navigation-menu-footer ">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12">
                <div class="footer-list">
                    <div class="footer-item hide">
                        <h1 class="footer-title" ></h1>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.primiciasya.com/secciones/primicias.html" class="footer-link" target="" title="Primicias Ya | Primicias" alt="Primicias Ya | Primicias"> Primicias </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.primiciasya.com/secciones/rating.html" class="footer-link" target="" title="Primicias Ya | Rating" alt="Primicias Ya | Rating"> Rating </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.primiciasya.com/secciones/internacionales.html" class="footer-link" target="" title="Primicias Ya | Internacionales" alt="Primicias Ya | Internacionales"> Internacionales </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.primiciasya.com/secciones/primicias-tv.html" class="footer-link" target="" title="Primicias Ya | Primicias TV" alt="Primicias Ya | Primicias TV"> Primicias TV </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.primiciasya.com/secciones/musica.html" class="footer-link" target="" title="Primicias Ya | Música" alt="Primicias Ya | Música"> Música </a>
                    </div>
                    
                </div> 
            </div>
        </div>
    </div>
 
    
    <div class="navigation-menu-footer ">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12">
                <div class="footer-list">
                    <div class="footer-item hide">
                        <h1 class="footer-title" ></h1>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.primiciasya.com/secciones/publicidad.html" class="footer-link" target="" title="Primicias Ya | Publicidad" alt="Primicias Ya | Publicidad"> Publicidad </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.primiciasya.com/secciones/terminos.html" class="footer-link" target="" title="Primicias Ya | Términos y Condiciones" alt="Primicias Ya | Términos y Condiciones"> Términos y Condiciones </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.primiciasya.com/secciones/privacidad.html" class="footer-link" target="" title="Primicias Ya | Políticas de Privacidad" alt="Primicias Ya | Políticas de Privacidad"> Políticas de Privacidad </a>
                    </div>
                    
                </div> 
            </div>
        </div>
    </div>

                </div>
            </div>
        </div>
      
    </div>
    
	</div>
    
        </footer>
        
    <script xmlns:deferer="no"  type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/44160/tag"></script>
<!-- Begin comScore Tag -->

<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=7199219&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag --> 


<!-- Begin ChartBeat--> 
  
<!-- Begin ChartBeat--> 
 <div id="fb-root"></div><script type="text/javascript"> window.SEO_PAGINAS = "secciones";  window.SEO_NOTAS = "notas";  window.SEO_AGRUPADORES = "a";  window.SEO_VIDEO = "video";  window.SEO_PERFIL = "p";  window.SEO_TAPAS = "";  window.SEO_TAGS = "tags";  window.SEO_BLOGS = "blogs"; </script>
<script type="text/javascript" src="https://static.primiciasya.com/js/mootools-core-1.6.0.js?v-1488890570"></script>
<script type="text/javascript" src="https://static.primiciasya.com/js/cms.tools.js?v-1483719235"></script>
<script type="text/javascript" src="https://static.primiciasya.com/js/fbinit.js?v-1475199702"></script>
<script type="text/javascript">window.FBApiKey = '1238611416173582'; window.FBChannelUrl = 'https://www.primiciasya.com/_post/fbchannel.php';  loadFBInit(); </script>
<script type="text/javascript" src="https://static.primiciasya.com/td/modulos/usuariosweb/js/fbconnect.js?v-1475199703"></script>
<script type="text/javascript" src="https://static.primiciasya.com/td/modulos/usuariosweb/js/twconnect.js?v-1475199703"></script>
<script type="text/javascript">CMSTools.activateWtw(); </script>
<script type="text/javascript" src="https://static.primiciasya.com/td/modulos/usuariosweb/js/usuariosweb.js?v-1483719235"></script>
<script type="text/javascript">  window.arrCMSRegions = {  region1 : 'block' , region2 : 'block' , region3 : 'block' , region4 : 'block' , region5 : 'block' , region6 : 'block'  }; 
</script>
<script>CMSTools.refreshTime('900');</script>
<script type='text/javascript'>jwplayer.key='W4D4gyW+am3itFBXDzU1ThhSbsEmTsgFvlJaUQ==';</script>
<script src="https://static.primiciasya.com/libs/mediaplayer-6.8-videoMetrix/VideoPlayer.js?v-1510236202" id='6412'></script>
<script type="text/javascript" src="https://cdn.cxense.com/cx.js"></script>
<script async="" src="//www.instagram.com/embed.js"></script>
<script>var act = new Date().getTime(); document.write("<img class='visitimg' src='/_post/americatv/count.php?idNota=1766893&time=" + act + "'/>");</script>
<script language="javascript" type="text/javascript" src="https://static.primiciasya.com/libs/milkbox-3/js/milkbox.js?v-1484078012"></script>
<script language="javascript" type="text/javascript" src="https://static.primiciasya.com/libs/milkbox-3/js/milkbox-extra.js?v-1484078012"></script>
<script type="text/javascript" src="https://static.primiciasya.com/libs/cms/VideoFotogaleria20.js?v-1492602774"></script>
<script>
        var index = 0;
        var arrIds2 = [];
            
        var linkNota = 'https://www.primiciasya.com/primicias/dolores-fonzi-recuerdo-este-2019-que-ya-se-podria-ir-yendo-n1766893.html';
        var VMdomain = 'primiciasya.com';
        var CXdomain = 'gaa.primiciasya.com';
    </script>
<script>
        options = {active:'.activeItem',
                inactive:'.inactiveItem',
                itemClass:'.itemGallery',
                listThumbClass:'.listGalleryThumb2',
                scrollThumbClass:'.scrollGalleryThumb2',
                childSelector:'.itemGalleryThumb2', 
                childSelectorVideos:'.itemGalleryVideoThumb',
                prevThumb:'.galleryPrevThumb2',
                nextThumb:'.galleryNextThumb2',
                byPage:1,
                ids:arrIds2,
                reload:true
        };
        if (typeof (Player_Object_33899_24574) != "undefined"){
        options.player = Player_Object_33899_24574;
        }
        
        addVideoFotogaleria20("fotogaleria-Object_33899_24574", options);
        if (arrIds2.length == 0){
        $("fotogaleria-Object_33899_24574").addClass("hide");
        }
    </script>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-rr',
container: 'taboola-right-rail-thumbnails',
placement: 'Right Rail Thumbnails',
target_type: 'mix'
});
</script>
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "7199219" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<script type='text/javascript'> 
 var _sf_async_config = _sf_async_config || {}; 
 /** CONFIGURATION START **/ 
 _sf_async_config.sections = 'primicias'; //CHANGE THIS 
 _sf_async_config.authors = ''; //CHANGE THIS 
 /** CONFIGURATION END **/ 
 (function() { 
 function loadChartbeat() { 
  var e = document.createElement('script'); 
 e.setAttribute('language', 'javascript'); 
 e.setAttribute('type', 'text/javascript'); 
 e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); 
 document.body.appendChild(e); 
 } 
 loadChartbeat(); })(); 
 </script>
<script src="https://static.primiciasya.com/js/208/jquery-1.11.2.min.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/jquery-migrate-1.2.1.min.js?v-1475199702"></script>
<script>var jq = jQuery.noConflict();</script>
<script src="https://static.primiciasya.com/js/208/bootstrap.min.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/owl.carousel.min.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/jquery.fancybox.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/search.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/polls.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/jquery.cookie.min.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/slide-movies.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/slide-home.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/main.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/gallery.js?v-1475199702"></script>
</body>
    
    
    
    
    
    
    
    
    
    
    
    
    
    
</html>
<!-- nota_primiciasya.html --><!-- 172.20.8.45 --><!-- Request Time: 2019-06-21 02:35:07 -->