<!DOCTYPE html><html><head><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" class="next-head"/><meta charSet="utf-8" class="next-head"/><title class="next-head">Diego Gvirtz tras ser liberado por el robo de un auto: &quot;Pensé que era el auto que estaba alquilando&quot;</title><meta property="og:title" content="Diego Gvirtz tras ser liberado por el robo de un auto: &quot;Pensé que era el auto que estaba alquilando&quot;" class="next-head"/><meta property="cXenseParse:title" content="Diego Gvirtz tras ser liberado por el robo de un auto: &quot;Pensé que era el auto que estaba alquilando&quot;" class="next-head"/><meta name="twitter:title" content="Diego Gvirtz tras ser liberado por el robo de un auto: &quot;Pensé que era el auto que estaba alquilando&quot;" class="next-head"/><link rel="canonical" href="https://www.primiciasya.com/primicias/diego-gvirtz-liberado-hurto-pense-auto-alquilando-26112021_NiUkdUgd5e" class="next-head"/><meta property="og:url" content="https://www.primiciasya.com/primicias/diego-gvirtz-liberado-hurto-pense-auto-alquilando-26112021_NiUkdUgd5e" class="next-head"/><meta property="cXenseParse:url" content="https://www.primiciasya.com/primicias/diego-gvirtz-liberado-hurto-pense-auto-alquilando-26112021_NiUkdUgd5e" class="next-head"/><meta name="twitter:url" content="https://www.primiciasya.com/primicias/diego-gvirtz-liberado-hurto-pense-auto-alquilando-26112021_NiUkdUgd5e" class="next-head"/><meta name="description" content="&quot;No fue una confusión, fue una decisión de la gente que me denunció&quot;, dijo el productor televisivo Diego Gvirtz tras ser liberado por hurto de un auto de la hermana de Alan Faena." class="next-head"/><meta property="og:description" content="&quot;No fue una confusión, fue una decisión de la gente que me denunció&quot;, dijo el productor televisivo Diego Gvirtz tras ser liberado por hurto de un auto de la hermana de Alan Faena." class="next-head"/><meta property="cXenseParse:description" content="&quot;No fue una confusión, fue una decisión de la gente que me denunció&quot;, dijo el productor televisivo Diego Gvirtz tras ser liberado por hurto de un auto de la hermana de Alan Faena." class="next-head"/><meta name="twitter:description" content="&quot;No fue una confusión, fue una decisión de la gente que me denunció&quot;, dijo el productor televisivo Diego Gvirtz tras ser liberado por hurto de un auto de la hermana de Alan Faena." class="next-head"/><meta name="msapplication-tooltip" content="&quot;No fue una confusión, fue una decisión de la gente que me denunció&quot;, dijo el productor televisivo Diego Gvirtz tras ser liberado por hurto de un auto de la hermana de Alan Faena." class="next-head"/><meta property="og:image" content="https://static3.primiciasya.com/images/2021/11/26/uxedYrjbLL.jpeg" class="next-head"/><meta name="twitter:image" content="https://static3.primiciasya.com/images/2021/11/26/uxedYrjbLL.jpeg" class="next-head"/><meta property="cXenseParse:image" content="https://static3.primiciasya.com/images/2021/11/26/uxedYrjbLL.jpeg" class="next-head"/><meta property="og:image:width" content="700" class="next-head"/><meta property="og:image:height" content="360" class="next-head"/><meta itemProp="name" content="Primicias YA" class="next-head"/><meta property="og:site_name" content="Primicias YA" class="next-head"/><meta name="application-name" content="Primicias YA" class="next-head"/><meta property="al:ios:app_name" content="Primicias YA" class="next-head"/><meta property="al:android:app_name" content="Primicias YA" class="next-head"/><link rel="shortlink" href="https://www.primiciasya.com/_NiUkdUgd5e" class="next-head"/><meta name="cXenseParse:taxonomy" content="Primicias" class="next-head"/><meta property="cXenseParse:keywords" content="diego-gvirtz,a24,678" class="next-head"/><meta property="news_keywords" content="diego-gvirtz,a24,678" class="next-head"/><meta name="keywords" content="diego-gvirtz,a24,678" class="next-head"/><meta name="twitter:card" content="summary_large_image" class="next-head"/><meta name="twitter:site" content="@primiciasyacom" class="next-head"/><meta name="twitter:creator" content="@primiciasyacom" class="next-head"/><meta name="fb:app_id" content="1238611416173582" class="next-head"/><meta name="distribution" content="global" class="next-head"/><meta name="rating" content="general" class="next-head"/><meta name="geo.country" content="AR" class="next-head"/><meta name="language" content="spanish" class="next-head"/><meta name="locality" content="ES, Argentina" class="next-head"/><meta name="organization" content="Grupo América" class="next-head"/><meta http-equiv="X-UA-Compatible" content="IE=edge" class="next-head"/><meta http-equiv="Content-Type" content="text/html, charset=utf-8" class="next-head"/><meta http-equiv="content-language" content="es_AR.UTF-8" class="next-head"/><meta content="es_LA" property="og:locale" class="next-head"/><meta content="es_ES" property="og:locale:alternate" class="next-head"/><meta content="Argentina" property="og:region" class="next-head"/><meta content="Argentina" property="og:country-name" class="next-head"/><meta name="apple-mobile-web-app-capable" content="yes" class="next-head"/><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" class="next-head"/><meta name="mobile-web-app-capable" content="yes" class="next-head"/><meta name="theme-color" content="#324F71" class="next-head"/><meta name="msapplication-TileColor" content="#324F71" class="next-head"/><meta name="msapplication-starturl" content="https://www.primiciasya.com" class="next-head"/><meta name="al:ios:url" content="mobileapp/Primicias/NiUkdUgd5e" class="next-head"/><meta name="al:android:url" content="mobileapp/Primicias/NiUkdUgd5e" class="next-head"/><meta name="apple-mobile-web-app-title" content="Primicias YA" class="next-head"/><link rel="amphtml" href="https://www.primiciasya.com/primicias/diego-gvirtz-liberado-hurto-pense-auto-alquilando-26112021_NiUkdUgd5e/amp" class="next-head"/><meta name="cXenseParse:articleid" content="NiUkdUgd5e" class="next-head"/><meta property="cXenseParse:recs:category" content="Primicias" class="next-head"/><meta name="cXenseParse:caption" content="RELATO" class="next-head"/><meta property="article:published_time" content="2021-11-26T15:00:00.000Z" class="next-head"/><meta property="cXenseParse:recs:publishtime" content="2021-11-26T15:00:00.000Z" class="next-head"/><meta content="article" property="og:type" class="next-head"/><meta content="article" property="cXenseParse:pageclass" class="next-head"/><link rel="manifest" href="https://www.primiciasya.com/static/icons/arg/manifest.json" class="next-head"/><meta name="msapplication-config" content="https://www.primiciasya.com/static/icons/arg/browser-config.xml" class="next-head"/><link rel="icon" href="https://www.primiciasya.com/static/icons/arg/favicon.ico" class="next-head"/><link rel="shortcut icon" href="https://www.primiciasya.com/static/icons/arg/favicon.ico" class="next-head"/><link rel="apple-touch-icon" href="https://www.primiciasya.com/static/icons/arg/favicon.ico" class="next-head"/><link rel="apple-touch-icon" sizes="16x16" href="https://www.primiciasya.com/static/icons/arg/icon-16.png" class="next-head"/><link rel="apple-touch-icon" sizes="32x32" href="https://www.primiciasya.com/static/icons/arg/icon-32.png" class="next-head"/><link rel="apple-touch-icon" sizes="36x36" href="https://www.primiciasya.com/static/icons/arg/icon-36.png" class="next-head"/><link rel="apple-touch-icon" sizes="48x48" href="https://www.primiciasya.com/static/icons/arg/icon-48.png" class="next-head"/><link rel="apple-touch-icon" sizes="57x57" href="https://www.primiciasya.com/static/icons/arg/icon-57.png" class="next-head"/><link rel="apple-touch-icon" sizes="60x60" href="https://www.primiciasya.com/static/icons/arg/icon-60.png" class="next-head"/><link rel="apple-touch-icon" sizes="70x70" href="https://www.primiciasya.com/static/icons/arg/icon-70.png" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="https://www.primiciasya.com/static/icons/arg/icon-72.png" class="next-head"/><link rel="apple-touch-icon" sizes="76x76" href="https://www.primiciasya.com/static/icons/arg/icon-76.png" class="next-head"/><link rel="apple-touch-icon" sizes="96x96" href="https://www.primiciasya.com/static/icons/arg/icon-96.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="https://www.primiciasya.com/static/icons/arg/icon-114.png" class="next-head"/><link rel="apple-touch-icon" sizes="120x120" href="https://www.primiciasya.com/static/icons/arg/icon-120.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="https://www.primiciasya.com/static/icons/arg/icon-144.png" class="next-head"/><link rel="apple-touch-icon" sizes="150x150" href="https://www.primiciasya.com/static/icons/arg/icon-150.png" class="next-head"/><link rel="apple-touch-icon" sizes="152x152" href="https://www.primiciasya.com/static/icons/arg/icon-152.png" class="next-head"/><link rel="apple-touch-icon" sizes="180x180" href="https://www.primiciasya.com/static/icons/arg/icon-180.png" class="next-head"/><link rel="apple-touch-icon" sizes="192x192" href="https://www.primiciasya.com/static/icons/arg/icon-192.png" class="next-head"/><link rel="apple-touch-icon" sizes="310x310" href="https://www.primiciasya.com/static/icons/arg/icon-310.png" class="next-head"/><script type="application/ld+json" class="next-head">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.primiciasya.com/primicias/diego-gvirtz-liberado-hurto-pense-auto-alquilando-26112021_NiUkdUgd5e"},"headline":"Diego Gvirtz tras ser liberado por el robo de un auto: \"Pensé que era el auto que estaba alquilando\"","image":["https://static3.primiciasya.com/images/2021/11/26/uxedYrjbLL-1200x675.jpeg","https://static3.primiciasya.com/images/2021/11/26/uxedYrjbLL-800x600.jpeg","https://static3.primiciasya.com/images/2021/11/26/uxedYrjbLL-638x638.jpeg"],"datePublished":"2021-11-26T15:00:00.000Z","dateModified":"2021-11-26T15:00:00.000Z","author":{"@type":"Person","name":"a24.com"},"publisher":{"@type":"Organization","name":"A24","logo":{"@type":"ImageObject","url":"/static/icons/primicias.png","width":"220","height":"60"}},"keywords":["Diego Gvirtz","A24","678"],"description":"\"No fue una confusión, fue una decisión de la gente que me denunció\", dijo el productor televisivo Diego Gvirtz tras ser liberado por hurto de un auto de la hermana de Alan Faena."}</script><meta name="robots" content="index,follow" class="next-head"/><meta name="googlebot" content="index,follow" class="next-head"/><meta name="cXenseParse:recs:recommendable" content="true" class="next-head"/><script type="application/ld+json" class="next-head">{
                "@context": "http://schema.org/",
                "@type": "NewsMediaOrganization",
                "description":"Las Últimas Noticias del Espectáculo y la Farándula Argentina, Rating de la TV, Música y más, todo en Primicias YA ¡Ingresá y conocé los últimos chimentos!",
                "image":"https://primiciasya.com/static/icons/arg/icon-144.png",
                "name":"Primicias YA ",
                "url":"https://www.primiciasya.com"}</script><link rel="dns-prefetch" href="https://vmf.edge-apps.net/" class="next-head"/><link rel="dns-prefetch" href="https://iframe.statics.space" class="next-head"/><link rel="preconnect" href="https://vmf.edge-apps.net/" crossorigin="" class="next-head"/><link rel="preconnect" href="https://iframe.statics.space" crossorigin="" class="next-head"/><meta name="google-site-verification" content="12FUvKUEFN_PSn0BI80anw5D0l1G18fz3H5JzWp9P_s" class="next-head"/><script id="navegg" src="//tag.navdmp.com/tm56882.js" type="text/javascript" class="next-head"></script><noscript id="custom-comscore-noscript" class="next-head"><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7199219&amp;cv=2.0&amp;cj=1" alt="Comscore"/></noscript><script id="analytics" async="" src="https://www.googletagmanager.com/gtag/js?id=UA-1031986-1" class="next-head"></script><script id="chartbeat-mab-layout" src="https://static.chartbeat.com/js/chartbeat_mab.js" class="next-head"></script><link rel="preload" href="/_next/static/i2g7_KJ7Y8Y-NIeJtju_a/pages/detail.js" as="script"/><link rel="preload" href="/_next/static/i2g7_KJ7Y8Y-NIeJtju_a/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-a79426b5e11f0ba5879d.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.da6c33a19fe925df4f25.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-cab64f1d3815eaa2994c.js" as="script"/><style id="__jsx-4085828100">{/* Make clicks pass-through */
#nprogress {
  pointer-events: none;
}

#nprogress .bar {
  background: #29d;

  position: fixed;
  z-index: 1031;
  top: 0;
  left: 0;

  width: 100%;
  height: 2px;
}

/* Fancy blur effect */
#nprogress .peg {
  display: block;
  position: absolute;
  right: 0px;
  width: 100px;
  height: 100%;
  box-shadow: 0 0 10px #29d, 0 0 5px #29d;
  opacity: 1.0;

  -webkit-transform: rotate(3deg) translate(0px, -4px);
      -ms-transform: rotate(3deg) translate(0px, -4px);
          transform: rotate(3deg) translate(0px, -4px);
}

/* Remove these to get rid of the spinner */
#nprogress .spinner {
  display: block;
  position: fixed;
  z-index: 1031;
  top: 15px;
  right: 15px;
}

#nprogress .spinner-icon {
  width: 18px;
  height: 18px;
  box-sizing: border-box;

  border: solid 2px transparent;
  border-top-color: #29d;
  border-left-color: #29d;
  border-radius: 50%;

  -webkit-animation: nprogress-spinner 400ms linear infinite;
          animation: nprogress-spinner 400ms linear infinite;
}

.nprogress-custom-parent {
  overflow: hidden;
  position: relative;
}

.nprogress-custom-parent #nprogress .spinner,
.nprogress-custom-parent #nprogress .bar {
  position: absolute;
}

@-webkit-keyframes nprogress-spinner {
  0%   { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}
@keyframes nprogress-spinner {
  0%   { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}

;}</style><style id="__jsx-2237681455">.banner.jsx-2237681455{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:100%;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;overflow:hidden;}</style><style id="__jsx-2538026500">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</style><style id="__jsx-3641441616">.menu-list-item.jsx-3641441616{position:relative;}.menu-list-item.jsx-3641441616 .option-item.jsx-3641441616{position:relative;padding:8px;font-size:16px;font-weight:400;color:#707070;border-radius:4px 4px 0 0;z-index:102;}</style><style id="__jsx-3320532847">@media(min-width:1200px){.menu-list-item.jsx-3320532847 .option-background.jsx-3320532847{background-color:#008787;}.menu-list-item.active.jsx-3320532847 .option-background.jsx-3320532847,.menu-list-item.jsx-3320532847:hover .option-background.jsx-3320532847{background-color:#008787;}.menu-list-item.active.jsx-3320532847 .option-item.jsx-3320532847,.menu-list-item.jsx-3320532847:hover .option-item.jsx-3320532847{color:#fff;}.menu-list-item.jsx-3320532847 .option-background.jsx-3320532847{position:absolute;width:100%;height:3px;left:0;bottom:0;border-radius:4px;-webkit-transition:all ease 0.3s;transition:all ease 0.3s;z-index:101;}.menu-list-item.active.jsx-3320532847 .option-background.jsx-3320532847,.menu-list-item.jsx-3320532847:hover .option-background.jsx-3320532847{height:100%;border-radius:4px 4px 0 0;}.menu-list-item.jsx-3320532847{margin-left:10px;}.menu-list-item.jsx-3320532847:nth-of-type(1){margin-left:0;}}@media(max-width:1199px){.menu-list-item.jsx-3320532847{position:relative;margin-top:10px;margin-left:30px;}.menu-list-item.jsx-3320532847:nth-of-type(1){margin-top:0;}.menu-list-item.active.jsx-3320532847:after{content:'';position:absolute;top:5px;left:-30px;width:4px;height:30px;background-color:#008787;border-radius:4px;}}</style><style id="__jsx-3036620346">@media(min-width:1200px){.menu-list-item.jsx-3036620346 .option-background.jsx-3036620346{background-color:#895ACC;}.menu-list-item.active.jsx-3036620346 .option-background.jsx-3036620346,.menu-list-item.jsx-3036620346:hover .option-background.jsx-3036620346{background-color:#895ACC;}.menu-list-item.active.jsx-3036620346 .option-item.jsx-3036620346,.menu-list-item.jsx-3036620346:hover .option-item.jsx-3036620346{color:#fff;}.menu-list-item.jsx-3036620346 .option-background.jsx-3036620346{position:absolute;width:100%;height:3px;left:0;bottom:0;border-radius:4px;-webkit-transition:all ease 0.3s;transition:all ease 0.3s;z-index:101;}.menu-list-item.active.jsx-3036620346 .option-background.jsx-3036620346,.menu-list-item.jsx-3036620346:hover .option-background.jsx-3036620346{height:100%;border-radius:4px 4px 0 0;}.menu-list-item.jsx-3036620346{margin-left:10px;}.menu-list-item.jsx-3036620346:nth-of-type(1){margin-left:0;}}@media(max-width:1199px){.menu-list-item.jsx-3036620346{position:relative;margin-top:10px;margin-left:30px;}.menu-list-item.jsx-3036620346:nth-of-type(1){margin-top:0;}.menu-list-item.active.jsx-3036620346:after{content:'';position:absolute;top:5px;left:-30px;width:4px;height:30px;background-color:#895ACC;border-radius:4px;}}</style><style id="__jsx-2440535115">@media(min-width:1200px){.menu-list-item.jsx-2440535115 .option-background.jsx-2440535115{background-color:#F74D72;}.menu-list-item.active.jsx-2440535115 .option-background.jsx-2440535115,.menu-list-item.jsx-2440535115:hover .option-background.jsx-2440535115{background-color:#F74D72;}.menu-list-item.active.jsx-2440535115 .option-item.jsx-2440535115,.menu-list-item.jsx-2440535115:hover .option-item.jsx-2440535115{color:#fff;}.menu-list-item.jsx-2440535115 .option-background.jsx-2440535115{position:absolute;width:100%;height:3px;left:0;bottom:0;border-radius:4px;-webkit-transition:all ease 0.3s;transition:all ease 0.3s;z-index:101;}.menu-list-item.active.jsx-2440535115 .option-background.jsx-2440535115,.menu-list-item.jsx-2440535115:hover .option-background.jsx-2440535115{height:100%;border-radius:4px 4px 0 0;}.menu-list-item.jsx-2440535115{margin-left:10px;}.menu-list-item.jsx-2440535115:nth-of-type(1){margin-left:0;}}@media(max-width:1199px){.menu-list-item.jsx-2440535115{position:relative;margin-top:10px;margin-left:30px;}.menu-list-item.jsx-2440535115:nth-of-type(1){margin-top:0;}.menu-list-item.active.jsx-2440535115:after{content:'';position:absolute;top:5px;left:-30px;width:4px;height:30px;background-color:#F74D72;border-radius:4px;}}</style><style id="__jsx-2103220175">@media(min-width:1200px){.menu-list-item.jsx-2103220175 .option-background.jsx-2103220175{background-color:#5ACC5A;}.menu-list-item.active.jsx-2103220175 .option-background.jsx-2103220175,.menu-list-item.jsx-2103220175:hover .option-background.jsx-2103220175{background-color:#5ACC5A;}.menu-list-item.active.jsx-2103220175 .option-item.jsx-2103220175,.menu-list-item.jsx-2103220175:hover .option-item.jsx-2103220175{color:#fff;}.menu-list-item.jsx-2103220175 .option-background.jsx-2103220175{position:absolute;width:100%;height:3px;left:0;bottom:0;border-radius:4px;-webkit-transition:all ease 0.3s;transition:all ease 0.3s;z-index:101;}.menu-list-item.active.jsx-2103220175 .option-background.jsx-2103220175,.menu-list-item.jsx-2103220175:hover .option-background.jsx-2103220175{height:100%;border-radius:4px 4px 0 0;}.menu-list-item.jsx-2103220175{margin-left:10px;}.menu-list-item.jsx-2103220175:nth-of-type(1){margin-left:0;}}@media(max-width:1199px){.menu-list-item.jsx-2103220175{position:relative;margin-top:10px;margin-left:30px;}.menu-list-item.jsx-2103220175:nth-of-type(1){margin-top:0;}.menu-list-item.active.jsx-2103220175:after{content:'';position:absolute;top:5px;left:-30px;width:4px;height:30px;background-color:#5ACC5A;border-radius:4px;}}</style><style id="__jsx-730595472">@media(min-width:1200px){.menu-list-item.jsx-730595472 .option-background.jsx-730595472{background-color:#A45719;}.menu-list-item.active.jsx-730595472 .option-background.jsx-730595472,.menu-list-item.jsx-730595472:hover .option-background.jsx-730595472{background-color:#A45719;}.menu-list-item.active.jsx-730595472 .option-item.jsx-730595472,.menu-list-item.jsx-730595472:hover .option-item.jsx-730595472{color:#fff;}.menu-list-item.jsx-730595472 .option-background.jsx-730595472{position:absolute;width:100%;height:3px;left:0;bottom:0;border-radius:4px;-webkit-transition:all ease 0.3s;transition:all ease 0.3s;z-index:101;}.menu-list-item.active.jsx-730595472 .option-background.jsx-730595472,.menu-list-item.jsx-730595472:hover .option-background.jsx-730595472{height:100%;border-radius:4px 4px 0 0;}.menu-list-item.jsx-730595472{margin-left:10px;}.menu-list-item.jsx-730595472:nth-of-type(1){margin-left:0;}}@media(max-width:1199px){.menu-list-item.jsx-730595472{position:relative;margin-top:10px;margin-left:30px;}.menu-list-item.jsx-730595472:nth-of-type(1){margin-top:0;}.menu-list-item.active.jsx-730595472:after{content:'';position:absolute;top:5px;left:-30px;width:4px;height:30px;background-color:#A45719;border-radius:4px;}}</style><style id="__jsx-2731206087">nav.jsx-2731206087{width:100%;}ul.menu-list.jsx-2731206087{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;background-color:#fff;}</style><style id="__jsx-4036292717">@media(max-width:1199px){ul.menu-list.jsx-4036292717{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;padding:0 30px 20px 0;}}</style><style id="__jsx-8606287">.social-icon.jsx-8606287{width:30px;height:30px;background-size:cover;-webkit-transition:all ease 0.4s;transition:all ease 0.4s;}</style><style id="__jsx-2622584329">.social-icon.jsx-2622584329{background-image:url('/static/social/facebook.svg');}.social-icon.jsx-2622584329:hover{background-image:url('/static/social/facebook.svg');}@media (max-width:1199px){.social-icon.jsx-2622584329{background-image:url('/static/social/facebook.svg');}}</style><style id="__jsx-1278007644">.social-icon.jsx-1278007644{background-image:url('/static/social/twitter.svg');}.social-icon.jsx-1278007644:hover{background-image:url('/static/social/twitter.svg');}@media (max-width:1199px){.social-icon.jsx-1278007644{background-image:url('/static/social/twitter.svg');}}</style><style id="__jsx-4041887833">.social-icon.jsx-4041887833{background-image:url('/static/social/instagram.svg');}.social-icon.jsx-4041887833:hover{background-image:url('/static/social/instagram.svg');}@media (max-width:1199px){.social-icon.jsx-4041887833{background-image:url('/static/social/instagram.svg');}}</style><style id="__jsx-2297643996">.social-icons-wrapper.jsx-2297643996{width:104px;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;margin:40px 0 20px 0;}@media (max-width:1199px){.social-icons-wrapper.jsx-2297643996{width:134px;}.social-icons-wrapper.jsx-2297643996{margin-top:25px;}}</style><style id="__jsx-4282370201">header.jsx-204019131{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:fixed;top:0;z-index:10000;width:100%;background-color:#fff;box-shadow:0 10px 13px -7px rgba(0,0,0,0.27);}.header-wrapper.jsx-204019131{position:relative;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;background-color:#fff;}.header-wrapper.jsx-204019131 .header-logo-wrapper.jsx-204019131{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;width:100%;margin-top:8px;background-color:#fff;}.header-menu-mobile-wrapper.jsx-204019131{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:calc((100% / 3) * 2);background-color:#fff;}.logo-and-social-wrapper.jsx-204019131{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.header-left-content-wrapper.jsx-204019131{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:100%;}.header-left.jsx-204019131{width:calc(100% / 2);background-color:#fff;}.header-left.jsx-204019131 .header-button-wrapper.jsx-204019131{margin:0 0 0 20px;background-color:#fff;}.header-main-logo.jsx-204019131{width:241px;height:38px;background-image:url('https://static.americadigital.com.ar/primiciasya/logos/logo-primiciasya.svg');background-size:cover;}.header-main-logo-paraguay.jsx-204019131{width:241px;height:38px;background-image:url('https://static.americadigital.com.ar/primiciasya/logos/logo-primiciasya-py.svg');background-size:cover;}.header-right-icons.jsx-204019131{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:end;-webkit-justify-content:flex-end;-ms-flex-pack:end;justify-content:flex-end;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:calc(100%/3);z-index:10;}.header-right-icons.jsx-204019131 .header-search.jsx-204019131{width:25px;height:25px;margin-right:18px;background-image:url('/static/icons/search.svg');}.menu-wrapper.jsx-204019131{width:100%;}.menu-overlay.jsx-204019131{display:none;}@media (max-width:1066px ) and (min-width:601px){.header-social-icons-wrapper.jsx-204019131{margin-right:25px;}}</style><style id="__jsx-2290583211">.header-menu-mobile-wrapper a.header-link-main-logo{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;width:calc(100% / 2);background-color:#fff;}.header-social-icons-wrapper .social-icons-wrapper{width:100px;margin:0 0 0 15px;}.header-social-icons-wrapper .social-icons-wrapper .social-icon{width:25px;height:25px;}.header-social-icons-wrapper .social-icons-wrapper .social-icon a{display:block;width:25px;height:25px;}</style><style id="__jsx-1016121335">@media (max-width:1199px){.header-wrapper.main-wrapper.jsx-1016121335{width:100%;max-width:100%;}.header-menu-mobile-wrapper.jsx-1016121335{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;width:100%;z-index:100;background-color:#fff;}.logo-and-social-wrapper.jsx-1016121335{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.header-left.jsx-1016121335{width:50px;}.header-left-content-wrapper.jsx-1016121335{height:55px;}.header-wrapper.jsx-1016121335 .header-logo-wrapper.jsx-1016121335{margin:0;}.header-wrapper.jsx-1016121335 .header-button-wrapper.jsx-1016121335{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:55px;}.header-wrapper.jsx-1016121335 .header-logo-wrapper.open.jsx-1016121335{margin-top:0;background-color:rgba(0,0,0,0.4);}.header-main-logo.jsx-1016121335{width:229px;height:35px;margin-right:50px;}.header-main-logo-paraguay.jsx-1016121335{width:229px;height:35px;margin-right:50px;}.menu-wrapper-mobile.jsx-1016121335{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;margin-top:20px;opacity:1;background-color:#fff;-webkit-transition:all ease-in-out 0.6s;transition:all ease-in-out 0.6s;}.menu-wrapper-mobile.hidden.jsx-1016121335{display:none;opacity:0;z-index:-1;-webkit-transition:all ease-in-out 0.6s;transition:all ease-in-out 0.6s;}.header-right-icons.jsx-1016121335{display:none;}.menu-overlay.open.jsx-1016121335{display:block;height:100vh;position:absolute;top:0;bottom:0;left:0;right:0;background:rgba(0,0,0,0.8);}}@media (max-width:599px){.header-wrapper.jsx-1016121335 .header-logo-wrapper.open.jsx-1016121335 .header-left-content-wrapper.jsx-1016121335{box-shadow:0 10px 13px -7px rgba(0,0,0,0.27);}.header-main-logo.jsx-1016121335{width:163px;height:25px;}.header-main-logo-paraguay.jsx-1016121335{width:163px;height:25px;}}@media (min-width:1200px){.header-left-content-wrapper.jsx-1016121335{width:calc((100% / 3) * 2);}.header-menu-mobile-wrapper.jsx-1016121335{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;width:100%;margin-bottom:6px;}}</style><style id="__jsx-3244007886">@media (max-width:1199px){.header-link-main-logo{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:calc(100% - 50px) !important;}.header-social-icons-wrapper .social-icons-wrapper{width:100px;}.header-social-icons-wrapper .social-icons-wrapper .social-icon{width:25px;}}</style><style id="__jsx-928507750">.full-content-container{height:calc(100vh - 127px);margin-top:calc(-100vh + 127px);}</style><style id="__jsx-1085749581">.full-content-container{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;box-sizing:border-box;-webkit-transition:all ease 1000ms;transition:all ease 1000ms;overflow:hidden;}.full-content-container.show{margin-top:0;-webkit-transition:all ease 1000ms;transition:all ease 1000ms;}.full-content-wrapper{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.full-content-arrow-wrapper{margin-bottom:6px;width:145px;height:25px;cursor:pointer;text-align:center;border-radius:4px;background-color:#284e70;}.full-content-arrow{color:white;font-size:14px;font-weight:550;padding:3px;}.arrow-down-in-banner{border:solid white;border-width:0 2px 2px 0;display:inline-block;padding:3px;margin:0 0 2px 8px;color:white;-webkit-animation:slide1 1s ease-in-out infinite;animation:slide1 1s ease-in-out infinite;}@-webkit-keyframes slide1{0%,100%{-webkit-transform:translate(0,-2px) rotate(45deg);-ms-transform:translate(0,-2px) rotate(45deg);transform:translate(0,-2px) rotate(45deg);}50%{-webkit-transform:translate(0,2px) rotate(45deg);-ms-transform:translate(0,2px) rotate(45deg);transform:translate(0,2px) rotate(45deg);}}@keyframes slide1{0%,100%{-webkit-transform:translate(0,-2px) rotate(45deg);-ms-transform:translate(0,-2px) rotate(45deg);transform:translate(0,-2px) rotate(45deg);}50%{-webkit-transform:translate(0,2px) rotate(45deg);-ms-transform:translate(0,2px) rotate(45deg);transform:translate(0,2px) rotate(45deg);}}</style><style id="__jsx-2657119918">.full-content-container{background-color:#F8F8F8;}.full-content-arrow-wrapper{border-color:#0088fb;}.full-content-arrow-wrapper:hover{border-color:#0c4eb0;}@media(max-width:599px){.full-content-container{height:calc(100vh - 55px);margin-top:calc(-100vh + 55px);max-width:100% !important;}}@media(max-width:321px){.full-content-arrow-wrapper{margin-top:10px;}}</style><style id="__jsx-1593482106">.under-header-container-margin{margin-top:8px;margin-bottom:8px;}</style><style id="__jsx-2181554146">.breadcrumb-container.jsx-2181554146{margin-bottom:20px;}.breadcrumb-wrapper.jsx-2181554146{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:100%;max-width:1066px;margin:0 auto;box-sizing:border-box;}.breadcrumb-title.jsx-2181554146{color:#2c2c2d;font-size:13px;}.breadcrumb-title.jsx-2181554146:hover{color:#324f71;}.breadcrumb-divider.jsx-2181554146{color:#697680;margin:4px 4px 6px;font-size:14px;}.breadcrumb-title.active.jsx-2181554146{padding-top:4px;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;}</style><style id="__jsx-3932181771">.caption-wrapper.jsx-3270942859 .caption-title.jsx-3270942859{margin:0 0 10px;font-size:14px;line-height:18px;font-weight:600;}.caption-wrapper.jsx-3270942859 .caption-bottom-line.jsx-3270942859{display:block;width:40px;border-radius:5px;border-top-style:solid;border-top-width:3px;}@media(max-width:1199px){.caption-wrapper.jsx-3270942859 .caption-title.jsx-3270942859{font-size:16px;}}</style><style id="__jsx-1773758539">.caption-wrapper.jsx-1773758539 .caption-title.jsx-1773758539{color:#008080;}.caption-wrapper.jsx-1773758539 .caption-bottom-line.jsx-1773758539{border-top-color:#008080;}</style><style id="__jsx-2308444041">.detail-caption .caption-wrapper .caption-title{font-size:16px !important;}</style><style id="__jsx-2819034600">.date.jsx-1991518536{display:block;font-size:12px;line-height:14px;color:#575757;}</style><style id="__jsx-2759911977">.detail-header .top-header .date{font-size:14px;}</style><style id="__jsx-4263612102">.image-wrapper.jsx-3585144181{margin-right:-20px;margin-left:-20px;}</style><style id="__jsx-3057953498">.image-wrapper img{width:100%;}</style><style id="__jsx-2296611821">.detail-header.jsx-2296611821 .detail-caption.jsx-2296611821{margin-bottom:20px;}.top-header.jsx-2296611821{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}.detail-header.jsx-2296611821 .detail-title.jsx-2296611821{margin-bottom:20px;font-size:35px;line-height:40px;font-weight:600;color:#575757;}.detail-header.jsx-2296611821 .detail-summary.jsx-2296611821{display:block;margin-bottom:30px;font-size:18px;font-weight:400;line-height:26px;color:#575757;}</style><style id="__jsx-2502603130">@media(max-width:599px){.detail-header.jsx-2502603130 .detail-title.jsx-2502603130{font-size:30px;line-height:35px;}}</style><style id="__jsx-2369523180">.text-paragraph.jsx-2369523180{font-size:18px;font-weight:400;line-height:28px;color:#575757;}</style><style id="__jsx-3887119421">.text-paragraph a{color:#0088fb;-webkit-transition:all ease 0.4s;transition:all ease 0.4s;}@media(min-width:1200px){.text-paragraph a:hover{color:#0c4eb0;-webkit-transition:all ease 0.4s;transition:all ease 0.4s;}}</style><style id="__jsx-1878472514">.detail-body-banner-wrapper{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;margin:10px 0;}@media( max-width:768px){.banner-hiddeable{display:none !important;}}</style><style id="__jsx-3123278530">.tag-pill-wrapper.jsx-3123278530{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;margin:5px 0 5px 10px;padding:5px 14px;border-radius:16px;border:solid 1px rgba(0,0,0,0.12);}</style><style id="__jsx-2292010965">.tag-pill-wrapper.jsx-2292010965{background-color:#324F71;color:#fff;}@media(max-width:599px){.tag-pill-wrapper.jsx-2292010965{margin:5px 10px 5px 0;}.tag-pill-wrapper.jsx-2292010965:last-child{margin-right:0;}}@media(min-width:1200px){.tag-pill-wrapper.jsx-2292010965{border:solid 1px rgba(0,0,0,0.12);background-color:#ffffff;-webkit-transition:all ease 0.4s;transition:all ease 0.4s;}.tag-pill-wrapper.jsx-2292010965:hover{background-color:#324F71;}}</style><style id="__jsx-4156268157">.tag-pill-wrapper .tag-link{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;color:#fff;-webkit-transition:all ease 0.4s;transition:all ease 0.4s;}.tag-pill-wrapper .tag-link .tag-name{width:100%;text-align:center;font-size:14px;}@media(min-width:1200px){.tag-pill-wrapper .tag-link{color:rgba(0,0,0,0.87);}.tag-pill-wrapper:hover .tag-link{color:#fff;}}</style><style id="__jsx-369628900">.social-icon.jsx-369628900{background-image:url('/static/social/facebook-outline.svg');}.social-icon.jsx-369628900:hover{background-image:url('/static/social/facebook.svg');}@media (max-width:1199px){.social-icon.jsx-369628900{background-image:url('/static/social/facebook.svg');}}</style><style id="__jsx-2797095441">.social-icon.jsx-2797095441{background-image:url('/static/social/twitter-outline.svg');}.social-icon.jsx-2797095441:hover{background-image:url('/static/social/twitter.svg');}@media (max-width:1199px){.social-icon.jsx-2797095441{background-image:url('/static/social/twitter.svg');}}</style><style id="__jsx-495824054">.detail-footer-wrapper.jsx-4207532971{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin:30px -20px 0;border-radius:0 0 5px 5px;font-weight:400;}.detail-footer-wrapper.jsx-4207532971 *.jsx-4207532971{max-width:699px !important;}.detail-footer-wrapper.jsx-4207532971 .tags-section.jsx-4207532971{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:100%;padding:0 20px;box-sizing:border-box;}.detail-footer-wrapper.jsx-4207532971 .tags-section.jsx-4207532971 .tags-wrapper.jsx-4207532971{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:100%;padding:20px 0;border-top:1px solid #e2e2e2;color:#838383;}.detail-footer-wrapper.jsx-4207532971 .tags-section.jsx-4207532971 .tags-wrapper.jsx-4207532971 .tags.jsx-4207532971{width:calc(100% - 100px);display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}.detail-footer-wrapper.jsx-4207532971 .social-section.jsx-4207532971{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:100%;height:60px;border-radius:0 0 5px 5px;}.detail-footer-wrapper.jsx-4207532971 .social-section.jsx-4207532971 .social-wrapper.jsx-4207532971{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}.detail-footer-wrapper.jsx-4207532971 .social-section.jsx-4207532971 .social-wrapper.jsx-4207532971 .share-text.jsx-4207532971{display:block;font-size:14px;color:#fff;}.detail-footer-wrapper.jsx-4207532971 .tags-section.jsx-4207532971 .tags-wrapper.jsx-4207532971 .tags-text.jsx-4207532971{width:100px;}</style><style id="__jsx-4077838447">.detail-footer-wrapper.jsx-4077838447 .social-section.jsx-4077838447{background-color:#324F71;}@media(max-width:599px){.detail-footer-wrapper.jsx-4077838447 .social-section.jsx-4077838447{border-radius:0;}.detail-footer-wrapper.jsx-4077838447 .tags-section.jsx-4077838447 .tags-wrapper.jsx-4077838447{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.detail-footer-wrapper.jsx-4077838447 .tags-section.jsx-4077838447 .tags-wrapper.jsx-4077838447 .tags-text.jsx-4077838447{width:100%;margin-bottom:15px;color:#838383;}.detail-footer-wrapper.jsx-4077838447 .tags-section.jsx-4077838447 .tags-wrapper.jsx-4077838447 .tags.jsx-4077838447{width:100%;}}</style><style id="__jsx-3649944276">.detail-footer-wrapper .social-icons-wrapper{width:68px;margin:0 0 0 10px;}</style><style id="__jsx-3462666564">.detail-wrapper.jsx-3462666564{padding:20px 20px 0;border-radius:5px;box-shadow:0 0 5px 0 rgba(0,0,0,0.24);box-sizing:border-box;}</style><style id="__jsx-3881608405">.detail-wrapper.jsx-3881608405{background-color:#FFFFFF;}@media(max-width:599px){.detail-wrapper.jsx-3881608405{border-radius:initial;max-width:100% !important;}}</style><style id="__jsx-2459664324">.two-columns-wrapper.jsx-3374137788 .first-column.jsx-3374137788>div.jsx-3374137788:first-child{margin-top:0;}.detail.jsx-3374137788 .first-column.jsx-3374137788{max-width:699px;}</style><style id="__jsx-2392615297">@media(max-width:599px){.detail.main-wrapper.jsx-2392615297{width:100%;margin:20px 0 0 0;}.detail.jsx-2392615297 .two-columns-right.second-column.jsx-2392615297{margin:20px;}}@media(max-width:359px){.detail.jsx-2392615297 .two-columns-right.second-column.jsx-2392615297{margin:10px;}}</style><style id="__jsx-4248540593">.two-columns-right .sticky-inner-wrapper>div:first-child{margin-top:0;}</style><style id="__jsx-146878150">.article-media-wrapper.jsx-1465399369{border-radius:5px 5px 0 0;}</style><style id="__jsx-2800235366">.article-media-wrapper img{display:block;width:100%;height:auto;border-radius:5px 5px 0 0;}.horizontal .article-media-wrapper,.horizontal .article-media-wrapper img{border-radius:0 5px 5px 0;}.horizontal .article-media-wrapper{width:26.4%;}</style><style id="__jsx-4065364986">@media(max-width:599px){.horizontal .article-media-wrapper img{border-radius:5px 5px 0 0;}.horizontal .article-media-wrapper{width:100%;}}</style><style id="__jsx-3817719678">.title-wrapper h2{margin:12px 0;padding:0px;font-size:22px;color:#575757;line-height:30px;}.title-wrapper .title-content.desktop{padding-bottom:12px;}.title-wrapper.medium .title-content.desktop{padding-bottom:20px;}@media(max-width:599px){.title-wrapper.medium .title-content.mobile{padding-bottom:12px;}}@media(max-width:600px){.title-wrapper h2{font-size:24px;line-height:30px;}.title-wrapper .desktop{display:none;}}@media(min-width:601px){.title-wrapper .mobile{display:none;}}</style><style id="__jsx-3218171976">.title-box-wrapper.jsx-3218171976{height:auto;padding:16px;box-sizing:border-box;line-height:16px;}.title-box-wrapper.jsx-3218171976 .author-and-date-wrapper.jsx-3218171976{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;position:absolute;bottom:20px;}</style><style id="__jsx-858114946">@media(max-width:599px){.title-box-wrapper.jsx-858114946{height:auto;}.title-box-wrapper.jsx-858114946 .author-and-date-wrapper.jsx-858114946{bottom:16px;}}@media(min-width:1200px){.title-box-wrapper.jsx-858114946 .author-and-date-wrapper.jsx-858114946{position:absolute;bottom:16px;}}</style><style id="__jsx-2863632097">.article-wrapper.jsx-2863632097{position:relative;height:100%;border-radius:5px;box-shadow:0 0 5px 0 rgba(0,0,0,0.24);box-sizing:border-box;background-color:#fff;-webkit-transition:all ease-in-out 0.5s;transition:all ease-in-out 0.5s;}.article-wrapper.horizontal.jsx-2863632097{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse;}@media(min-width:601px){.article-wrapper.jsx-2863632097:hover{box-shadow:0 0 10px 0 rgba(0,0,0,0.34);-webkit-transform:translate3d(0,-3px,0);-ms-transform:translate3d(0,-3px,0);transform:translate3d(0,-3px,0);-webkit-transition:all ease-in-out 0.5s;transition:all ease-in-out 0.5s;}}</style><style id="__jsx-163641499">@media(max-width:599px){.article-wrapper.horizontal.jsx-163641499{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}}</style><style id="__jsx-3298580341">.article-wrapper.small .article-media-wrapper img{height:180px !important;}.article-wrapper.small .title-box-wrapper{height:auto;padding:14px 18px;}.article-wrapper.small .caption-title,.article-wrapper.horizontal .caption-title{font-size:12px !important;margin-bottom:4px !important;}.article-wrapper.small .title-box-wrapper .title-wrapper h2,.article-wrapper.horizontal .title-box-wrapper .title-wrapper h2{font-size:16px;line-height:22px;margin:10px 0px 0px;}.article-wrapper.horizontal .title-box-wrapper{width:calc(100% - 26.4%);height:auto;}@media(max-width:600px){.article-wrapper.small .article-media-wrapper img{height:190px !important;}.article-wrapper.small .title-box-wrapper{height:auto;}.article-wrapper.horizontal .title-box-wrapper{width:100%;height:182px;}.article-wrapper.horizontal .title-box-wrapper .title-wrapper h2{font-size:18px;line-height:22px;margin-top:16px;}}@media(max-width:599px){.article-wrapper.horizontal .article-media-wrapper img{height:190px !important;}.article-wrapper.horizontal .title-box-wrapper{height:auto;}.article-wrapper.small .title-box-wrapper .title-wrapper h2,.article-wrapper.horizontal .title-box-wrapper .title-wrapper h2{font-size:20px;line-height:26px;}.article-wrapper.small .title-box-wrapper{padding:12px 16px 16px;}}@media (min-width:600px) and (max-width:1199px){.article-wrapper.small .article-media-wrapper img{height:242px !important;}}@media(min-width:1200px){.article-wrapper.horizontal .title-wrapper.horizontal h2{font-size:20px;line-height:28px;}}</style><style id="__jsx-3835692491">.caption-wrapper.jsx-3835692491 .caption-title.jsx-3835692491{color:#895ACC;}.caption-wrapper.jsx-3835692491 .caption-bottom-line.jsx-3835692491{border-top-color:#895ACC;}</style><style id="__jsx-689425099">.caption-wrapper.jsx-689425099 .caption-title.jsx-689425099{color:#397939;}.caption-wrapper.jsx-689425099 .caption-bottom-line.jsx-689425099{border-top-color:#397939;}</style><style id="__jsx-2816780096">.hide.jsx-2816780096{display:none;}.content-container.jsx-2816780096{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:100%;margin:0 auto;}</style><style id="__jsx-3465217105">.residual-column.jsx-3465217105{min-width:0;width:0;min-height:0;height:0;}@media(min-width:1200px) and (max-width:1365px){.residual-column.jsx-3465217105{display:none;}}.residual-column.show.jsx-3465217105{min-width:260px;width:initial;min-height:100%;height:initial;}</style><style id="__jsx-1331390612">.social-icon.jsx-1331390612{background-image:url('/static/social/instagram-outline.svg');}.social-icon.jsx-1331390612:hover{background-image:url('/static/social/instagram.svg');}@media (max-width:1199px){.social-icon.jsx-1331390612{background-image:url('/static/social/instagram.svg');}}</style><style id="__jsx-1547497571">.footer-list-wrapper.jsx-3486800163{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;height:100%;box-sizing:border-box;border-left:solid 1px #356594;padding:0 20px;}.title-item.jsx-3486800163{margin:0 0 18px;font-size:14px;color:#fefefe;}.arrow.jsx-3486800163{width:20px;}.list-item.jsx-3486800163{margin-bottom:7px;}@media (max-width:1199px){.tittle-wrapper.jsx-3486800163{width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;margin-top:24px;}.title-item.jsx-3486800163{font-size:18px;}.footer-list-wrapper.jsx-3486800163{border-left:none;border-top:solid 1px #356594;width:100%;padding:0;}.items-wrapper.jsx-3486800163{margin-bottom:24px;}.footer-list-wrapper.jsx-3486800163:not(.open) .items-wrapper.jsx-3486800163{display:none;}.footer-list-wrapper.open.jsx-3486800163 .items-wrapper.jsx-3486800163{display:block;}}@media (min-width:1199px){.arrow.jsx-3486800163{display:none;}}ul.jsx-3486800163{-webkit-animation:flip-down-jsx-3486800163 0.9s ease both;animation:flip-down-jsx-3486800163 0.9s ease both;}li.jsx-3486800163{-webkit-animation:flip-down-jsx-3486800163 0.5s ease both;animation:flip-down-jsx-3486800163 0.5s ease both;}@-webkit-keyframes flip-down-jsx-3486800163{0%{-webkit-transform-origin:top center;-ms-transform-origin:top center;transform-origin:top center;-webkit-transform:rotateX(-90deg);-ms-transform:rotateX(-90deg);transform:rotateX(-90deg);}80%{-webkit-transform:rotateX(8deg);-ms-transform:rotateX(8deg);transform:rotateX(8deg);}83%{-webkit-transform:rotateX(6deg);-ms-transform:rotateX(6deg);transform:rotateX(6deg);}92%{-webkit-transform:rotateX(-3deg);-ms-transform:rotateX(-3deg);transform:rotateX(-3deg);}100%{-webkit-transform-origin:top center;-ms-transform-origin:top center;transform-origin:top center;-webkit-transform:rotateX(0deg);-ms-transform:rotateX(0deg);transform:rotateX(0deg);}}@keyframes flip-down-jsx-3486800163{0%{-webkit-transform-origin:top center;-ms-transform-origin:top center;transform-origin:top center;-webkit-transform:rotateX(-90deg);-ms-transform:rotateX(-90deg);transform:rotateX(-90deg);}80%{-webkit-transform:rotateX(8deg);-ms-transform:rotateX(8deg);transform:rotateX(8deg);}83%{-webkit-transform:rotateX(6deg);-ms-transform:rotateX(6deg);transform:rotateX(6deg);}92%{-webkit-transform:rotateX(-3deg);-ms-transform:rotateX(-3deg);transform:rotateX(-3deg);}100%{-webkit-transform-origin:top center;-ms-transform-origin:top center;transform-origin:top center;-webkit-transform:rotateX(0deg);-ms-transform:rotateX(0deg);transform:rotateX(0deg);}}</style><style id="__jsx-1182463177">.footer .list-item h3{margin:0;padding:0;font-size:14px;line-height:18px;color:#fefefe;font-weight:400;}@media (max-width:1199px){.footer .list-item h3{font-size:16px;line-height:26px;-webkit-text-decoration:none;text-decoration:none;}}@media (min-width:1200px){.footer .list-item h3:hover{-webkit-text-decoration:underline #fefefe;text-decoration:underline #fefefe;}}</style><style id="__jsx-4255722151">.footer.jsx-2153510531{background-color:#284e70;overflow:hidden;}.footer-container.jsx-2153510531{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.footer-top.jsx-2153510531{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;margin-top:30px;}.first-column.jsx-2153510531{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin:0 20px;}.logo-primiciasya.jsx-2153510531{width:158.5px;height:24.3px;}.footer-lists-wrapper.jsx-2153510531{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;width:100%;box-sizing:border-box;}.footer-bottom.jsx-2153510531{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;width:100%;margin:44px 0 30px 0;}.conditions-text-wrapper.jsx-2153510531{font-size:14px;color:#fefefe;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}.copyright-wrapper.jsx-2153510531{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.copyright-wrapper-desktop.jsx-2153510531{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.copyright-wrapper-mobile.jsx-2153510531{display:none;}.copyright-text.jsx-2153510531{font-size:12px;color:#fefefe;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-right:16px;}.logo-america.jsx-2153510531{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.logo-america.jsx-2153510531 img.jsx-2153510531{width:96px;}@media (max-width:1199px){.footer-top.jsx-2153510531{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.first-column.jsx-2153510531{margin:0;}.social-icons-wrapper.jsx-2153510531{margin:24px 0 0 0;}.social-icon.jsx-2153510531{width:30px;}.footer-lists-wrapper.jsx-2153510531{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;width:none;}.footer-bottom.jsx-2153510531{width:100%;box-sizing:border-box;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}.conditions-text-wrapper.jsx-2153510531{font-size:16px;margin-top:0;}.copyright-wrapper.jsx-2153510531{margin-top:10px;}}@media (max-width:600px){.conditions-text-wrapper.jsx-2153510531{width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;width:100%;-webkit-align-items:self-start;-webkit-box-align:self-start;-ms-flex-align:self-start;align-items:self-start;}.copyright-wrapper.jsx-2153510531{margin-top:23px;width:100%;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}.copyright-wrapper-desktop.jsx-2153510531{display:none;}.copyright-wrapper-mobile.jsx-2153510531{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.copyright-text.jsx-2153510531{margin:0;}}@media (max-width:400px){.copyright-wrapper.jsx-2153510531{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.logo-america.jsx-2153510531{margin-top:10px;}}</style><style id="__jsx-2332790189">.footer-list-wrapper.last-news{width:100%;max-width:580px;}.footer-list-wrapper:nth-last-child(1){padding:0 0 0 20px;}.conditions-text-wrapper .condition-item{border-left:solid 1px #fefefe;padding:0 14px;color:#fefefe;}.conditions-text-wrapper .condition-item.publicity{border:none;padding-right:14px;}@media (max-width:1199px){.footer-list-wrapper.last-news{border:none;margin-top:0;max-width:100%;}.footer-list-wrapper:nth-last-child(1){padding:0;}}@media (max-width:600px){.conditions-text-wrapper .condition-item{border:none;padding:0;}.conditions-text-wrapper .condition-item.conditions{margin-top:15px;}.conditions-text-wrapper .condition-item.politics{margin-top:15px;}}@media (min-width:1200px){.conditions-text-wrapper .condition-item:hover{-webkit-text-decoration:underline #fefefe;text-decoration:underline #fefefe;}}@media (max-width:1999px){.conditions-text-wrapper .condition-item{-webkit-text-decoration:none;text-decoration:none;}}</style><style id="__jsx-4103051212">body{background-color:#F8F8F8;}body{font-family:'Open Sans', sans-serif;}a{-webkit-text-decoration:initial;text-decoration:initial;}h1,h2,h3,h4,h5,h6,hr,span,body{margin:0;padding:0;border:none;}ul,ol{list-style:none;margin:0;padding:0;}.air-3{margin-bottom:48px;}.air-2{margin-bottom:30px;}.air-1-2{margin-bottom:20px;}.air-1-2-bottom{margin-bottom:20px;}.air-1{margin-bottom:16px;}@media(max-width:599px){.air-2{margin-bottom:20px;}.mobile-air-1{margin-bottom:16px;}.mobile-air-2{margin-bottom:30px;}}</style><style id="__jsx-2830452419">.main-container{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:100%;margin:0 auto;}.main-wrapper{width:100%;max-width:100%;}@media(min-width:1200px){.hidden-desktop{display:none;}.main-wrapper{max-width:1066px;}}@media(min-width:600px) and (max-width:1199px){.hidden-tablet{display:none;}.main-wrapper{width:calc(100% - 50px);max-width:700px;margin-right:25px;margin-left:25px;}}@media(max-width:599px){.hidden-mobile{display:none;}.main-wrapper{width:calc(100% - 32px);margin-right:16px;margin-left:16px;}}@media(max-width:359px){.main-wrapper{width:calc(100% - 20px);margin-right:10px;margin-left:10px;}}</style><style id="__jsx-3330334538">.standard-grid{max-width:100%;display:-ms-grid;display:grid;grid-template-rows:auto;-ms-grid-rows:auto;grid-gap:16px;grid-column-gap:16px;-ms-grid-column-gap:16px;grid-row-gap:16px;-ms-grid-row-gap:16px;}.standard-grid.three-columns{grid-template-columns:repeat(3,0.333333fr);-ms-grid-columns:0.333333fr 0.333333fr 0.333333fr;-ms-grid-columns:repeat(3,0.333333fr);}.standard-grid.four-columns{grid-template-columns:repeat(4,0.25fr);-ms-grid-columns:0.25fr 0.25fr 0.25fr;-ms-grid-columns:repeat(4,0.25fr);}.standard-grid.two-columns-asymmetric{grid-template-columns:0.666666fr 0.333333fr;-ms-grid-columns:0.666666fr 0.333333fr;-ms-grid-columns:0.666666fr 0.333333fr;}.standard-grid.two-columns-asymmetric .first-column{grid-column:1/2;-ms-grid-column:1/2;}.standard-grid.two-columns-asymmetric .second-column{grid-column:2/2;-ms-grid-column:2/2;}@media(min-width:600px) and (max-width:1199px){.standard-grid.tablet-two-columns{grid-template-columns:repeat(2,0.5fr);-ms-grid-columns:0.5fr 0.5fr;-ms-grid-columns:repeat(2,0.5fr);}.standard-grid.tablet-one-column{grid-template-columns:repeat(1,1fr);-ms-grid-columns:1fr;-ms-grid-columns:repeat(1,1fr);}}@media(max-width:599px){.standard-grid.mobile-one-column{grid-template-columns:repeat(1,1fr);-ms-grid-columns:1fr;-ms-grid-columns:repeat(1,1fr);}.standard-grid.two-columns-asymmetric .first-column,.standard-grid.two-columns-asymmetric .second-column{grid-column:1/1;-ms-grid-column:1/1;}}</style><style id="__jsx-3935831938">.body-container.jsx-3935831938{width:100%;}.residual-content-container.jsx-3935831938{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}</style><style id="__jsx-27907374">.body-container.jsx-27907374{margin-top:127px;margin-bottom:48px;min-height:calc(100vh - 127px);}@media(max-width:1199px){.body-container.jsx-27907374{margin-top:63px;margin-bottom:30px;min-height:calc(100vh - 55px);}}</style></head><body><div id="__next"><div class="jsx-3935831938 jsx-27907374 main-container"><header class="jsx-204019131 jsx-1016121335 jsx-3244007886"><div class="jsx-204019131 jsx-1016121335 jsx-3244007886 header-wrapper main-wrapper"><div class="jsx-2237681455 banner"><div class="jsx-2237681455 topbanner"><div id='www.primiciasya.com/Notas/TopBanner_950x50' class='ad-slot' data-adtype='topbanner'></div></div></div><div class="jsx-204019131 jsx-1016121335 jsx-3244007886 header-logo-wrapper"><div class="jsx-204019131 jsx-1016121335 jsx-3244007886 header-menu-mobile-wrapper"><div class="jsx-204019131 jsx-1016121335 jsx-3244007886 logo-and-social-wrapper"><div class="jsx-204019131 jsx-1016121335 jsx-3244007886 header-left-content-wrapper"><div class="jsx-204019131 jsx-1016121335 jsx-3244007886 header-left"><div class="jsx-204019131 jsx-1016121335 jsx-3244007886 header-button-wrapper hidden-desktop"><button type="button" aria-label="Menú" class="jsx-2538026500 hamburger hamburger--squeeze"><span class="jsx-2538026500 hamburger-box"><span class="jsx-2538026500 hamburger-inner"></span></span></button></div></div><a class="header-link-main-logo" aria-label="Primicias Ya" title="Primicias Ya" href="/"><div class="jsx-204019131 jsx-1016121335 jsx-3244007886 header-main-logo"></div></a></div><div class="jsx-204019131 jsx-1016121335 jsx-3244007886 menu-wrapper-mobile hidden-desktop hidden"><nav class="jsx-2731206087 jsx-4036292717"><ul class="jsx-2731206087 jsx-4036292717 menu-list"><li class="jsx-3641441616 jsx-3320532847 menu-list-item primicias"><a class="menu-option-link" href="/primicias"><div class="jsx-3641441616 jsx-3320532847 option-item">Primicias</div><span class="jsx-3641441616 jsx-3320532847 option-background"></span></a></li><li class="jsx-3641441616 jsx-3036620346 menu-list-item pasoenlatv"><a class="menu-option-link" href="/paso-en-la-tv"><div class="jsx-3641441616 jsx-3036620346 option-item">Pasó en la TV</div><span class="jsx-3641441616 jsx-3036620346 option-background"></span></a></li><li class="jsx-3641441616 jsx-2440535115 menu-list-item rating"><a class="menu-option-link" href="/rating"><div class="jsx-3641441616 jsx-2440535115 option-item">Rating</div><span class="jsx-3641441616 jsx-2440535115 option-background"></span></a></li><li class="jsx-3641441616 jsx-2103220175 menu-list-item musica"><a class="menu-option-link" href="/musica"><div class="jsx-3641441616 jsx-2103220175 option-item">Música</div><span class="jsx-3641441616 jsx-2103220175 option-background"></span></a></li><li class="jsx-3641441616 jsx-730595472 menu-list-item internacionales"><a class="menu-option-link" href="/internacionales"><div class="jsx-3641441616 jsx-730595472 option-item">Internacionales</div><span class="jsx-3641441616 jsx-730595472 option-background"></span></a></li></ul></nav></div><div class="jsx-204019131 jsx-1016121335 jsx-3244007886 header-right-icons hidden-mobile"><div class="jsx-204019131 jsx-1016121335 jsx-3244007886 header-social-icons-wrapper hidden-mobile"><div class="jsx-2297643996 social-icons-wrapper"><div class="jsx-2297643996 icon-wrapper"><a class="social-link" aria-label="Facebook" title="Facebook" href="#"><div class="jsx-8606287 jsx-2622584329 social-icon facebook"></div></a></div><div class="jsx-2297643996 icon-wrapper"><a href="https://twitter.com/primiciasyacom/" target="_blank" title="Twitter" aria-label="Twitter" rel="noopener noreferrer" class="social-link"><div class="jsx-8606287 jsx-1278007644 social-icon twitter"></div></a></div><div class="jsx-2297643996 icon-wrapper"><a href="https://www.instagram.com/primiciasya/" target="_blank" title="Instagram" aria-label="Instagram" rel="noopener noreferrer" class="social-link"><div class="jsx-8606287 jsx-4041887833 social-icon instagram"></div></a></div></div></div></div></div></div><div class="jsx-204019131 jsx-1016121335 jsx-3244007886 menu-wrapper hidden-tablet hidden-mobile"><nav class="jsx-2731206087 jsx-4036292717"><ul class="jsx-2731206087 jsx-4036292717 menu-list"><li class="jsx-3641441616 jsx-3320532847 menu-list-item primicias"><a class="menu-option-link" href="/primicias"><div class="jsx-3641441616 jsx-3320532847 option-item">Primicias</div><span class="jsx-3641441616 jsx-3320532847 option-background"></span></a></li><li class="jsx-3641441616 jsx-3036620346 menu-list-item pasoenlatv"><a class="menu-option-link" href="/paso-en-la-tv"><div class="jsx-3641441616 jsx-3036620346 option-item">Pasó en la TV</div><span class="jsx-3641441616 jsx-3036620346 option-background"></span></a></li><li class="jsx-3641441616 jsx-2440535115 menu-list-item rating"><a class="menu-option-link" href="/rating"><div class="jsx-3641441616 jsx-2440535115 option-item">Rating</div><span class="jsx-3641441616 jsx-2440535115 option-background"></span></a></li><li class="jsx-3641441616 jsx-2103220175 menu-list-item musica"><a class="menu-option-link" href="/musica"><div class="jsx-3641441616 jsx-2103220175 option-item">Música</div><span class="jsx-3641441616 jsx-2103220175 option-background"></span></a></li><li class="jsx-3641441616 jsx-730595472 menu-list-item internacionales"><a class="menu-option-link" href="/internacionales"><div class="jsx-3641441616 jsx-730595472 option-item">Internacionales</div><span class="jsx-3641441616 jsx-730595472 option-background"></span></a></li></ul></nav></div></div></div><div class="jsx-204019131 jsx-1016121335 jsx-3244007886 menu-overlay"></div></header><div class="jsx-3935831938 jsx-27907374 body-container"><div class="jsx-2237681455 banner full-content-container"><div class="jsx-2237681455 "><div id='www.primiciasya.com/Notas/Notas_FullContent' class='ad-slot' data-adtype='fullcontent'></div>
<div id='www.primiciasya.com/Notas/Notas_Layers_ITT' class='ad-slot' data-adtype='itt'></div>
<div id='www.primiciasya.com/1x1TestCo' class='ad-slot' data-adtype='onebyone'></div></div></div><div class="jsx-2237681455 banner under-header-container"><div class="jsx-2237681455 "><div id='www.primiciasya.com/Home/Home_320x50__Mob' class='ad-slot' data-adtype='underHeader'></div></div></div><div class="jsx-3935831938 jsx-27907374 residual-content-container"><div class="jsx-2816780096 content-container"><div class="jsx-2181554146 main-wrapper breadcrumb-container"><div class="jsx-2181554146 breadcrumb-wrapper"><a title="America TV" href="/"><span class="jsx-2181554146 breadcrumb-title">Inicio</span></a><div class="jsx-2181554146 breadcrumb-divider">|</div><a title="Primicias" href="https://www.primiciasya.com/primicias"><span class="jsx-2181554146 breadcrumb-title">Primicias</span></a><script type="application/ld+json" class="jsx-2181554146">{&quot;@context&quot;: &quot;https://schema.org&quot;, &quot;@type&quot;: &quot;BreadcrumbList&quot;, &quot;itemListElement&quot;:[
							{ &quot;@type&quot;: &quot;ListItem&quot;, &quot;position&quot;: &quot;1&quot;,&quot;name&quot;: &quot;Home&quot;, &quot;item&quot;: &quot;https://www.primiciasya.com/&quot; },
							{ &quot;@type&quot;: &quot;ListItem&quot;, &quot;position&quot;: &quot;2&quot;,&quot;name&quot;: &quot;Primicias&quot;, &quot;item&quot;: &quot;https://www.primiciasya.com/primicias&quot; },
							{ &quot;@type&quot;: &quot;ListItem&quot;, &quot;position&quot;: &quot;3&quot;,&quot;name&quot;: &quot;/primicias/diego-gvirtz-liberado-hurto-pense-auto-alquilando-26112021_NiUkdUgd5e&quot;, &quot;item&quot;: &quot;https://www.primiciasya.com/primicias/diego-gvirtz-liberado-hurto-pense-auto-alquilando-26112021_NiUkdUgd5e&quot; }
						]}</script></div></div><section class="jsx-3374137788 jsx-2392615297 main-wrapper air-3 mobile-air-2 detail"><div class="jsx-3374137788 jsx-2392615297 two-columns-wrapper standard-grid two-columns-asymmetric tablet-one-column mobile-one-column"><div class="jsx-3374137788 jsx-2392615297 first-column"><div class="jsx-3374137788 jsx-2392615297 air-2"><div class="jsx-3462666564 jsx-3881608405 detail-wrapper"><div class="jsx-2296611821 jsx-2502603130 detail-header"><div class="jsx-2296611821 jsx-2502603130 top-header"><div class="jsx-2296611821 jsx-2502603130 detail-caption"><div class="jsx-3270942859 jsx-1773758539 caption-wrapper"><h4 class="jsx-3270942859 jsx-1773758539 caption-title"><div>RELATO</div></h4><span class="jsx-3270942859 jsx-1773758539 caption-bottom-line"></span></div></div><time datetime="2021-11-26T15:00:00.000Z" class="jsx-1991518536 date"> <!-- -->Hace  8 horas</time></div><h1 class="jsx-2296611821 jsx-2502603130 detail-title">Diego Gvirtz tras ser liberado por el robo de un auto: &quot;Pensé que era el auto que estaba alquilando&quot;</h1><span class="jsx-2296611821 jsx-2502603130 detail-summary">&quot;No fue una confusión, fue una decisión de la gente que me denunció&quot;, dijo el productor televisivo Diego Gvirtz tras ser liberado por hurto de un auto de la hermana de Alan Faena.</span><div class="jsx-3585144181 image-wrapper air-1-2-bottom"><picture class="picture"><source media="(max-width: 599px)" srcSet="https://static3.primiciasya.com/images/2021/11/26/uxedYrjbLL-320x327.jpeg"/><source media="(max-width: 1199px)" srcSet="https://static3.primiciasya.com/images/2021/11/26/uxedYrjbLL-350x360.jpeg"/><source media="(min-width: 1200px)" srcSet="https://static3.primiciasya.com/images/2021/11/26/uxedYrjbLL-700x360.jpeg"/><img src="https://static3.primiciasya.com/images/2021/11/26/uxedYrjbLL-320x327.jpeg" alt="-Diego Gvirtz-" class="picture"/></picture></div></div><div style="word-break:break-word" class="detail-body"><p class="jsx-2369523180 jsx-3887119421 text-paragraph air-1-2-bottom">El productor televisivo <strong>Diego Gvirtz </strong>se vio involucrado esta semana en un extraño episodio y terminó demorado por el presunto robo de un auto marca <strong>Honda</strong>, que es propiedad de <strong>Claudia Faena,</strong> la hermana del empresario hotelero <strong>Alan Faena</strong>.</p><div class="jsx-1878472514 detail-body-banner-wrapper"><div class="jsx-2237681455 banner"><div class="jsx-2237681455 "><div id='www.primiciasya.com/Notas/Notas_300x250_contenido_A' class='ad-slot' data-adtype='box' style="min-width:300px;"></div></div></div><div class="jsx-2237681455 banner banner-hiddeable"><div class="jsx-2237681455 "><div id='www.primiciasya.com/Notas/Notas_300x250_contenido_B' class='ad-slot' data-adtype='box' style="min-width:300px;"></div></div></div></div><p class="jsx-2369523180 jsx-3887119421 text-paragraph air-1-2-bottom"><em>“Pedí un auto en alquiler, salí a la calle y estaba el auto ahí. Le pedí las llaves al portero y pensé que esas eran las llaves”, </em>contó <strong>Gvirtz</strong> este viernes en declaraciones a<strong> A24</strong>.<em> “Yo no sabía que era un auto prestado. Yo tomé un auto que era para alquilar”</em>, recalcó.</p><p class="jsx-2369523180 jsx-3887119421 text-paragraph air-1-2-bottom">Según fuentes oficiales, <strong>Gvirtz</strong>, conocido por haber creado el programa <strong>678</strong>, se llevó el auto del estacionamiento del hotel Faena y lo devolvió en otro hotel, el <strong>Four Seasons</strong>. Por el hecho fue demorado en la<strong> Comisaría Vecinal Primera</strong>, con sede en <strong>Puerto Madero</strong>.</p><p class="jsx-2369523180 jsx-3887119421 text-paragraph air-1-2-bottom">El testimonio y la denuncia de <strong>Claudia Faena</strong> dio inicio a una investigación. Según contó<strong> Faena,</strong> una persona retiró su auto del parking del Hotel Faena. Con las cámaras de seguridad detectaron que era <strong>Gvirtz</strong> el que se había llevado el auto, un <strong>Honda WR</strong>.</p><p class="jsx-2369523180 jsx-3887119421 text-paragraph air-1-2-bottom"><em>“Me fui a mi casa y volví a otro hotel. Me llama una amiga por teléfono y le digo ‘cómo le voy a robar el auto’. Se lo dejo en el hotel que estaba y me volví al Faena. Eso hice”,</em> detalló el ex productor de <strong>678</strong>, y sostuvo: <em>“No fue una confusión. La gente me llamó y sabe perfectamente que yo no voy a robar un auto”.</em></p><p class="jsx-2369523180 jsx-3887119421 text-paragraph air-1-2-bottom"><em>“Jamás pedí</em><strong> (al portero)</strong><em> las llaves de Claudia, pedí un auto en alquiler, a Claudia no la conozco. El valet parking me dio esas llaves",</em> repitió el productor.<em> “Es raro una denuncia de un robo que no se cometió porque la camioneta la debe tener Claudia, que fue a buscarla al hotel donde la dejé</em>”, detalló<strong> Gvirtz.</strong></p><p class="jsx-2369523180 jsx-3887119421 text-paragraph air-1-2-bottom"><a target="_blank" href='https://www.a24.com/' target='_blank' rel='noopener noreferrer'>A24/show</a></p><div class="jsx-3585144181 image-wrapper air-1-2-bottom"><picture class="picture"><source media="(max-width: 599px)" srcSet="https://static3.primiciasya.com/images/2021/11/26/e6rkZSvBDU-360x000.jpeg"/><source media="(max-width: 1199px)" srcSet="https://static3.primiciasya.com/images/2021/11/26/e6rkZSvBDU-700x000.jpeg"/><source media="(min-width: 1200px)" srcSet="https://static3.primiciasya.com/images/2021/11/26/e6rkZSvBDU-700x000.jpeg"/><img src="https://static3.primiciasya.com/images/2021/11/26/e6rkZSvBDU-360x000.jpeg" alt="-Diego Gvirtz-" class="picture"/></picture></div><div class="jsx-1878472514 detail-body-banner-wrapper"><div class="jsx-2237681455 banner"><div class="jsx-2237681455 "><div id='www.primiciasya.com/Notas/Notas_300x250_relacionadas_A' class='ad-slot' data-adtype='box' style="min-width:300px;"></div></div></div><div class="jsx-2237681455 banner banner-hiddeable"><div class="jsx-2237681455 "><div id='www.primiciasya.com/Notas/Notas_300x250_relacionadas_B' class='ad-slot' data-adtype='box' style="min-width:300px;"></div></div></div></div></div><div class="jsx-4207532971 jsx-4077838447 detail-footer-wrapper"><div class="jsx-4207532971 jsx-4077838447 tags-section"><div class="jsx-4207532971 jsx-4077838447 tags-wrapper"><div class="jsx-4207532971 jsx-4077838447 tags-text">Se habló de</div><div class="jsx-4207532971 jsx-4077838447 tags"><div class="jsx-3123278530 jsx-2292010965 jsx-4156268157 tag-pill-wrapper"><a class="tag-link" href="/tags/diego-gvirtz"><div class="jsx-3123278530 jsx-2292010965 jsx-4156268157 tag-name">Diego Gvirtz</div></a></div><div class="jsx-3123278530 jsx-2292010965 jsx-4156268157 tag-pill-wrapper"><a class="tag-link" href="/tags/a24"><div class="jsx-3123278530 jsx-2292010965 jsx-4156268157 tag-name">A24</div></a></div><div class="jsx-3123278530 jsx-2292010965 jsx-4156268157 tag-pill-wrapper"><a class="tag-link" href="/tags/678"><div class="jsx-3123278530 jsx-2292010965 jsx-4156268157 tag-name">678</div></a></div></div></div></div><div class="jsx-4207532971 jsx-4077838447 social-section"><div class="jsx-4207532971 jsx-4077838447 social-wrapper "><span class="jsx-4207532971 jsx-4077838447 share-text">Compartí esta nota</span><div class="jsx-4207532971 jsx-4077838447 social-list-wrapper"><div class="jsx-2297643996 social-icons-wrapper"><div class="jsx-2297643996 icon-wrapper"><a class="social-link" aria-label="Facebook" title="Facebook" href="#"><div class="jsx-8606287 jsx-369628900 social-icon facebook"></div></a></div><div class="jsx-2297643996 icon-wrapper"><a href="https://twitter.com/intent/tweet?text=Diego+Gvirtz+tras+ser+liberado+por+el+robo+de+un+auto:+&quot;Pensé+que+era+el+auto+que+estaba+alquilando&quot; - https://www.primiciasya.com/primicias/diego-gvirtz-liberado-hurto-pense-auto-alquilando-26112021_NiUkdUgd5e" target="_blank" title="Twitter" aria-label="Twitter" rel="noopener noreferrer" class="social-link"><div class="jsx-8606287 jsx-2797095441 social-icon twitter"></div></a></div></div></div></div></div></div></div></div></div><div class="jsx-3374137788 jsx-2392615297 two-columns-right second-column hidden-tablet"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><div class="jsx-3374137788 jsx-2392615297 air-1"><div class="jsx-2237681455 banner"><div class="jsx-2237681455 "><div id='www.primiciasya.com/Notas/Notas_300x250_top' class='ad-slot' data-adtype='box' style="min-width:300px;"></div></div></div></div><div class="jsx-3374137788 jsx-2392615297 air-1"><div id="cx_0a9a0dbc3e7a67c7775d58b7de4290e9251d6d7d" style="display:flex"></div></div><div class="jsx-3374137788 jsx-2392615297 air-1"><div class="jsx-2237681455 banner"><div class="jsx-2237681455 "><div id='www.primiciasya.com/Notas/Notas_300x600' class='ad-slot' data-adtype='bigbox'></div></div></div></div></div></div></div></div></section><div class="jsx-2237681455 banner main-wrapper air-3 mobile-air-2"><div class="jsx-2237681455 "><div id='www.primiciasya.com/Notas/Notas_970x90_top' class='ad-slot' data-adtype='firstpush'></div></div></div><div id="cx_71c14545e592b4a796c626fb362e8239f66b2d0e" style="display:flex"></div><section class="main-wrapper air-2"><div class="four-cards-wrapper standard-grid four-columns tablet-two-columns mobile-one-column"><a class="article-link" title="Diego Gvirtz tras ser liberado por el robo de un auto: &quot;Pensé que era el auto que estaba alquilando&quot;" href="/primicias/diego-gvirtz-liberado-hurto-pense-auto-alquilando-26112021_NiUkdUgd5e"><div class="jsx-2863632097 jsx-163641499 jsx-3298580341 article-wrapper small"><div class="jsx-1465399369 jsx-4065364986 article-media-wrapper"><div style="height:100%" class="lazyload-placeholder"></div></div><div class="jsx-3218171976 jsx-858114946 title-box-wrapper"><div class="jsx-3270942859 jsx-1773758539 caption-wrapper"><h4 class="jsx-3270942859 jsx-1773758539 caption-title"><div>RELATO</div></h4><span class="jsx-3270942859 jsx-1773758539 caption-bottom-line"></span></div><div class="jsx-3817719678 title-wrapper small"><h2 class="jsx-3817719678 title-content desktop">Diego Gvirtz tras ser liberado por el robo de un auto: &quot;Pensé que era el auto que estaba alquilando&quot;</h2><h2 class="jsx-3817719678 title-content mobile">Diego Gvirtz tras ser liberado por el robo de un auto: &quot;Pensé que era el auto que estaba alquilando&quot;</h2></div></div></div></a><a class="article-link" title="Palomino sobre las críticas que recibió mientras engordaba en &quot;secreto&quot; para hacer de Maradona: &quot;Hubo mucha mirada cruel&quot; " href="/primicias/palomino-criticas-recibio-engordaba-secreto-maradona-hubo-mirada-cruel--26112021_EaVp7-nyZD"><div class="jsx-2863632097 jsx-163641499 jsx-3298580341 article-wrapper small"><div class="jsx-1465399369 jsx-4065364986 article-media-wrapper"><div style="height:100%" class="lazyload-placeholder"></div></div><div class="jsx-3218171976 jsx-858114946 title-box-wrapper"><div class="jsx-3270942859 jsx-1773758539 caption-wrapper"><h4 class="jsx-3270942859 jsx-1773758539 caption-title"><div>EXCLUSIVO - PRIMICIASYA </div></h4><span class="jsx-3270942859 jsx-1773758539 caption-bottom-line"></span></div><div class="jsx-3817719678 title-wrapper small"><h2 class="jsx-3817719678 title-content desktop">Palomino sobre las críticas que recibió mientras engordaba en &quot;secreto&quot; para hacer de Maradona: &quot;Hubo mucha mirada cruel&quot; </h2><h2 class="jsx-3817719678 title-content mobile">Palomino sobre las críticas que recibió mientras engordaba en &quot;secreto&quot; para hacer de Maradona: &quot;Hubo mucha mirada cruel&quot; </h2></div></div></div></a><a class="article-link" title="Desconsolado llanto de Belén Ludueña en su despedida: &quot;Es un hasta pronto&quot;" href="/primicias/desconsolado-llanto-belen-luduena-despedida-pronto-26112021_47BKloOMdp"><div class="jsx-2863632097 jsx-163641499 jsx-3298580341 article-wrapper small"><div class="jsx-1465399369 jsx-4065364986 article-media-wrapper"><div style="height:100%" class="lazyload-placeholder"></div></div><div class="jsx-3218171976 jsx-858114946 title-box-wrapper"><div class="jsx-3270942859 jsx-1773758539 caption-wrapper"><h4 class="jsx-3270942859 jsx-1773758539 caption-title"><div>BUENOS DÍAS AMÉRICA</div></h4><span class="jsx-3270942859 jsx-1773758539 caption-bottom-line"></span></div><div class="jsx-3817719678 title-wrapper small"><h2 class="jsx-3817719678 title-content desktop">Desconsolado llanto de Belén Ludueña en su despedida: &quot;Es un hasta pronto&quot;</h2><h2 class="jsx-3817719678 title-content mobile">Desconsolado llanto de Belén Ludueña en su despedida: &quot;Es un hasta pronto&quot;</h2></div></div></div></a><a class="article-link" title="Wanda Nara lanzó su línea de bikinis y fue acusada de plagio" href="/primicias/wanda-nara-lanzo-linea-bikinis-acusada-plagio-26112021_-tNS3MNZVa"><div class="jsx-2863632097 jsx-163641499 jsx-3298580341 article-wrapper small"><div class="jsx-1465399369 jsx-4065364986 article-media-wrapper"><div style="height:100%" class="lazyload-placeholder"></div></div><div class="jsx-3218171976 jsx-858114946 title-box-wrapper"><div class="jsx-3270942859 jsx-1773758539 caption-wrapper"><h4 class="jsx-3270942859 jsx-1773758539 caption-title"><div>OTRA POLÉMICA </div></h4><span class="jsx-3270942859 jsx-1773758539 caption-bottom-line"></span></div><div class="jsx-3817719678 title-wrapper small"><h2 class="jsx-3817719678 title-content desktop">Wanda Nara lanzó su línea de bikinis y fue acusada de plagio</h2><h2 class="jsx-3817719678 title-content mobile">Wanda Nara lanzó su línea de bikinis y fue acusada de plagio</h2></div></div></div></a></div></section><div class="jsx-2237681455 banner main-wrapper air-3 mobile-air-2"><div class="jsx-2237681455 "><div style="margin:20px;">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-h',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below article thumbnails',
    target_type: 'mix'
  });
</script>
</div></div></div><section class="main-wrapper air-2"><div class="four-cards-wrapper standard-grid four-columns tablet-two-columns mobile-one-column"><a class="article-link" title="Desconsolado llanto de Belén Ludueña en su despedida de Buenos Días América" href="/paso-en-la-tv/desconsolado-llanto-belen-luduena-despedida-buenos-dias-america-26112021_yS602-WiGU"><div class="jsx-2863632097 jsx-163641499 jsx-3298580341 article-wrapper small"><div class="jsx-1465399369 jsx-4065364986 article-media-wrapper"><div style="height:100%" class="lazyload-placeholder"></div></div><div class="jsx-3218171976 jsx-858114946 title-box-wrapper"><div class="jsx-3270942859 jsx-3835692491 caption-wrapper"><h4 class="jsx-3270942859 jsx-3835692491 caption-title"><div>PASÓ EN LA TV</div></h4><span class="jsx-3270942859 jsx-3835692491 caption-bottom-line"></span></div><div class="jsx-3817719678 title-wrapper small"><h2 class="jsx-3817719678 title-content desktop">Desconsolado llanto de Belén Ludueña en su despedida de Buenos Días América</h2><h2 class="jsx-3817719678 title-content mobile">Desconsolado llanto de Belén Ludueña en su despedida de Buenos Días América</h2></div></div></div></a><a class="article-link" title="Mónica Ayos reveló la extraña comparación que hace de las personas con los animales" href="/paso-en-la-tv/monica-ayos-revelo-extrana-comparacion-personas-animales-26112021_o1oAVDY36a"><div class="jsx-2863632097 jsx-163641499 jsx-3298580341 article-wrapper small"><div class="jsx-1465399369 jsx-4065364986 article-media-wrapper"><div style="height:100%" class="lazyload-placeholder"></div></div><div class="jsx-3218171976 jsx-858114946 title-box-wrapper"><div class="jsx-3270942859 jsx-3835692491 caption-wrapper"><h4 class="jsx-3270942859 jsx-3835692491 caption-title"><div>PASÓ EN LA TV</div></h4><span class="jsx-3270942859 jsx-3835692491 caption-bottom-line"></span></div><div class="jsx-3817719678 title-wrapper small"><h2 class="jsx-3817719678 title-content desktop">Mónica Ayos reveló la extraña comparación que hace de las personas con los animales</h2><h2 class="jsx-3817719678 title-content mobile">Mónica Ayos reveló la extraña comparación que hace de las personas con los animales</h2></div></div></div></a><a class="article-link" title="Carmen Barbieri dio su opinión sobre el reencuentro de Laurita Fernández y Fede Bal" href="/paso-en-la-tv/carmen-barbieri-dio-opinion-reencuentro-laurita-fernandez-fede-bal-11262021_32uXAOJMHc"><div class="jsx-2863632097 jsx-163641499 jsx-3298580341 article-wrapper small"><div class="jsx-1465399369 jsx-4065364986 article-media-wrapper"><div style="height:100%" class="lazyload-placeholder"></div></div><div class="jsx-3218171976 jsx-858114946 title-box-wrapper"><div class="jsx-3270942859 jsx-3835692491 caption-wrapper"><h4 class="jsx-3270942859 jsx-3835692491 caption-title"><div>PASÓ EN LA TV</div></h4><span class="jsx-3270942859 jsx-3835692491 caption-bottom-line"></span></div><div class="jsx-3817719678 title-wrapper small"><h2 class="jsx-3817719678 title-content desktop">Carmen Barbieri dio su opinión sobre el reencuentro de Laurita Fernández y Fede Bal</h2><h2 class="jsx-3817719678 title-content mobile">Carmen Barbieri dio su opinión sobre el reencuentro de Laurita Fernández y Fede Bal</h2></div></div></div></a><a class="article-link" title="Alejandra Maglietti recordó al aire aquel fuerte cruce tuitero con Wanda Nara" href="/paso-en-la-tv/alejandra-maglietti-recordo-aire-fuerte-cruce-tuitero-wanda-nara-25112021_Kt-wUO-XSx"><div class="jsx-2863632097 jsx-163641499 jsx-3298580341 article-wrapper small"><div class="jsx-1465399369 jsx-4065364986 article-media-wrapper"><div style="height:100%" class="lazyload-placeholder"></div></div><div class="jsx-3218171976 jsx-858114946 title-box-wrapper"><div class="jsx-3270942859 jsx-3835692491 caption-wrapper"><h4 class="jsx-3270942859 jsx-3835692491 caption-title"><div>PASÓ EN LA TV</div></h4><span class="jsx-3270942859 jsx-3835692491 caption-bottom-line"></span></div><div class="jsx-3817719678 title-wrapper small"><h2 class="jsx-3817719678 title-content desktop">Alejandra Maglietti recordó al aire aquel fuerte cruce tuitero con Wanda Nara</h2><h2 class="jsx-3817719678 title-content mobile">Alejandra Maglietti recordó al aire aquel fuerte cruce tuitero con Wanda Nara</h2></div></div></div></a></div></section><section class="main-wrapper air-2"><div class="four-cards-wrapper standard-grid four-columns tablet-two-columns mobile-one-column"><a class="article-link" title="Sorpresiva separación en el espectáculo tras dos años de noviazgo" href="/primicias/sorpresiva-separacion-espectaculo-anos-noviazgo-18112021_lJgbfPxaQ"><div class="jsx-2863632097 jsx-163641499 jsx-3298580341 article-wrapper small"><div class="jsx-1465399369 jsx-4065364986 article-media-wrapper"><div style="height:100%" class="lazyload-placeholder"></div></div><div class="jsx-3218171976 jsx-858114946 title-box-wrapper"><div class="jsx-3270942859 jsx-1773758539 caption-wrapper"><h4 class="jsx-3270942859 jsx-1773758539 caption-title"><div>FINAL</div></h4><span class="jsx-3270942859 jsx-1773758539 caption-bottom-line"></span></div><div class="jsx-3817719678 title-wrapper small"><h2 class="jsx-3817719678 title-content desktop">Sorpresiva separación en el espectáculo tras dos años de noviazgo</h2><h2 class="jsx-3817719678 title-content mobile">Sorpresiva separación en el espectáculo tras dos años de noviazgo</h2></div></div></div></a><a class="article-link" title="El contundente mensaje de Luis Miguel sobre la polémica serie de su vida" href="/primicias/contundente-mensaje-luis-miguel-polemica-serie-vida-01112021_icqQPCdUhz"><div class="jsx-2863632097 jsx-163641499 jsx-3298580341 article-wrapper small"><div class="jsx-1465399369 jsx-4065364986 article-media-wrapper"><div style="height:100%" class="lazyload-placeholder"></div></div><div class="jsx-3218171976 jsx-858114946 title-box-wrapper"><div class="jsx-3270942859 jsx-1773758539 caption-wrapper"><h4 class="jsx-3270942859 jsx-1773758539 caption-title"><div>SU PALABRA </div></h4><span class="jsx-3270942859 jsx-1773758539 caption-bottom-line"></span></div><div class="jsx-3817719678 title-wrapper small"><h2 class="jsx-3817719678 title-content desktop">El contundente mensaje de Luis Miguel sobre la polémica serie de su vida</h2><h2 class="jsx-3817719678 title-content mobile">El contundente mensaje de Luis Miguel sobre la polémica serie de su vida</h2></div></div></div></a><a class="article-link" title="Murió James Michael Tyler, actor de Friends" href="/primicias/murio-james-michael-tyler-actor-friends-25102021_xeDQDA0-5T"><div class="jsx-2863632097 jsx-163641499 jsx-3298580341 article-wrapper small"><div class="jsx-1465399369 jsx-4065364986 article-media-wrapper"><div style="height:100%" class="lazyload-placeholder"></div></div><div class="jsx-3218171976 jsx-858114946 title-box-wrapper"><div class="jsx-3270942859 jsx-1773758539 caption-wrapper"><h4 class="jsx-3270942859 jsx-1773758539 caption-title"><div>CONMOCIÓN</div></h4><span class="jsx-3270942859 jsx-1773758539 caption-bottom-line"></span></div><div class="jsx-3817719678 title-wrapper small"><h2 class="jsx-3817719678 title-content desktop">Murió James Michael Tyler, actor de Friends</h2><h2 class="jsx-3817719678 title-content mobile">Murió James Michael Tyler, actor de Friends</h2></div></div></div></a><a class="article-link" title="Las imágenes del lugar donde Alec Baldwin mató por accidente a la directora de fotografía" href="/primicias/primeras-imagenes-momento-alec-baldwin-mato-accidente-directora-fotografia-22102021_3IDJMZ1pmh"><div class="jsx-2863632097 jsx-163641499 jsx-3298580341 article-wrapper small"><div class="jsx-1465399369 jsx-4065364986 article-media-wrapper"><div style="height:100%" class="lazyload-placeholder"></div></div><div class="jsx-3218171976 jsx-858114946 title-box-wrapper"><div class="jsx-3270942859 jsx-1773758539 caption-wrapper"><h4 class="jsx-3270942859 jsx-1773758539 caption-title"><div>IMPACTO</div></h4><span class="jsx-3270942859 jsx-1773758539 caption-bottom-line"></span></div><div class="jsx-3817719678 title-wrapper small"><h2 class="jsx-3817719678 title-content desktop">Las imágenes del lugar donde Alec Baldwin mató por accidente a la directora de fotografía</h2><h2 class="jsx-3817719678 title-content mobile">Las imágenes del lugar donde Alec Baldwin mató por accidente a la directora de fotografía</h2></div></div></div></a></div></section><section class="main-wrapper air-2"><div class="four-cards-wrapper standard-grid four-columns tablet-two-columns mobile-one-column"><a class="article-link" title="Natalia Oreiro y Juan Ingaramo presentan &quot;Me muero de amor&quot;" href="/musica/natalia-oreiro-juan-ingaramo-presentan-muero-amor-22112021_hjzGU_lgz"><div class="jsx-2863632097 jsx-163641499 jsx-3298580341 article-wrapper small"><div class="jsx-1465399369 jsx-4065364986 article-media-wrapper"><div style="height:100%" class="lazyload-placeholder"></div></div><div class="jsx-3218171976 jsx-858114946 title-box-wrapper"><div class="jsx-3270942859 jsx-689425099 caption-wrapper"><h4 class="jsx-3270942859 jsx-689425099 caption-title"><div>MÚSICA</div></h4><span class="jsx-3270942859 jsx-689425099 caption-bottom-line"></span></div><div class="jsx-3817719678 title-wrapper small"><h2 class="jsx-3817719678 title-content desktop">Natalia Oreiro y Juan Ingaramo presentan &quot;Me muero de amor&quot;</h2><h2 class="jsx-3817719678 title-content mobile">Natalia Oreiro y Juan Ingaramo presentan &quot;Me muero de amor&quot;</h2></div></div></div></a><a class="article-link" title="Ricardo Arjona estrena &quot;Fluye&quot;" href="/musica/ricardo-arjona-estrena-fluye-19112021_RYGES8cLK"><div class="jsx-2863632097 jsx-163641499 jsx-3298580341 article-wrapper small"><div class="jsx-1465399369 jsx-4065364986 article-media-wrapper"><div style="height:100%" class="lazyload-placeholder"></div></div><div class="jsx-3218171976 jsx-858114946 title-box-wrapper"><div class="jsx-3270942859 jsx-689425099 caption-wrapper"><h4 class="jsx-3270942859 jsx-689425099 caption-title"><div>LANZAMIENTO </div></h4><span class="jsx-3270942859 jsx-689425099 caption-bottom-line"></span></div><div class="jsx-3817719678 title-wrapper small"><h2 class="jsx-3817719678 title-content desktop">Ricardo Arjona estrena &quot;Fluye&quot;</h2><h2 class="jsx-3817719678 title-content mobile">Ricardo Arjona estrena &quot;Fluye&quot;</h2></div></div></div></a><a class="article-link" title="Silvio Rocha “La voz que enamora” se presentará en el Teatro Astros" href="/musica/silvio-rocha-voz-enamora-presentara-teatro-astros-19112021_LxZU-_NXZ"><div class="jsx-2863632097 jsx-163641499 jsx-3298580341 article-wrapper small"><div class="jsx-1465399369 jsx-4065364986 article-media-wrapper"><div style="height:100%" class="lazyload-placeholder"></div></div><div class="jsx-3218171976 jsx-858114946 title-box-wrapper"><div class="jsx-3270942859 jsx-689425099 caption-wrapper"><h4 class="jsx-3270942859 jsx-689425099 caption-title"><div>SHOW </div></h4><span class="jsx-3270942859 jsx-689425099 caption-bottom-line"></span></div><div class="jsx-3817719678 title-wrapper small"><h2 class="jsx-3817719678 title-content desktop">Silvio Rocha “La voz que enamora” se presentará en el Teatro Astros</h2><h2 class="jsx-3817719678 title-content mobile">Silvio Rocha “La voz que enamora” se presentará en el Teatro Astros</h2></div></div></div></a><a class="article-link" title="Estelares presenta su nuevo corte &quot;Tiempos dorados&quot;" href="/musica/estelares-presenta-nuevo-corte-tiempos-dorados-16112021_zoLm7EFao"><div class="jsx-2863632097 jsx-163641499 jsx-3298580341 article-wrapper small"><div class="jsx-1465399369 jsx-4065364986 article-media-wrapper"><div style="height:100%" class="lazyload-placeholder"></div></div><div class="jsx-3218171976 jsx-858114946 title-box-wrapper"><div class="jsx-3270942859 jsx-689425099 caption-wrapper"><h4 class="jsx-3270942859 jsx-689425099 caption-title"><div>MÚSICA</div></h4><span class="jsx-3270942859 jsx-689425099 caption-bottom-line"></span></div><div class="jsx-3817719678 title-wrapper small"><h2 class="jsx-3817719678 title-content desktop">Estelares presenta su nuevo corte &quot;Tiempos dorados&quot;</h2><h2 class="jsx-3817719678 title-content mobile">Estelares presenta su nuevo corte &quot;Tiempos dorados&quot;</h2></div></div></div></a></div></section></div><div class="jsx-3465217105 residual-column hidden-mobile hidden-tablet"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px"><div class="jsx-3465217105 residual-wrapper"><div class="jsx-2237681455 banner residual"><div class="jsx-2237681455 "><div id='www.primiciasya.com/Notas/HomeEvent_260x650' class='ad-slot' data-adtype='floating'></div></div></div></div></div></div></div></div></div><div class="jsx-2237681455 banner zocalo"><div class="jsx-2237681455 "><div id='www.primiciasya.com/Notas/Notas_Zocalos_Display' class='ad-slot' data-adtype='zocalo'></div>
<div id='www.primiciasya.com/Flotante' class='ad-slot' data-adtype='flotante'></div></div></div><footer class="jsx-2153510531 main-container footer"><div class="jsx-2153510531 main-wrapper footer-container"><div class="jsx-2153510531 footer-top"><div class="jsx-2153510531 first-column"><div class="jsx-2153510531 logo-primiciasya"><a href="/"><img src="https://static.americadigital.com.ar/primiciasya/logos/logo-primiciasya-neg.svg" alt="Primicias Ya" class="jsx-2153510531"/></a></div><div class="jsx-2297643996 social-icons-wrapper"><div class="jsx-2297643996 icon-wrapper"><a class="social-link" aria-label="Facebook" title="Facebook" href="#"><div class="jsx-8606287 jsx-369628900 social-icon facebook"></div></a></div><div class="jsx-2297643996 icon-wrapper"><a href="https://twitter.com/primiciasyacom/" target="_blank" title="Twitter" aria-label="Twitter" rel="noopener noreferrer" class="social-link"><div class="jsx-8606287 jsx-2797095441 social-icon twitter"></div></a></div><div class="jsx-2297643996 icon-wrapper"><a href="https://www.instagram.com/primiciasya/" target="_blank" title="Instagram" aria-label="Instagram" rel="noopener noreferrer" class="social-link"><div class="jsx-8606287 jsx-1331390612 social-icon instagram"></div></a></div></div></div><div class="jsx-2153510531 footer-lists-wrapper"><div class="jsx-3486800163 footer-list-wrapper last-news"><div class="jsx-3486800163 tittle-wrapper"><h2 class="jsx-3486800163 title-item">Últimas Noticias</h2><div class="jsx-3486800163 arrow"><img src="/static/icons/arrows/down_arrow.svg" alt="Mostrar contenido" title="Mostrar contenido" class="jsx-3486800163"/></div></div><ul class="jsx-3486800163 items-wrapper"></ul></div><div class="jsx-3486800163 footer-list-wrapper"><div class="jsx-3486800163 tittle-wrapper"><h2 class="jsx-3486800163 title-item">Secciones</h2><div class="jsx-3486800163 arrow"><img src="/static/icons/arrows/down_arrow.svg" alt="Mostrar contenido" title="Mostrar contenido" class="jsx-3486800163"/></div></div><ul class="jsx-3486800163 items-wrapper"><li class="jsx-3486800163 list-item"><a aria-label="Primicias" title="Primicias" href="/primicias"><h3>Primicias</h3></a></li><li class="jsx-3486800163 list-item"><a aria-label="Pasó en la TV" title="Pasó en la TV" href="/paso-en-la-tv"><h3>Pasó en la TV</h3></a></li><li class="jsx-3486800163 list-item"><a aria-label="Rating" title="Rating" href="/rating"><h3>Rating</h3></a></li><li class="jsx-3486800163 list-item"><a aria-label="Música" title="Música" href="/musica"><h3>Música</h3></a></li><li class="jsx-3486800163 list-item"><a aria-label="Internacionales" title="Internacionales" href="/internacionales"><h3>Internacionales</h3></a></li></ul></div><div class="jsx-3486800163 footer-list-wrapper"><div class="jsx-3486800163 tittle-wrapper"><h2 class="jsx-3486800163 title-item">Nuestros Medios</h2><div class="jsx-3486800163 arrow"><img src="/static/icons/arrows/down_arrow.svg" alt="Mostrar contenido" title="Mostrar contenido" class="jsx-3486800163"/></div></div><ul class="jsx-3486800163 items-wrapper"><li class="jsx-3486800163 list-item"><a href="https://www.diariouno.com.ar/" target="_blank" title="Diario Uno (Mendoza)" aria-label="Diario Uno (Mendoza)" rel="noopener noreferrer"><h3>Diario Uno (Mendoza)</h3></a></li><li class="jsx-3486800163 list-item"><a href="https://www.a24.com/" target="_blank" title="A24.com" aria-label="A24.com" rel="noopener noreferrer"><h3>A24.com</h3></a></li><li class="jsx-3486800163 list-item"><a href="https://www.americatv.com.ar/" target="_blank" title="América Tv" aria-label="América Tv" rel="noopener noreferrer"><h3>América Tv</h3></a></li><li class="jsx-3486800163 list-item"><a href="https://www.lared.am/" target="_blank" title="Radio La Red" aria-label="Radio La Red" rel="noopener noreferrer"><h3>Radio La Red</h3></a></li><li class="jsx-3486800163 list-item"><a href="https://bluefm.com.ar/#/" target="_blank" title="FM Blue" aria-label="FM Blue" rel="noopener noreferrer"><h3>FM Blue</h3></a></li><li class="jsx-3486800163 list-item"><a href="https://www.sanjuan8.com/" target="_blank" title="San Juan 8" aria-label="San Juan 8" rel="noopener noreferrer"><h3>San Juan 8</h3></a></li></ul></div></div></div><div class="jsx-2153510531 footer-bottom"><div class="jsx-2153510531 conditions-text-wrapper"><a class="condition-item publicity" href="/publicidad">Publicidad</a><a class="condition-item conditions " href="/terminos">Términos y condiciones</a><a class="condition-item politics" href="/privacidad"> Políticas de privacidad</a></div><div class="jsx-2153510531 copyright-wrapper"><div class="jsx-2153510531 copyright-wrapper-desktop"><p class="jsx-2153510531 copyright-text">© Copyright 2019 GRUPO AMERICA – Todos los derechos reservados</p></div><div class="jsx-2153510531 copyright-wrapper-mobile"><p class="jsx-2153510531 copyright-text">© Copyright 2019 GRUPO AMERICA </p><p class="jsx-2153510531 copyright-text all-rights"> Todos los derechos reservados</p></div><div class="jsx-2153510531 logo-america"><a href="https://www.grupoamerica.com/" target="_blank" rel="noopener noreferrer"><img src="/static/images/logo-america.svg" alt="Grupo América" title="Grupo América" class="jsx-2153510531"/></a></div></div></div></div></footer><script async="" src="https://cdn.jsdelivr.net/npm/adzonem@1.1.238/2_primiciasya_22.min.js"></script><script type="text/javascript">
   var adzone = { use_epl: false };
</script><script defer="" src="https://static.americadigital.com.ar/primiciasya/js/twitter.widgets.js" charSet="utf-8"></script><script defer="" src="https://platform.instagram.com/en_US/embeds.js"></script><script defer="" async="">
    var script = document.createElement('script');
    var scriptExt = document.createElement('script');
    script.onload = function () {
        console.log("js PML Loaded");
    };
    scriptExt.onload = function () {
        console.log("js scriptExt PML Loaded");
    };
    if(window.innerWidth >= 1366) {
        script.id="AV60648f010c6b51716b634ff7";
        script.src = "https://tg1.positive-ads.com/api/adserver/spt?AV_TAGID=60648f010c6b51716b634ff7&AV_PUBLISHERID=60621579e2b9fc3c8c7eece4&AV_URL=primiciasya.com";
        
        
        scriptExt.id="AV60b69ade4832d607f63228a8";
        scriptExt.src = "https://tg1.positive-ads.com/api/adserver/spt?AV_TAGID=60b69ade4832d607f63228a8&AV_PUBLISHERID=60621579e2b9fc3c8c7eece4&AV_URL=primiciasya.com";
        
    } else {
        script.id="AV60648ec2e58fef4dc574e9c6";
        script.src = "https://tg1.positive-ads.com/api/adserver/spt?AV_TAGID=60648ec2e58fef4dc574e9c6&AV_PUBLISHERID=60621579e2b9fc3c8c7eece4&AV_URL=primiciasya.com";

        scriptExt.id="AV60b69b47bf59f07e83376487";
        scriptExt.src = "https://tg1.positive-ads.com/api/adserver/spt?AV_TAGID=60b69b47bf59f07e83376487&AV_PUBLISHERID=60621579e2b9fc3c8c7eece4&AV_URL=primiciasya.com";
    }
    document.head.appendChild(script);
    document.head.appendChild(scriptExt);
</script></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" id="__NEXT_PAGE__/detail" src="/_next/static/i2g7_KJ7Y8Y-NIeJtju_a/pages/detail.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/i2g7_KJ7Y8Y-NIeJtju_a/pages/_app.js"></script><script src="/_next/static/runtime/webpack-a79426b5e11f0ba5879d.js" async=""></script><script src="/_next/static/chunks/commons.da6c33a19fe925df4f25.js" async=""></script><script src="/_next/static/runtime/main-cab64f1d3815eaa2994c.js" async=""></script><script>window.__ENV__ = {"DOMAIN":"https://www.primiciasya.com","API_URL":"https://api.americadigital.com.ar","NODE_ENV":"production","FORCE_API":"false","PRODUCT_ID":"305","API_URL_INTERNAL":null}</script></body></html>