<!DOCTYPE html>  
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-AR" lang="es-AR" xmlns:fb="http://www.facebook.com/2008/fbml" >
    <head>
<meta name="description" content="El futbolista y ex pareja de la bailarina, rompió el silencio en Pamela a la tarde, por América. Mirá lo que dijo!"/>
<meta name="al:android:url" content="mobileapp/nota"/>
<meta name="al:ios:url" content="mobileapp/nota"/>
<meta name="keywords" content="Defederico,vs,Cinthia,Fernández,No,todo,como,ella,cuando,quiere,Fernández,Matías,Fernández,Niñera,Pamela,tarde,Vida"/>
<meta name="robots" content="index, follow"/>
<meta name="distribution" content="global"/>
<meta name="rating" content="general"/>
<meta http-equiv="content-language" content="es_UY.UTF-8" />
<link rel="canonical" href="https://www.primiciasya.com/defederico-vs-cinthia-fernandez-no-todo-es-como-ella-y-cuando-ella-quiere-n1710528" />

<meta property="description" content="Primicias Ya"/>
<meta property="og:site_name" content="Primicias Ya"/>
<meta property="og:description" content="El futbolista y ex pareja de la bailarina, rompió el silencio en Pamela a la tarde, por América. Mirá lo que dijo!"/>
<meta property="og:type" content="article"/>
<meta property="fb:app_id" content="1238611416173582"/>
<meta property="og:url" content="https://www.primiciasya.com/primicias/defederico-vs-cinthia-fernandez-no-todo-es-como-ella-y-cuando-ella-quiere-n1710528.html"/>
<meta property="og:title" content="Defederico vs. Cinthia Fernández: No todo es como ella y cuando ella quiere"/>
<meta itemprop="url" content="https://www.primiciasya.com/primicias/defederico-vs-cinthia-fernandez-no-todo-es-como-ella-y-cuando-ella-quiere-n1710528.html"/>
<meta itemprop="name" content="Defederico vs. Cinthia Fernández: No todo es como ella y cuando ella quiere"/>
<meta itemprop="headline" content="Defederico vs. Cinthia Fernández: No todo es como ella y cuando ella quiere"/>
<meta itemprop="description" content="El futbolista y ex pareja de la bailarina, rompió el silencio en Pamela a la tarde, por América. Mirá lo que dijo!"/>
<meta property="og:image" content="https://static.primiciasya.com/adjuntos/208/imagenes/025/005/0025005971.png"/>
<meta property="og:image:width" content="642"/>
<meta property="og:image:height" content="360"/>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<script type="application/ld+json" xmlns:deferer="no">{"@context":"http:\/\/schema.org","@type":"Article","name":"Defederico vs. Cinthia Fern\u00e1ndez: &quot;No todo es como ella y cuando ella quiere&quot;","headline":"Defederico vs. Cinthia Fern\u00e1ndez: &quot;No todo es como ella y cuando ella quiere&quot;","mainEntityOfPage":"https:\/\/www.primiciasya.com\/primicias\/defederico-vs-cinthia-fernandez-no-todo-es-como-ella-y-cuando-ella-quiere-n1710528.html?fbclid=IwAR3Zf1D7UMZqgR7Bjq8LlQoObTsh_oGSI7KEiRQvjBa-LTyNYLoezP9NJdw","description":"El futbolista y ex pareja de la bailarina, rompi\u00f3 el silencio en Pamela a la tarde, por Am\u00e9rica. Mir\u00e1 lo que dijo!","url":"https:\/\/www.primiciasya.com\/primicias\/defederico-vs-cinthia-fernandez-no-todo-es-como-ella-y-cuando-ella-quiere-n1710528.html","image":{"@type":"ImageObject","name":"Defederico vs. Cinthia Fern\u00e1ndez: \"No todo es como ella y cuando ella quiere\"","description":"","url":"https:\/\/static.primiciasya.com\/adjuntos\/208\/imagenes\/025\/005\/0025005971.png","width":"642","height":"360"},"articleBody":"Cinthia Fern\u00e1ndez y Mat\u00edas Defederico est\u00e1n nuevamente en guerra por la cuota alimentaria que el futbolista le da a la morocha por las tres hijas de la ex pareja. Ahora, luego de las declaraciones de la panelista en Involucrados, el deportista habl\u00f3 desde Grecia con Pamela a la tarde y explic\u00f3 su situaci\u00f3n.  \"La realidad es que estamos separados y tal vez ella sienta que no tiene los mismos ingresos que cuando est\u00e1bamos juntos. Hay que amoldarse a una separaci\u00f3n. Yo me fui de mi casa y de dormir en una cama queen size, me fui a dormir a la casa de mi pap\u00e1 a una cama de una plaza, y no me quejo, no lo digo y no lloro\". Y afirm\u00f3: \"Yo no estoy en juicio, no me hizo una demanda. Yo el semestre pasado estuve sin trabajo y le segu\u00eda pasando la misma plata que le sigo pasando ahora. \u00bfDe qu\u00e9 se iba a sostener un juicio de ella?\".  \u00bfCinthia quiere prensa?: \"A ella esto le sirve. En la pr\u00f3xima gala que tenga que bailar, ya tiene una previa. Si no es por prensa, para qu\u00e9 lo va a hacer, si yo pago. Tengo todos los comprobantes. No lo entiendo, me da gracia. Me da bronca despertarme y leer las boludeces que me ponen cuando no es verdad\".  Luego, se refiri\u00f3 a la ausencia de las tres nenas en la vida de la abuela paterna: \"Mi mam\u00e1 no puede ver a mis hijas por decisi\u00f3n de Cinthia. Ella no quiere que se involucren con mi mam\u00e1. Es por lo que pas\u00f3, por la pelea que tuvimos, que en su momento defend\u00ed a Cinthia, a mis hijas. Estuve mucho tiempo peleado con mi familia, pero se equivoc\u00f3 y ya pas\u00f3. No voy a castigar a mi mam\u00e1 por el resto de mi vida. Si yo ayudo o no a mi mam\u00e1, es problema m\u00edo. Ella se tiene que preocupar por lo de las nenas\".  \"Con mis hijas me comunico a trav\u00e9s de Carmen, la ni\u00f1era. No hablo con Cinthia. Como soy padre, hay cosas que me gustan y otras que no de c\u00f3mo se maneja Cinthia con mis hijas, y no me contesta, o contesta a la semana\", dijo, sobre Bella, Charis y Francesca.  \"Yo sigo pagando su obra social, que no la tendr\u00eda por qu\u00e9 pagar, porque ella no tuvo tiempo para hacer el tr\u00e1mite. Para lo que le conviene tiene tiempo. Yo le paso lo que le tengo que pasar. Cuando el juez me diga si le debo o no le debo, le pagar\u00e9 de m\u00e1s o ella me tendr\u00e1 que pagar a m\u00ed. No es la jueza Fern\u00e1ndez. No todo es como ella y cuando ella quiere. Yo le pago la ni\u00f1era, la obra social y los extras. No s\u00e9 lo qu\u00e9 es lo que hace ella con la plata\", concluy\u00f3 Mat\u00edas Defederico.Mir\u00e1 el video!      Embed      Embed","datePublished":"2018-11-29T19:25:00-03:00","dateModified":"2018-11-29T18:40:39-03:00","InLanguage":"es_UY.UTF-8","publisher":{"@type":"Organization","name":"Primicias Ya","url":"https:\/\/www.primiciasya.com\/","logo":{"@type":"ImageObject","url":"https:\/\/www.primiciasya.com\/css\/208\/images\/mtg_logo.png","width":317,"height":49}},"author":{"@type":"Person","name":"Primicias Ya"}}</script>

<link href="https://static.primiciasya.com/css/208/custom-cliente.css?v-1475199702" rel="stylesheet" type="text/css" \/>
<link href="https://static.primiciasya.com/css/208/main-208.css?v-1475199702" rel="stylesheet" type="text/css" \/>













<script xmlns:deferer="no" type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
        <title>Defederico vs. Cinthia Fernández: No todo es como ella y cuando ella quiere | Cinthia Fernández, La Niñera, Pamela a la tarde, Vida</title>
	<meta name="GENERATOR" content="Thinkindot 3.6" />
        <link href='https://fonts.googleapis.com/css?family=Signika:400,600,300,700' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=Raleway:400,400italic,800,800italic,700,700italic,300,300italic,200italic,200' rel='stylesheet' type='text/css'>
        <link rel="stylesheet" href="https://static.primiciasya.com/css/208/font-awesome/font-awesome.css?v-1475199702" \/>
        <link rel="stylesheet" href="https://static.primiciasya.com/css/208/owl.carousel.css?v-1475199702" \/>
        <link rel="stylesheet" href="https://static.primiciasya.com/css/208/owl.theme.css?v-1475199702" \/>
        <link rel="stylesheet" href="https://static.primiciasya.com/css/208/fancybox.css?v-1475199702" \/>
        <link rel="stylesheet" href="https://static.primiciasya.com/css/208/bootstrap.css?v-1475199702" \/>
        <link rel="stylesheet" href="https://static.primiciasya.com/css/208/main-208.css?v-1475199702" \/>
        <link rel="stylesheet" href="https://static.primiciasya.com/css/208/custom-cliente.css?v-1475199702" \/>
        
        <script  xmlns:deferer="no">
        function getScriptURL() {
          var scripts = document.getElementsByTagName('script');
          var index   = scripts.length -1;
          var url     = scripts[index].src;
          var matches = url.match(/^http?\:\/\/([^\/?#]+)(?:[\/?#]|$)/i);
          var domain  = matches && matches[1]; 

          return domain;
        };
        </script>
        <link rel="shortcut icon" href="https://static.primiciasya.com/css/208/favicon.ico">
    
<!-- Begin ChartBeat Head--> 
 <style id='chartbeat-flicker-control-style' type='text/css'> 
 body { 
 visibility: hidden !important; 
 } 
 </style> 
 <script xmlns:deferer="no"  type='text/javascript'> 
 var _sf_async_config = _sf_async_config || {}; 
 /** CONFIGURATION START **/ 
 _sf_async_config.uid = 62813 // ACCOUNT NUMBER 
 _sf_async_config.domain = 'primiciasya.com'; // DOMAIN 
 _sf_async_config.useCanonical = true; 
 /** CONFIGURATION END **/ 
 var _sf_startpt = (new Date()).getTime(); 
 // Set a timeout event for 1 second that will remove the body hiding 
 // tag from the document if it has not already been removed. This 
 // gives the Headline Tester script a total of 1 second to load and run to limit 
 // the potential for flicker of headlines. 
 // The one second time limit can be adjusted to client preferences. 
 window.setTimeout(function() { 
 var hider = document.getElementById('chartbeat-flicker-control-style'); 
 if (hider) { 
 hider.parentNode.removeChild(hider); 
 } 
 }, 1000); 
 </script> 
 <script xmlns:deferer="no"  async src = '//static.chartbeat.com/js/chartbeat_mab.js'></script> 
 <!-- End ChartBeat Head--> 
 <meta property="fb:app_id" content="1238611416173582" />
<meta property="fb:pages" content="106416299392381" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@site"/>
<script xmlns:deferer="no" >
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1031986-1', 'auto');
ga('send', 'pageview');
</script>
<!-- Facebook Conversion Code for Píxel - Primicias Ya -->
<script xmlns:deferer="no" >(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6024381266608', {'value':'0.00','currency':'ARS'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6024381266608&amp;cd[value]=0.00&amp;cd[currency]=ARS&amp;noscript=1" /></noscript>
<!-- Cxense script begin -->
<script xmlns:deferer="no"  type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1139588976227010226']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script xmlns:deferer="no"  type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script xmlns:deferer="no"  xmlns:deferer="no"  xmlns:deferer="no" type="text/javascript" src="//code3.adtlgc.com/js/gaa_init.js"></script>
<meta name="cXenseParse:pageclass" content="article">
<script xmlns:deferer="no"  type="text/javascript" src="https://cdn.cxense.com/cx.js"></script>
<script xmlns:deferer="no"  xmlns:deferer="no" type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/embimedia-grupouno-primiciasya/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>
<style>
div#taboola-below-article-thumbnails {
max-width: 96%;
margin-top: 160px;
}
</style>
<style>
.sticky {
position: fixed;
width: 100%;
left: 0;
top: 0;
z-index: 100;
border-top: 0;
}
</style>
<script xmlns:deferer="no" >
var hbBlockedSlots = "['/40327789/www.primiciasya.com/Video_1x1','/40327789/www.primiciasya.com/Home/TopBanner_950x50','www.primiciasya.com/Notas/HomeEvent_260x650','www.primiciasya.com/Notas/Notas_Layers_ITT']";
(function (ci,be) {
var t = top.googletag = top.googletag || {}, o = window.document, h = o.createElement("script"), s = ".e-planning.net";
function fill(x,y) { Object.keys(y).forEach(function(n){x[n]=y[n]})};
t.cmd = t.cmd || []; t.cmd.push(function() {t.pubads().disableInitialLoad()});
fill(h,{"id":"hbepl", "async":"async", "src":"https://sakimg" + s + "/layers/hbdfp.js"});
fill(h.dataset, {"isv": "us.img" + s, "sv": "ads.us" + s, "ci":ci, "disableinitialload":"1","be":be});
o.head.appendChild(h);
})("1fccc", hbBlockedSlots);
</script>
<script xmlns:deferer="no"  xmlns:deferer="no" >var ads = {}; let s = document.createElement('script'); s.async = true; s.src = "//static.americadigital.com.ar/adcase/configs/primiciasya.com/home-config-prod.js?v=88"; document.head.appendChild(s);</script><link rel='amphtml' href='https://www.primiciasya.com/primicias/defederico-vs-cinthia-fernandez-no-todo-es-como-ella-y-cuando-ella-quiere-n1710528.html/amp' />
</head>
    
    <body class="template-home">

        
        <div class="container container-standard">
            <header class="main-header widget-full">
                
  
  
    <div class="banner-nativo">
       <style>.banner-nativo { text-align: center !important; margin-bottom: 10px !important; margin-top: -30px !important;}</style>
<div class="sticky">
<div id='www.primiciasya.com/Home/TopBanner_950x50' class='ad-slot' data-adtype='topbanner'></div>
</div> 
    </div>
  


	<div class="widgetContent  clearfix">
		   
            <div class="row">
                    <div class="col-sm-12 col-md-12"> 
                       
    
<div class="social-bar social-wrapper">
    
    
    <div class="social-icon">
          <a class="link social-link" title="Primicias Ya | Facebook" href="https://www.facebook.com/PrimiciasYa" target="_blank">
              
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/016/368/0016368478.svg" class="img"
                 alt="Primicias Ya | Facebook" 
                 title="Primicias Ya | Facebook" 
                 width="35" 
                 height="35"/>
            
            
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/016/368/0016368480.svg" class="img_over"
                 alt="Primicias Ya | Facebook" 
                 title="Primicias Ya | Facebook" 
                 width="35" 
                 height="35"/>
                        
            
          </a>
    </div>
    
    
    <div class="social-icon">
          <a class="link social-link" title="Primicias Ya | Twitter" href="https://twitter.com/primiciasyacom" target="_blank">
              
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/016/368/0016368482.svg" class="img"
                 alt="Primicias Ya | Twitter" 
                 title="Primicias Ya | Twitter" 
                 width="35" 
                 height="35"/>
            
            
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/016/368/0016368484.svg" class="img_over"
                 alt="Primicias Ya | Twitter" 
                 title="Primicias Ya | Twitter" 
                 width="35" 
                 height="35"/>
                        
            
          </a>
    </div>
    
    
    <div class="social-icon">
          <a class="link social-link" title="Primicias Ya | Instagram" href="https://www.instagram.com/primiciasya/" target="_blank">
              
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/017/682/0017682131.svg" class="img"
                 alt="Primicias Ya | Instagram" 
                 title="Primicias Ya | Instagram" 
                 width="35" 
                 height="35"/>
            
            
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/017/682/0017682133.svg" class="img_over"
                 alt="Primicias Ya | Instagram" 
                 title="Primicias Ya | Instagram" 
                 width="35" 
                 height="35"/>
                        
            
          </a>
    </div>
    
</div>


                      
  
	<div class="attachments-logo-header logo">
		
	  	<a href="https://www.primiciasya.com" class="logo">
	  		<img src="https://static.primiciasya.com/adjuntos/208/imagenes/019/263/0019263059.svg" alt="Primicias Ya" title="Primicias Ya" >
		</a>
	  	
	</div>
 
                          <div class="menu-icon hidden-md hidden-lg">
                            <i class="fa fa-bars"></i>
                          </div>
                      
                    </div>

            </div>
            <div class="row">

                     <div class="col-sm-12 col-md-12">
                             
  
  <div class="navigation-main-menu main-nav">
    <div class="container ">
      <div class="nav-wrapper-row">
        <ul class="nav-wrapper clearfix">
          <div class="nav-item logo-small" style="display:none;">
            <a href="" class="nav-link">
              <img class="imageFullWidth" src="https://static.primiciasya.com/css/208/logo/logo.clean.svg" alt="Diario UNO"/> Diario UNO
            </a>
          </div>
          <li class="nav-item close-item hidden-md hidden-lg">
            <span class="nav-link ">             
              cerrar
              <i class="fa fa-times"></i>
            </span>
          </li>
          
          
          <li class="nav-item">
            <span class="nav-link">
              <a href="https://www.primiciasya.com/secciones/primicias.html" target="" title="Primicias Ya | Primicias" alt="Primicias Ya | Primicias">
                Primicias 
              </a>
              
            </span>
            

          
          
          <li class="nav-item">
            <span class="nav-link">
              <a href="https://www.primiciasya.com/secciones/rating.html" target="" title="Primicias Ya | Rating" alt="Primicias Ya | Rating">
                Rating 
              </a>
              
            </span>
            

          
          
          <li class="nav-item">
            <span class="nav-link">
              <a href="https://www.primiciasya.com/secciones/internacionales.html" target="" title="Primicias Ya | Internacionales" alt="Primicias Ya | Internacionales">
                Internacionales 
              </a>
              
            </span>
            

          
          
          <li class="nav-item">
            <span class="nav-link">
              <a href="https://www.primiciasya.com/secciones/primicias-tv.html" target="" title="Primicias Ya | Primicias TV" alt="Primicias Ya | Primicias TV">
                Primicias TV 
              </a>
              
            </span>
            

          
          
          <li class="nav-item">
            <span class="nav-link">
              <a href="https://www.primiciasya.com/secciones/musica.html" target="" title="Primicias Ya | Música" alt="Primicias Ya | Música">
                Música 
              </a>
              
            </span>
            

          

          <li class="nav-item search-wrapper">
            <span class="nav-link"><i class="fa fa-search"></i></span>
            <div class="sub-nav ">
              <div class="container padding-box">
                <div class="col-xs-12 col-sm-12 col-md-6 col-md-offset-3">

                  <form class="form-buscador" action="https://www.primiciasya.com/secciones/resultado.html" method="GET" onsubmit="return false">

                    <div class="input-group">
                      <input type="text" id="inputSearch" class="form-control inputSearch" placeholder="Ingresa tu búsqueda...">
                      <span class="input-group-btn">
                        <button id="btnSearch" class="btn btn-default" type="submit">Buscar</button>
                      </span>
                    </div>

                  </form> 

                </div>
              </div>
            </div>
          </li>
        </ul>
      </div>
    </div>
  </div>


                     </div>
            </div>
            

            
	</div>
    
            </header>
        </div>

        <section class="widget-full padding-box-40 news-content">
            <div class="container container-standard">
                <header class="news-header">
                        
  
  
    <div class="banner pub-950x100">
    	<div class="content-pub">
    		<div class="pub-home-event">
<div class="pub-home-event-wrapper">
<div id='www.primiciasya.com/Notas/HomeEvent_260x650' class='ad-slot' data-adtype='floating'></div>
</div>
</div>
    	</div>
    </div>
  
    <div class="banner pub-950x100">
    	<div class="content-pub">
    		<div id='www.primiciasya.com/Notas/Notas_970x90_top' class='ad-slot' data-adtype='push'></div>
    	</div>
    </div>
  
  
    
    <header class="detail-header ">
        <div class="news-header-info">
            <!--[INCLUDE:]-->
            <div class="news-header-date">
                <span class="day">jueves, </span>
                <span class="daynumber">29 de</span>
                <span class="month">noviembre</span>
                <span class="year">de 2018</span>
            </div>
            
            <span class="news-header-category ">El escándalo continúa</span>
            
        <h1 class="news-header-title">Defederico vs. Cinthia Fernández: "No todo es como ella y cuando ella quiere"</h1>
        <p class="news-header-sub-title">El futbolista y ex pareja de la bailarina, rompió el silencio en Pamela a la tarde, por América. Mirá lo que dijo!</p>
        
    </header>
 
  
  <div class="container container-standard">
  	<div class="row" style="margin: 0;">
  		<div class="col-xs-12" style="padding: 0;">
  			
		   		<div class="banner-side right">
					<div id='www.primiciasya.com/Notas/Notas_120x600_right' class='ad-slot' data-adtype='lateral'></div>
				</div>
		  		
  		</div>
  	</div>
  </div> 
 
 
  
  <div class="container container-standard">
  	<div class="row" style="margin: 0;">
  		<div class="col-xs-12" style="padding: 0;">
  			
		   		<div class="banner-side left">
					<div id='www.primiciasya.com/Notas/Notas_120x600_left' class='ad-slot' data-adtype='lateral'></div>
				</div>
		  		
  		</div>
  	</div>
  </div>
 
 
                </header>

                <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-8">
                        
    <script xmlns:deferer="no" src="//content.jwplatform.com/libraries/1RiMd9HZ.js"></script>
    <!--script src='http://jwpsrv.com/library/83xmAgkzEeSJMCIACtqXBA.js'></script-->
    
    
    <script xmlns:deferer="no" src="https://sb.scorecardresearch.com/c2/plugins/streamingtag_plugin_jwplayer.js"></script>
    
    
    
    
    <script xmlns:deferer="no">
        var vastPreRoll = "";
        
        var linkNota = 'https://www.primiciasya.com/primicias/defederico-vs-cinthia-fernandez-no-todo-es-como-ella-y-cuando-ella-quiere-n1710528.html';
        var VMdomain = 'primiciasya.com';
        var CXdomain = 'gaa.primiciasya.com';
    </script>
    
    
    <div class="media-wrapper image itemGallery classid2053885 attached-highlight detalle-nota">
       <!-- [start] social media -->
      <div class="social-wrapper">
  <div class="social-icon">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.primiciasya.com%2F%2Fc1710528" target="_blank" class="social-link-parent">
      <div class="social-link social-facebook"></div>
      <div class="social-title">Facebook</div>
    </a>
  </div>
  <div class="social-icon">
    <a href="https://twitter.com/intent/tweet?url=https://www.primiciasya.com//c1710528&amp;text=Defederico+vs.+Cinthia+Fern%C3%A1ndez%3A+%22No+todo+es+como+ella+y+cuando+ella+quiere%22&amp;via=primiciasyacom" target="_blank" class="social-link-parent">
      <div class="social-link social-twitter"></div>
      <div class="social-title">Twitter</div>
    </a>
  </div>
  <div class="social-icon">
    <a href="#comenta" target="" class="social-link-parent comentar">
      <div class="social-link social-comentar"></div>
      <div class="social-title">Comentar</div>
    </a>
  </div>
  <div class="social-icon whatsapp">
    <a href="whatsapp://send?text=%E2%80%9CDefederico%20vs.%20Cinthia%20Fern%C3%A1ndez%3A%20%22No%20todo%20es%20como%20ella%20y%20cuando%20ella%20quiere%22%E2%80%9D%20https%3A%2F%2Fwww.primiciasya.com%2Fprimicias%2Fdefederico-vs-cinthia-fernandez-no-todo-es-como-ella-y-cuando-ella-quiere-n1710528.html" target="_blank" class="social-link-parent">
      <div class="social-link social-whatsapp"></div>
      <div class="social-title">Whatsapp</div>
    </a>
  </div>
  <div class="social-icon fRight">
    <a href="" onClick="window.print();return false" class="social-link-parent">
      <div class="social-link print-page"> <i class="fa fa-print"></i></div>
      <div class="social-title">Imprimir</div>
    </a>
  </div>
</div> 
      <!-- [end] social media -->
        <a href="https://static.primiciasya.com/adjuntos/208/imagenes/025/005/0025005969.png" onclick="return false;" title="">
            <img width="640" src="https://static.primiciasya.com/adjuntos/208/imagenes/025/005/0025005969.png" alt="Defederico vs. Cinthia Fernández: No todo es como ella y cuando ella quiere"  title="Defederico vs. Cinthia Fernández: No todo es como ella y cuando ella quiere"/>
            <div class="gallery-header"><span class="expand"></span></div>
            <div class="credit-media  ">
                <span class="epiinterior"  style="display:none"></span>
                <span class="copyinterior" style="display:none"></span>
            </div>
        </a>
    </div>
    
    
 
  
  <div class="news-paragraph detalle-nota">
    <div><b><a href="http://www.primiciasya.com/cinthia-fernandez-a3650" class="agrupador" rel="3650">Cinthia Fernández</a> y Matías Defederico</b> están nuevamente en guerra por la cuota alimentaria que el futbolista le da a la morocha por las tres hijas de la ex pareja. Ahora, luego de las declaraciones de la panelista en Involucrados, el deportista habló desde Grecia con <a href="http://www.primiciasya.com/pamela-la-tarde-a11538" class="agrupador" rel="11538"><b>Pamela a la tarde</b></a> y explicó su situación.</div><p></p>  <p><i><b>"La realidad es que estamos separados y tal vez ella sienta que no tiene los mismos ingresos que cuando estábamos juntos</b>. Hay que amoldarse a una separación. Yo me fui de mi casa y de dormir en una cama queen size, me fui a dormir a la casa de mi papá a una cama de una plaza, y no me quejo, no lo digo y no lloro". Y afirmó: "Yo no estoy en juicio, no me hizo una demanda. Yo el semestre pasado estuve sin trabajo y le seguía pasando la misma plata que le sigo pasando ahora. ¿De qué se iba a sostener un juicio de ella?".</i></p>  <p>¿Cinthia quiere prensa?: <i><b>"A ella esto le sirve. En la próxima gala que tenga que bailar, ya tiene una previa. Si no es por prensa, para qué lo va a hacer, si yo pago.</b> Tengo todos los comprobantes. No lo entiendo, me da gracia. Me da bronca despertarme y leer las boludeces que me ponen cuando no es verdad".</i></p>  <p>Luego, se refirió a la ausencia de las tres nenas en la vida de la abuela paterna:<i><b> "Mi mamá no puede ver a mis hijas por decisión de Cinthia.</b> Ella no quiere que se involucren con mi mamá. Es por lo que pasó, por la pelea que tuvimos, que en su momento defendí a Cinthia, a mis hijas. Estuve mucho tiempo peleado con mi familia, pero se equivocó y ya pasó. <b>No voy a castigar a mi mamá por el resto de mi vida. Si yo ayudo o no a mi mamá, es problema mío. Ella se tiene que preocupar por lo de las nenas"</b>.</i></p>  <p><b><i>"Con mis hijas me comunico a través de Carmen, <a href="http://www.primiciasya.com/la-ninera-a11607" class="agrupador" rel="11607">la niñera</a>. No hablo con Cinthia. Como soy padre, hay cosas que me gustan y otras que no de cómo se maneja Cinthia con mis hijas, y no me contesta, o contesta a la semana",</i></b> dijo, sobre Bella, Charis y Francesca.</p>  <p><i>"Yo sigo pagando su obra social, que no la tendría por qué pagar, porque ella no tuvo tiempo para hacer el trámite.<b> Para lo que le conviene tiene tiempo. Yo le paso lo que le tengo que pasar.</b> Cuando el juez me diga si le debo o no le debo, le pagaré de más o ella me tendrá que pagar a mí. No es la jueza Fernández. No todo es como ella y cuando ella quiere. Yo le pago la niñera, la obra social y los extras. No sé lo qué es lo que hace ella con la plata", </i>concluyó Matías Defederico.</p><p>Mirá el video!</p><div class="embed_cont type_freetext" rel="freetext" id="embed26_wrap"><div class="embed_options" rel="opt" id="embed26_opts"><span id="embed26_colapse" class="embed_colapse less" onclick="preview_embed('embed26')">     </span> Embed</div><div id="embed26_content" class="embed_content"><div id="embed26_embed"><div style="position:relative; padding-bottom:56.25%; overflow:hidden;"><iframe src="https://content.jwplatform.com/players/1dDKP3cc-1RiMd9HZ.html" width="100%" height="100%" frameborder="0" scrolling="auto" allowfullscreen="" style="position:absolute;"></iframe></div></div></div><div id="embed26_epigrafe" class="embed_epigrafe"></div><div id="embed26_copyright" class="embed_copyright"></div></div><p><br></p><div class="embed_cont type_freetext" rel="freetext" id="embed51_wrap"><div class="embed_options" rel="opt" id="embed51_opts"><span id="embed51_colapse" class="embed_colapse less" onclick="preview_embed('embed51')">     </span> Embed</div><div id="embed51_content" class="embed_content"><div id="embed51_embed"><div style="position:relative; padding-bottom:56.25%; overflow:hidden;"><iframe src="https://content.jwplatform.com/players/Yv5qhnQV-1RiMd9HZ.html" width="100%" height="100%" frameborder="0" scrolling="auto" allowfullscreen="" style="position:absolute;"></iframe></div></div></div><div id="embed51_epigrafe" class="embed_epigrafe"></div><div id="embed51_copyright" class="embed_copyright"></div></div><p><br></p> 
  
  </div>

  
   
    <link rel="stylesheet" href="https://static.primiciasya.com/libs/milkbox-3/css/milkbox/milkbox.css?v-1484078053" \/>
    
    
    
    
    
    <div class="gallery-container detalle-nota">
        <div id="content-gallery" >
            <div class="gallery" id="fotogaleria-Object_33899_24574">
                <div class="snapshot-container">
                    
                    
                    <div class="media-wrapper image itemGallery classid2053885" style="display:none;">
                        <a href="https://static.primiciasya.com/adjuntos/208/imagenes/025/005/0025005969.png" onclick="return false;" title="">
                            <img width="640" src="https://static.primiciasya.com/adjuntos/208/imagenes/025/005/0025005969.png" alt="Defederico vs. Cinthia Fernández: No todo es como ella y cuando ella quiere"  title="Defederico vs. Cinthia Fernández: No todo es como ella y cuando ella quiere"/>
                            <div class="gallery-header" style="display: none"><span class="expand"></span></div>
                            <div class="credit-media no-copyright no-epigrafe clerfix">
                                <span class="epiinterior"  style="display:none"></span>
                                <span class="copyinterior" style="display:none"></span>
                            </div>
                        </a>
                    </div>
                    
                    <div class="clearfix">
                        <div class="galleryPrevThumb2 galleft gallery-arrow" style="display: none;"><a class="arrow-left prevPager"></a></div>
                        <div class="galleryNextThumb2 galright gallery-arrow" style="display: none;"><a class="arrow-right nextPager"></a></div>
                    </div>
                </div>
                <div class="gallery-content" style="display:none;">
                    <div class="listThumbSlider listGalleryThumb2">
                        <div class="items thumbs thumbSlider scrollGalleryThumb2">
                            
                        </div>
                    </div>
                </div>
                <div id="indexActual" style="display: none;"></div>
            </div>
        </div>
        <div class="news-tags ">
            
            <a href="https://www.primiciasya.com/cinthia-fernandez-a3650.html" class="news-tags-item">Cinthia Fernández</a>
            
            <a href="https://www.primiciasya.com/la-ninera-a11607.html" class="news-tags-item">La Niñera</a>
            
            <a href="https://www.primiciasya.com/pamela-la-tarde-a11538.html" class="news-tags-item">Pamela a la tarde</a>
            
            <a href="https://www.primiciasya.com/vida-a12050.html" class="news-tags-item">Vida</a>
            
        </div>
        <!-- [start] social media -->
        <div class="social-wrapper">
  <div class="social-icon">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.primiciasya.com%2F%2Fc1710528" target="_blank" class="social-link-parent">
      <div class="social-link social-facebook"></div>
      <div class="social-title">Facebook</div>
    </a>
  </div>
  <div class="social-icon">
    <a href="https://twitter.com/intent/tweet?url=https://www.primiciasya.com//c1710528&amp;text=Defederico+vs.+Cinthia+Fern%C3%A1ndez%3A+%22No+todo+es+como+ella+y+cuando+ella+quiere%22&amp;via=primiciasyacom" target="_blank" class="social-link-parent">
      <div class="social-link social-twitter"></div>
      <div class="social-title">Twitter</div>
    </a>
  </div>
  <div class="social-icon">
    <a href="#comenta" target="" class="social-link-parent comentar">
      <div class="social-link social-comentar"></div>
      <div class="social-title">Comentar</div>
    </a>
  </div>
  <div class="social-icon whatsapp">
    <a href="whatsapp://send?text=%E2%80%9CDefederico%20vs.%20Cinthia%20Fern%C3%A1ndez%3A%20%22No%20todo%20es%20como%20ella%20y%20cuando%20ella%20quiere%22%E2%80%9D%20https%3A%2F%2Fwww.primiciasya.com%2Fprimicias%2Fdefederico-vs-cinthia-fernandez-no-todo-es-como-ella-y-cuando-ella-quiere-n1710528.html" target="_blank" class="social-link-parent">
      <div class="social-link social-whatsapp"></div>
      <div class="social-title">Whatsapp</div>
    </a>
  </div>
  <div class="social-icon fRight">
    <a href="" onClick="window.print();return false" class="social-link-parent">
      <div class="social-link print-page"> <i class="fa fa-print"></i></div>
      <div class="social-title">Imprimir</div>
    </a>
  </div>
</div> 
        <!-- [end] social media -->
    </div>
    
    
    
 
  
  
    <div class="banner">
      <center>
       <!-- aep ar_unomedios_primiciasya_notas_781x300 -->
<script type='text/javascript' id='ar_unomedios_primiciasya_notas_781x300' async xmlns:deferer="no">
var _aep = _aep || [];
var getTimestamp = function() {
var date = new Date();
return ('00' + date.getFullYear()).slice(-2) +
('00' + date.getMonth()).slice(-2) +
('00' + date.getDate()).slice(-2);
};
(function(d, s, c) {
_aep.push(['tag', 'ar_unomedios_primiciasya_notas_781x300', { /* add optional custom config here */ }]);
var f = d.createElement(s); f.src = (d.location.protocol == 'https:') ? c.replace('http:', 'https:').replace('//akfs', '//s-akfs') : c+ '?r=' + getTimestamp();
var e = d.getElementsByTagName(s)[0]; e.parentNode.insertBefore(f, e);
})(document, 'script', '//akfs.nspmotion.com/aep/tag/ar/ar_unomedios_primiciasya_notas_781x300.cfg.js');
</script>
      </center>
    </div>
  
    <div class="banner">
      <center>
       <div id="taboola-below-article-thumbnails"></div>

      </center>
    </div>
  
  
                    </div>
                    <aside class="col-xs-12 col-sm-12 col-md-4 main-aside">
                         
  
  
    <div class="banner pub-300x250">
    	<div class="content-pub">
    		<div id='www.primiciasya.com/Notas/Notas_300x250_top' class='ad-slot' data-adtype='box'></div>
    	</div>
    </div>
  
  
  
  <div class="main-article-ranking ">
    <div class="container">
      <div class="row">
        <div class="col-xs-12">
          <section class="article-ranking">
            <h1 class="title-object ">Las Más Leídas</h1>       
            <div class="ranking-list">
              
                 
              <article class="ranking-item ">
              
              <div class="media-item no-video">
                <a href="https://www.primiciasya.com/primicias/flor-vigna-estoy-realmente-muy-mal-este-tema-apenas-pueda-voy-ir-n1709818.html" target="" title="La respuesta de Flor Vigna tras el enojo público de Marcelo Tinelli por sus ausencias en el programa" alt="La respuesta de Flor Vigna tras el enojo público de Marcelo Tinelli por sus ausencias en el programa" class="img-link"><img src="https://static.primiciasya.com/adjuntos/208/imagenes/024/995/0024995431.jpg" alt="La respuesta de Flor Vigna tras el enojo público de Marcelo Tinelli por sus ausencias en el programa" title="La respuesta de Flor Vigna tras el enojo público de Marcelo Tinelli por sus ausencias en el programa" width="314"  height="176"  srcset = "" sizes = ""  /></a>
              </div>
              
              <a href="https://www.primiciasya.com/primicias/flor-vigna-estoy-realmente-muy-mal-este-tema-apenas-pueda-voy-ir-n1709818.html" target="" title="La respuesta de Flor Vigna tras el enojo público de Marcelo Tinelli por sus ausencias en el programa" alt="La respuesta de Flor Vigna tras el enojo público de Marcelo Tinelli por sus ausencias en el programa" class="title-item" >La respuesta de Flor Vigna tras el enojo público de Marcelo Tinelli por sus ausencias en el programa</a>
              
              
          </article>
          
                 
              <article class="ranking-item ">
              
              <div class="media-item no-video">
                <a href="https://www.primiciasya.com/primicias/cinthia-fernandez-la-polemica-foto-que-cuestiono-defederico-elijo-no-tener-contacto-su-mama-n1709901.html" target="" title="Cinthia Fernández tras la polémica foto que cuestionó Defederico: Elijo no tener contacto con su mamá" alt="Cinthia Fernández tras la polémica foto que cuestionó Defederico: Elijo no tener contacto con su mamá" class="img-link"><img src="https://static.primiciasya.com/adjuntos/208/imagenes/024/996/0024996906.jpg" alt="Cinthia Fernández tras la polémica foto que cuestionó Defederico: Elijo no tener contacto con su mamá" title="Cinthia Fernández tras la polémica foto que cuestionó Defederico: Elijo no tener contacto con su mamá" width="314"  height="176"  srcset = "" sizes = ""  /></a>
              </div>
              
              <a href="https://www.primiciasya.com/primicias/cinthia-fernandez-la-polemica-foto-que-cuestiono-defederico-elijo-no-tener-contacto-su-mama-n1709901.html" target="" title="Cinthia Fernández tras la polémica foto que cuestionó Defederico: Elijo no tener contacto con su mamá" alt="Cinthia Fernández tras la polémica foto que cuestionó Defederico: Elijo no tener contacto con su mamá" class="title-item" >Cinthia Fernández tras la polémica foto que cuestionó Defederico: "Elijo no tener contacto con su mamá"</a>
              
              
          </article>
          
                 
              <article class="ranking-item ">
              
              <div class="media-item no-video">
                <a href="https://www.primiciasya.com/primicias/la-furia-pampita-los-rumores-que-la-vinculan-vico-dalessandro-n1710022.html" target="" title="La furia de Pampita por los rumores que la vinculan a Vico DAlessandro" alt="La furia de Pampita por los rumores que la vinculan a Vico DAlessandro" class="img-link"><img src="https://static.primiciasya.com/adjuntos/208/imagenes/024/999/0024999414.jpg" alt="La furia de Pampita por los rumores que la vinculan a Vico DAlessandro" title="La furia de Pampita por los rumores que la vinculan a Vico DAlessandro" width="314"  height="176"  srcset = "" sizes = ""  /></a>
              </div>
              
              <a href="https://www.primiciasya.com/primicias/la-furia-pampita-los-rumores-que-la-vinculan-vico-dalessandro-n1710022.html" target="" title="La furia de Pampita por los rumores que la vinculan a Vico DAlessandro" alt="La furia de Pampita por los rumores que la vinculan a Vico DAlessandro" class="title-item" >La furia de Pampita por los rumores que la vinculan a Vico D'Alessandro</a>
              
              
          </article>
          
                 
              <article class="ranking-item ">
              
              <div class="media-item no-video">
                <a href="https://www.primiciasya.com/primicias/mauro-caiazza-tuvo-sexo-jimena-baron-los-camarines-del-bailando-n1710060.html" target="" title="¿Mauro Caiazza tuvo sexo con Jimena Barón en los camarines del Bailando?" alt="¿Mauro Caiazza tuvo sexo con Jimena Barón en los camarines del Bailando?" class="img-link"><img src="https://static.primiciasya.com/adjuntos/208/imagenes/024/999/0024999929.jpg" alt="¿Mauro Caiazza tuvo sexo con Jimena Barón en los camarines del Bailando?" title="¿Mauro Caiazza tuvo sexo con Jimena Barón en los camarines del Bailando?" width="314"  height="176"  srcset = "" sizes = ""  /></a>
              </div>
              
              <a href="https://www.primiciasya.com/primicias/mauro-caiazza-tuvo-sexo-jimena-baron-los-camarines-del-bailando-n1710060.html" target="" title="¿Mauro Caiazza tuvo sexo con Jimena Barón en los camarines del Bailando?" alt="¿Mauro Caiazza tuvo sexo con Jimena Barón en los camarines del Bailando?" class="title-item" >¿Mauro Caiazza tuvo sexo con Jimena Barón en los camarines del Bailando?</a>
              
              
          </article>
          
          <div class="clearfix"></div>
        </div>
      </section>
      </div>  
      </div>  
    </div>
  </div>
  
  
  
  
    <div class="banner pub-300x600">
    	<div class="content-pub">
    		<div id='www.primiciasya.com/Notas/Notas_300x600' class='ad-slot' data-adtype='bigbox'></div>
    	</div>
    </div>
  
  
  
  
    <div class="banner-nativo">
       <div id="taboola-right-rail-thumbnails"></div>
 
    </div>
  

                    </aside>
                </div>
            </div>
        </section>
        
        <section class="widget-full news-related">
                

	<div class="widgetContent   category-lightblue clearfix">
		
        <div class= "widget-full padding-box-40 widget-background category-lightblue " >
            <div class="container container-standard " style="background-image: url('');background-repeat: no-repeat;">
                 <div class="row">
                     <div class="col-sm-12 col-md-12">
                            
<div class="header-list ">
  
 
      <div id="Object_34036_24655" class="header-item   category-red">
             
              <h1 class="title-widget">Últimas Noticias</h1>
             
      </div>
  
  </div>
 
                     </div>
                </div>   
                <div class="row">
                        <div class="col-sm-12 col-md-12">
                            
    
    <div class="simple-list three-columns-wrapper simple-list-black-three">
        <div class="row">
            <h1 class="title-object hide" ></h1>
            
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                <div class="small-article-wrapper clearfix">
                    <article class="article-simple-list  simple-list-black">
  
  
  <figure class="media-wrapper no-video wide-aspect-ratio">
    <a href="https://www.primiciasya.com/primicias/el-tremendo-blooper-adrian-ventura-tn-n1710552.html" target="" title="El tremendo blooper de Adrián Ventura en TN" alt="El tremendo blooper de Adrián Ventura en TN"><img src="https://static.primiciasya.com/adjuntos/208/imagenes/025/006/0025006339.jpg" alt="El tremendo blooper de Adrián Ventura en TN" title="El tremendo blooper de Adrián Ventura en TN" width="582"  height="327"  srcset = "" sizes = ""  /></a>
    
  </figure>
  
  <div class="content-wrapper">
  <!--[IF~WITHDESCRIPTION@params(¡trágame tierra!,)]-->
<!--[ELSE IF~WITHDESCRIPTION]-->
<div class="grouper-wrapper">
<span class="section-link ">¡trágame tierra!</span>
</div>
<!--[END IF~WITHDESCRIPTION]--> 
    <header class="title-wrapper">
      <h1 class="title-item">
        <a href="https://www.primiciasya.com/primicias/el-tremendo-blooper-adrian-ventura-tn-n1710552.html" target="" >El tremendo blooper de Adrián Ventura en TN</a>
      </h1>
    </header>
      
      
  
  <div class="social-wrapper clearfix">
    <!--[INCLUDE:IncCountComments.html]-->
    <!--[INCLUDE:IncSocialSharing.html]-->
  </div>
  </div>
</article>
                </div>
            </div>
            
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                <div class="small-article-wrapper clearfix">
                    <article class="article-simple-list  simple-list-black">
  
  
  <figure class="media-wrapper no-video wide-aspect-ratio">
    <a href="https://www.primiciasya.com/primicias/matias-martin-disparo-contra-cabito-y-anuncio-el-fin-basta-todo-n1710545.html" target="" title="Matías Martin disparó contra Cabito y anunció el fin de Basta de todo" alt="Matías Martin disparó contra Cabito y anunció el fin de Basta de todo"><img src="https://static.primiciasya.com/adjuntos/208/imagenes/025/006/0025006325.png" alt="Matías Martin disparó contra Cabito y anunció el fin de Basta de todo" title="Matías Martin disparó contra Cabito y anunció el fin de Basta de todo" width="582"  height="327"  srcset = "" sizes = ""  /></a>
    
  </figure>
  
  <div class="content-wrapper">
  
<div class="grouper-wrapper">
<span class="section-link ">Cabito</span>
</div>
 
    <header class="title-wrapper">
      <h1 class="title-item">
        <a href="https://www.primiciasya.com/primicias/matias-martin-disparo-contra-cabito-y-anuncio-el-fin-basta-todo-n1710545.html" target="" >Matías Martin disparó contra "Cabito" y anunció el fin de Basta de todo</a>
      </h1>
    </header>
      
      
  
  <div class="social-wrapper clearfix">
    <!--[INCLUDE:IncCountComments.html]-->
    <!--[INCLUDE:IncSocialSharing.html]-->
  </div>
  </div>
</article>
                </div>
            </div>
            
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                <div class="small-article-wrapper clearfix">
                    <article class="article-simple-list  simple-list-black">
  
  
  <figure class="media-wrapper no-video wide-aspect-ratio">
    <a href="https://www.primiciasya.com/primicias/defederico-vs-cinthia-fernandez-no-todo-es-como-ella-y-cuando-ella-quiere-n1710528.html" target="" title="Defederico vs. Cinthia Fernández: No todo es como ella y cuando ella quiere" alt="Defederico vs. Cinthia Fernández: No todo es como ella y cuando ella quiere"><img src="https://static.primiciasya.com/adjuntos/208/imagenes/025/005/0025005968.png" alt="Defederico vs. Cinthia Fernández: No todo es como ella y cuando ella quiere" title="Defederico vs. Cinthia Fernández: No todo es como ella y cuando ella quiere" width="582"  height="327"  srcset = "" sizes = ""  /></a>
    
  </figure>
  
  <div class="content-wrapper">
  
<div class="grouper-wrapper">
<span class="section-link ">El escándalo continúa</span>
</div>
 
    <header class="title-wrapper">
      <h1 class="title-item">
        <a href="https://www.primiciasya.com/primicias/defederico-vs-cinthia-fernandez-no-todo-es-como-ella-y-cuando-ella-quiere-n1710528.html" target="" >Defederico vs. Cinthia Fernández: "No todo es como ella y cuando ella quiere"</a>
      </h1>
    </header>
      
      
  
  <div class="social-wrapper clearfix">
    <!--[INCLUDE:IncCountComments.html]-->
    <!--[INCLUDE:IncSocialSharing.html]-->
  </div>
  </div>
</article>
                </div>
            </div>
            
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                <div class="small-article-wrapper clearfix">
                    <article class="article-simple-list  simple-list-black">
  
  
  <figure class="media-wrapper no-video wide-aspect-ratio">
    <a href="https://www.primiciasya.com/primicias/selena-gomez-regresa-las-redes-sociales-fuerte-mensaje-empoderamiento-n1710533.html" target="" title="Selena Gomez regresa a las redes sociales con fuerte mensaje de empoderamiento" alt="Selena Gomez regresa a las redes sociales con fuerte mensaje de empoderamiento"><img src="https://static.primiciasya.com/adjuntos/208/imagenes/025/006/0025006088.png" alt="Selena Gomez regresa a las redes sociales con fuerte mensaje de empoderamiento" title="Selena Gomez regresa a las redes sociales con fuerte mensaje de empoderamiento" width="582"  height="327"  srcset = "" sizes = ""  /></a>
    
  </figure>
  
  <div class="content-wrapper">
  <!--[IF~WITHDESCRIPTION@params(¡MIRÁ VOS!,)]-->
<!--[ELSE IF~WITHDESCRIPTION]-->
<div class="grouper-wrapper">
<span class="section-link ">¡MIRÁ VOS!</span>
</div>
<!--[END IF~WITHDESCRIPTION]--> 
    <header class="title-wrapper">
      <h1 class="title-item">
        <a href="https://www.primiciasya.com/primicias/selena-gomez-regresa-las-redes-sociales-fuerte-mensaje-empoderamiento-n1710533.html" target="" >Selena Gomez regresa a las redes sociales con fuerte mensaje de empoderamiento</a>
      </h1>
    </header>
      
      
  
  <div class="social-wrapper clearfix">
    <!--[INCLUDE:IncCountComments.html]-->
    <!--[INCLUDE:IncSocialSharing.html]-->
  </div>
  </div>
</article>
                </div>
            </div>
            
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                <div class="small-article-wrapper clearfix">
                    <article class="article-simple-list  simple-list-black">
  
  
  <figure class="media-wrapper no-video wide-aspect-ratio">
    <a href="https://www.primiciasya.com/primicias/asesinaron-la-hermana-del-turco-naim-n1710519.html" target="" title="Asesinaron a la hermana del Turco Naim" alt="Asesinaron a la hermana del Turco Naim"><img src="https://static.primiciasya.com/adjuntos/208/imagenes/025/005/0025005755.png" alt="Asesinaron a la hermana del Turco Naim" title="Asesinaron a la hermana del Turco Naim" width="582"  height="327"  srcset = "" sizes = ""  /></a>
    
  </figure>
  
  <div class="content-wrapper">
  
<div class="grouper-wrapper">
<span class="section-link ">femicidio</span>
</div>
 
    <header class="title-wrapper">
      <h1 class="title-item">
        <a href="https://www.primiciasya.com/primicias/asesinaron-la-hermana-del-turco-naim-n1710519.html" target="" >Asesinaron a la hermana del Turco Naim</a>
      </h1>
    </header>
      
      
  
  <div class="social-wrapper clearfix">
    <!--[INCLUDE:IncCountComments.html]-->
    <!--[INCLUDE:IncSocialSharing.html]-->
  </div>
  </div>
</article>
                </div>
            </div>
            
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                <div class="small-article-wrapper clearfix">
                    <article class="article-simple-list  simple-list-black">
  
  
  <figure class="media-wrapper no-video wide-aspect-ratio">
    <a href="https://www.primiciasya.com/primicias/el-pelado-lopez-fue-raro-estar-un-mes-mi-casa-hacer-nada-n1710441.html" target="" title="El Pelado López: Fue raro estar un mes en mi casa sin hacer nada" alt="El Pelado López: Fue raro estar un mes en mi casa sin hacer nada"><img src="https://static.primiciasya.com/adjuntos/208/imagenes/025/004/0025004525.jpg" alt="El Pelado López: Fue raro estar un mes en mi casa sin hacer nada" title="El Pelado López: Fue raro estar un mes en mi casa sin hacer nada" width="582"  height="327"  srcset = "" sizes = ""  /></a>
    
  </figure>
  
  <div class="content-wrapper">
  
<div class="grouper-wrapper">
<span class="section-link ">Exclusivo de PrimiciasYa.com </span>
</div>
 
    <header class="title-wrapper">
      <h1 class="title-item">
        <a href="https://www.primiciasya.com/primicias/el-pelado-lopez-fue-raro-estar-un-mes-mi-casa-hacer-nada-n1710441.html" target="" >El Pelado López: "Fue raro estar un mes en mi casa sin hacer nada"</a>
      </h1>
    </header>
      
      
  
  <div class="social-wrapper clearfix">
    <!--[INCLUDE:IncCountComments.html]-->
    <!--[INCLUDE:IncSocialSharing.html]-->
  </div>
  </div>
</article>
                </div>
            </div>
            
        </div>
        
    </div>

                        </div>
                </div> 
            </div>
        </div>
        
	</div>
     
  
  
    <div class="banner">
      <center>
       <div id='www.primiciasya.com/Notas/Notas_Layers_ITT' class='ad-slot' data-adtype='itt'></div>
<div id='www.primiciasya.com/Notas/Notas_Zocalos_Display' class='ad-slot' data-adtype='zocalo'></div>
<div id='www.primiciasya.com/Notas/Mobile_300x100' class='ad-slot' data-adtype='double-top-sticky'></div>
      </center>
    </div>
  
  
        </section>

        <footer class="main-footer widget-full">
            

	<div class="widgetContent  clearfix">
		   
    <div class="container padding-box-40">
        <div class="row">

            <div class="col-xs-12 col-sm-12 col-md-8">
                 
    
<div class="social-bar social-wrapper">
    
    
    <div class="social-icon">
          <a class="link social-link" title="Primicias Ya | Facebook" href="https://www.facebook.com/PrimiciasYa" target="_blank">
              
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/016/368/0016368478.svg" class="img"
                 alt="Primicias Ya | Facebook" 
                 title="Primicias Ya | Facebook" 
                 width="35" 
                 height="35"/>
            
            
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/016/368/0016368480.svg" class="img_over"
                 alt="Primicias Ya | Facebook" 
                 title="Primicias Ya | Facebook" 
                 width="35" 
                 height="35"/>
                        
            
          </a>
    </div>
    
    
    <div class="social-icon">
          <a class="link social-link" title="Primicias Ya | Twitter" href="https://twitter.com/primiciasyacom" target="_blank">
              
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/016/368/0016368482.svg" class="img"
                 alt="Primicias Ya | Twitter" 
                 title="Primicias Ya | Twitter" 
                 width="35" 
                 height="35"/>
            
            
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/016/368/0016368484.svg" class="img_over"
                 alt="Primicias Ya | Twitter" 
                 title="Primicias Ya | Twitter" 
                 width="35" 
                 height="35"/>
                        
            
          </a>
    </div>
    
    
    <div class="social-icon">
          <a class="link social-link" title="Primicias Ya | Instagram" href="https://www.instagram.com/primiciasya/" target="_blank">
              
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/017/682/0017682131.svg" class="img"
                 alt="Primicias Ya | Instagram" 
                 title="Primicias Ya | Instagram" 
                 width="35" 
                 height="35"/>
            
            
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/017/682/0017682133.svg" class="img_over"
                 alt="Primicias Ya | Instagram" 
                 title="Primicias Ya | Instagram" 
                 width="35" 
                 height="35"/>
                        
            
          </a>
    </div>
    
</div>



<div class="freetext-list one-column-wrapper ">
	<div class="row">
	    
	    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	        <article class="article-free-text">
			  <div class="content-wrapper">
			    <header class="title-wrapper">
			      <h1 class="title-item">© Copyright 2017 GRUPO AMERICA – Todos los derechos reservados</h1>
			      <p class="cateogry-item"></p>
			    </header>
			  </div>
			</article>
	    </div>
	    
	 </div>
 </div>
 
                <div class="col-sm-12 col-md-3">
          <div class="logo-dac-wrapper"> 
              <a href="http://www.dosalcubo.com/" target="_blank"><img src="https://static.primiciasya.com/css/208/images/logo-dac.new.png" alt="Logo Dos Al Cubo" width="120" height="26"></a>
          </div>
      </div>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 footer-content-list">
                <div class="footer-list">
                     
    
    <div class="navigation-menu-footer ">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12">
                <div class="footer-list">
                    <div class="footer-item hide">
                        <h1 class="footer-title" ></h1>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.primiciasya.com/secciones/primicias.html" class="footer-link" target="" title="Primicias Ya | Primicias" alt="Primicias Ya | Primicias"> Primicias </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.primiciasya.com/secciones/rating.html" class="footer-link" target="" title="Primicias Ya | Rating" alt="Primicias Ya | Rating"> Rating </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.primiciasya.com/secciones/internacionales.html" class="footer-link" target="" title="Primicias Ya | Internacionales" alt="Primicias Ya | Internacionales"> Internacionales </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.primiciasya.com/secciones/primicias-tv.html" class="footer-link" target="" title="Primicias Ya | Primicias TV" alt="Primicias Ya | Primicias TV"> Primicias TV </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.primiciasya.com/secciones/musica.html" class="footer-link" target="" title="Primicias Ya | Música" alt="Primicias Ya | Música"> Música </a>
                    </div>
                    
                </div> 
            </div>
        </div>
    </div>
 
    
    <div class="navigation-menu-footer ">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12">
                <div class="footer-list">
                    <div class="footer-item hide">
                        <h1 class="footer-title" ></h1>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.primiciasya.com/secciones/publicidad.html" class="footer-link" target="" title="Primicias Ya | Publicidad" alt="Primicias Ya | Publicidad"> Publicidad </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.primiciasya.com/secciones/terminos.html" class="footer-link" target="" title="Primicias Ya | Términos y Condiciones" alt="Primicias Ya | Términos y Condiciones"> Términos y Condiciones </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.primiciasya.com/secciones/privacidad.html" class="footer-link" target="" title="Primicias Ya | Políticas de Privacidad" alt="Primicias Ya | Políticas de Privacidad"> Políticas de Privacidad </a>
                    </div>
                    
                </div> 
            </div>
        </div>
    </div>

                </div>
            </div>
        </div>
      
    </div>
    
	</div>
    
        </footer>
        
    <!--TEADS-->
<script xmlns:deferer="no"  type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/44160/tag"></script>
<!-- Begin comScore Tag -->

<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=7199219&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag --> 


<!-- Begin ChartBeat--> 
  
<!-- Begin ChartBeat--> 
 <div id="fb-root"></div><script type="text/javascript"> window.SEO_PAGINAS = "secciones";  window.SEO_NOTAS = "notas";  window.SEO_AGRUPADORES = "a";  window.SEO_VIDEO = "video";  window.SEO_PERFIL = "p";  window.SEO_TAPAS = "";  window.SEO_TAGS = "tags";  window.SEO_BLOGS = "blogs"; </script>
<script type="text/javascript" src="https://static.primiciasya.com/js/mootools-core-1.6.0.js?v-1488890613"></script>
<script type="text/javascript" src="https://static.primiciasya.com/js/cms.tools.js?v-1483719271"></script>
<script type="text/javascript" src="https://static.primiciasya.com/js/fbinit.js?v-1475199702"></script>
<script type="text/javascript">window.FBApiKey = '1238611416173582'; window.FBChannelUrl = 'https://www.primiciasya.com/_post/fbchannel.php';  loadFBInit(); </script>
<script type="text/javascript" src="https://static.primiciasya.com/td/modulos/usuariosweb/js/fbconnect.js?v-1475199703"></script>
<script type="text/javascript" src="https://static.primiciasya.com/td/modulos/usuariosweb/js/twconnect.js?v-1475199703"></script>
<script type="text/javascript">CMSTools.activateWtw(); </script>
<script type="text/javascript" src="https://static.primiciasya.com/td/modulos/usuariosweb/js/usuariosweb.js?v-1483719271"></script>
<script type="text/javascript">  window.arrCMSRegions = {  region1 : 'block' , region2 : 'block' , region3 : 'block' , region4 : 'block' , region5 : 'block' , region6 : 'block'  }; 
</script>
<script>CMSTools.refreshTime('900');</script>
<script type='text/javascript'>jwplayer.key='W4D4gyW+am3itFBXDzU1ThhSbsEmTsgFvlJaUQ==';</script>
<script src="https://static.primiciasya.com/libs/mediaplayer-6.8-videoMetrix/VideoPlayer.js?v-1510236322" id='5004'></script>
<script type="text/javascript" src="https://cdn.cxense.com/cx.js"></script>
<script>var act = new Date().getTime(); document.write("<img class='visitimg' src='/_post/americatv/count.php?idNota=1710528&time=" + act + "'/>");</script>
<script language="javascript" type="text/javascript" src="https://static.primiciasya.com/libs/milkbox-3/js/milkbox.js?v-1484078053"></script>
<script language="javascript" type="text/javascript" src="https://static.primiciasya.com/libs/milkbox-3/js/milkbox-extra.js?v-1484078053"></script>
<script type="text/javascript" src="https://static.primiciasya.com/libs/cms/VideoFotogaleria20.js?v-1492602867"></script>
<script>
        var index = 0;
        var arrIds2 = [];
            
        var linkNota = 'https://www.primiciasya.com/primicias/defederico-vs-cinthia-fernandez-no-todo-es-como-ella-y-cuando-ella-quiere-n1710528.html';
        var VMdomain = 'primiciasya.com';
        var CXdomain = 'gaa.primiciasya.com';
    </script>
<script>
        options = {active:'.activeItem',
                inactive:'.inactiveItem',
                itemClass:'.itemGallery',
                listThumbClass:'.listGalleryThumb2',
                scrollThumbClass:'.scrollGalleryThumb2',
                childSelector:'.itemGalleryThumb2', 
                childSelectorVideos:'.itemGalleryVideoThumb',
                prevThumb:'.galleryPrevThumb2',
                nextThumb:'.galleryNextThumb2',
                byPage:1,
                ids:arrIds2,
                reload:true
        };
        if (typeof (Player_Object_33899_24574) != "undefined"){
        options.player = Player_Object_33899_24574;
        }
        
        addVideoFotogaleria20("fotogaleria-Object_33899_24574", options);
        if (arrIds2.length == 0){
        $("fotogaleria-Object_33899_24574").addClass("hide");
        }
    </script>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-rr',
container: 'taboola-right-rail-thumbnails',
placement: 'Right Rail Thumbnails',
target_type: 'mix'
});
</script>
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "7199219" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<script type='text/javascript'> 
 var _sf_async_config = _sf_async_config || {}; 
 /** CONFIGURATION START **/ 
 _sf_async_config.sections = 'primicias'; //CHANGE THIS 
 _sf_async_config.authors = ''; //CHANGE THIS 
 /** CONFIGURATION END **/ 
 (function() { 
 function loadChartbeat() { 
  var e = document.createElement('script'); 
 e.setAttribute('language', 'javascript'); 
 e.setAttribute('type', 'text/javascript'); 
 e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); 
 document.body.appendChild(e); 
 } 
 loadChartbeat(); })(); 
 </script>
<script src="https://static.primiciasya.com/js/208/jquery-1.11.2.min.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/jquery-migrate-1.2.1.min.js?v-1475199702"></script>
<script>var jq = jQuery.noConflict();</script>
<script src="https://static.primiciasya.com/js/208/bootstrap.min.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/owl.carousel.min.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/jquery.fancybox.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/search.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/polls.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/jquery.cookie.min.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/slide-movies.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/slide-home.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/main.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/gallery.js?v-1475199702"></script>
</body>
    
    
    
    
    
    
    
    
    
    
    
    
    
    
</html>
<!-- SIP: 172.20.8.48 - REQUEST:http://www.primiciasya.com/primicias/defederico-vs-cinthia-fernandez-no-todo-es-como-ella-y-cuando-ella-quiere-n1710528.html --><!-- CH => ph-208-1-p:nota-idNota:1710528- => 2018-11-29 21:41:35 => 2018-11-29 21:54:27 => 772 | start -->