<!DOCTYPE html>  
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-AR" lang="es-AR" xmlns:fb="http://www.facebook.com/2008/fbml" >
    <head>
<meta name="description" content=""/>
<meta name="al:android:url" content="mobileapp/nota"/>
<meta name="al:ios:url" content="mobileapp/nota"/>
<meta name="keywords" content="video,casamiento,Jorge,Rial,Romina,Pereiro"/>
<meta name="robots" content="index, follow"/>
<meta name="distribution" content="global"/>
<meta name="rating" content="general"/>
<meta http-equiv="content-language" content="es_UY.UTF-8" />
<link rel="canonical" href="https://www.primiciasya.com/el-video-del-casamiento-jorge-rial-y-romina-pereiro-n1757516" />

<meta property="description" content="Primicias Ya"/>
<meta property="og:site_name" content="Primicias Ya"/>
<meta property="og:description" content="&amp;nbsp;"/>
<meta property="og:type" content="article"/>
<meta property="fb:app_id" content="1238611416173582"/>
<meta property="og:url" content="https://www.primiciasya.com/primicias-tv/el-video-del-casamiento-jorge-rial-y-romina-pereiro-n1757516.html"/>
<meta property="og:title" content="El video del casamiento de Jorge Rial y Romina Pereiro"/>
<meta itemprop="url" content="https://www.primiciasya.com/primicias-tv/el-video-del-casamiento-jorge-rial-y-romina-pereiro-n1757516.html"/>
<meta itemprop="name" content="El video del casamiento de Jorge Rial y Romina Pereiro"/>
<meta itemprop="headline" content="El video del casamiento de Jorge Rial y Romina Pereiro"/>
<meta itemprop="description" content="&amp;nbsp;"/>
<meta property="og:image" content="https://static.primiciasya.com/adjuntos/208/imagenes/025/679/0025679930.jpg"/>
<meta property="og:image:width" content="642"/>
<meta property="og:image:height" content="361"/>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<script type="application/ld+json" xmlns:deferer="no">{"@context":"http:\/\/schema.org","@type":"Article","name":" El video del casamiento de Jorge Rial y Romina Pereiro","headline":" El video del casamiento de Jorge Rial y Romina Pereiro","mainEntityOfPage":"https:\/\/www.primiciasya.com\/primicias-tv\/el-video-del-casamiento-jorge-rial-y-romina-pereiro-n1757516.html","url":"https:\/\/www.primiciasya.com\/primicias-tv\/el-video-del-casamiento-jorge-rial-y-romina-pereiro-n1757516.html","image":{"@type":"ImageObject","name":"Jorge y Romina ","description":"","url":"https:\/\/static.primiciasya.com\/adjuntos\/208\/imagenes\/025\/679\/0025679930.jpg","width":"642","height":"361"},"articleBody":"      Embed.embed-container { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }","datePublished":"2019-04-22T15:30:00-03:00","dateModified":"2019-04-22T15:31:42-03:00","InLanguage":"es_UY.UTF-8","publisher":{"@type":"Organization","name":"Primicias Ya","url":"https:\/\/www.primiciasya.com\/","logo":{"@type":"ImageObject","url":"https:\/\/www.primiciasya.com\/css\/208\/images\/mtg_logo.png","width":317,"height":49}},"author":{"@type":"Person","name":"Primicias Ya"}}</script>

<link href="https://static.primiciasya.com/css/208/custom-cliente.css?v-1475199702" rel="stylesheet" type="text/css" \/>
<link href="https://static.primiciasya.com/css/208/main-208.css?v-1475199702" rel="stylesheet" type="text/css" \/>













<script xmlns:deferer="no" type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
        <title> El video del casamiento de Jorge Rial y Romina Pereiro</title>
	<meta name="GENERATOR" content="Thinkindot 3.6" />
        <link href='https://fonts.googleapis.com/css?family=Signika:400,600,300,700' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=Raleway:400,400italic,800,800italic,700,700italic,300,300italic,200italic,200' rel='stylesheet' type='text/css'>
        <link rel="stylesheet" href="https://static.primiciasya.com/css/208/font-awesome/font-awesome.css?v-1475199702" \/>
        <link rel="stylesheet" href="https://static.primiciasya.com/css/208/owl.carousel.css?v-1475199702" \/>
        <link rel="stylesheet" href="https://static.primiciasya.com/css/208/owl.theme.css?v-1475199702" \/>
        <link rel="stylesheet" href="https://static.primiciasya.com/css/208/fancybox.css?v-1475199702" \/>
        <link rel="stylesheet" href="https://static.primiciasya.com/css/208/bootstrap.css?v-1475199702" \/>
        <link rel="stylesheet" href="https://static.primiciasya.com/css/208/main-208.css?v-1475199702" \/>
        <link rel="stylesheet" href="https://static.primiciasya.com/css/208/custom-cliente.css?v-1475199702" \/>
        
        <script  xmlns:deferer="no">
        function getScriptURL() {
          var scripts = document.getElementsByTagName('script');
          var index   = scripts.length -1;
          var url     = scripts[index].src;
          var matches = url.match(/^http?\:\/\/([^\/?#]+)(?:[\/?#]|$)/i);
          var domain  = matches && matches[1]; 

          return domain;
        };
        </script>
        <link rel="shortcut icon" href="https://static.primiciasya.com/css/208/favicon.ico">
    
<!-- Begin ChartBeat Head--> 
 <style id='chartbeat-flicker-control-style' type='text/css'> 
 body { 
 visibility: hidden !important; 
 } 
 </style> 
 <script xmlns:deferer="no"  type='text/javascript'> 
 var _sf_async_config = _sf_async_config || {}; 
 /** CONFIGURATION START **/ 
 _sf_async_config.uid = 62813 // ACCOUNT NUMBER 
 _sf_async_config.domain = 'primiciasya.com'; // DOMAIN 
 _sf_async_config.useCanonical = true; 
 /** CONFIGURATION END **/ 
 var _sf_startpt = (new Date()).getTime(); 
 // Set a timeout event for 1 second that will remove the body hiding 
 // tag from the document if it has not already been removed. This 
 // gives the Headline Tester script a total of 1 second to load and run to limit 
 // the potential for flicker of headlines. 
 // The one second time limit can be adjusted to client preferences. 
 window.setTimeout(function() { 
 var hider = document.getElementById('chartbeat-flicker-control-style'); 
 if (hider) { 
 hider.parentNode.removeChild(hider); 
 } 
 }, 1000); 
 </script> 
 <script xmlns:deferer="no"  async src = '//static.chartbeat.com/js/chartbeat_mab.js'></script> 
 <!-- End ChartBeat Head--> 
 <script xmlns:deferer="no"  xmlns:deferer="no" >
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1031986-1', 'auto');
ga('send', 'pageview');
</script>
<!-- Facebook Conversion Code for Píxel - Primicias Ya -->
<script xmlns:deferer="no"  xmlns:deferer="no" >(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6024381266608', {'value':'0.00','currency':'ARS'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6024381266608&amp;cd[value]=0.00&amp;cd[currency]=ARS&amp;noscript=1" /></noscript>
<!-- Cxense script begin -->
<script xmlns:deferer="no"  xmlns:deferer="no"  type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1139588976227010226']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script xmlns:deferer="no"  xmlns:deferer="no"  type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script xmlns:deferer="no"  xmlns:deferer="no"  xmlns:deferer="no"  xmlns:deferer="no" type="text/javascript" src="//code3.adtlgc.com/js/gaa_init.js"></script>
<meta name="cXenseParse:pageclass" content="article">
<script xmlns:deferer="no"  xmlns:deferer="no"  type="text/javascript" src="https://cdn.cxense.com/cx.js"></script>
<script xmlns:deferer="no"  xmlns:deferer="no"  xmlns:deferer="no" type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/embimedia-grupouno-primiciasya/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script>
<style>
div#taboola-below-article-thumbnails {
max-width: 96%;
margin-top: 160px;
}
</style>
<style>
.sticky {
position: fixed;
width: 100%;
left: 0;
top: 0;
z-index: 100;
border-top: 0;
}
</style>
<script xmlns:deferer="no"  xmlns:deferer="no" >
var hbBlockedSlots = "['/40327789/www.primiciasya.com/Video_1x1','/40327789/www.primiciasya.com/Notas/TopBanner_950x50','www.primiciasya.com/Notas/HomeEvent_260x650','www.primiciasya.com/Notas/Notas_Layers_ITT']";
(function (ci,be) {
var t = top.googletag = top.googletag || {}, o = window.document, h = o.createElement("script"), s = ".e-planning.net";
function fill(x,y) { Object.keys(y).forEach(function(n){x[n]=y[n]})};
t.cmd = t.cmd || []; t.cmd.push(function() {t.pubads().disableInitialLoad()});
fill(h,{"id":"hbepl", "async":"async", "src":"https://sakimg" + s + "/layers/hbdfp.js"});
fill(h.dataset, {"isv": "us.img" + s, "sv": "ads.us" + s, "ci":ci, "disableinitialload":"1","be":be});
o.head.appendChild(h);
})("1fccc", hbBlockedSlots);
</script>
<script xmlns:deferer="no"  xmlns:deferer="no"  xmlns:deferer="no" >var ads = {}; let s = document.createElement('script'); s.async = true; s.src = "//static.americadigital.com.ar/adcase/configs/primiciasya.com/home-config-prod.js?v=88"; document.head.appendChild(s);
//Recarga al rotar
window.addEventListener("orientationchange", function() {
location.reload();
//ads.refresh("www.primiciasya.com/Notas/Notas_Layers_ITT_ad");
});
</script><link rel='amphtml' href='https://www.primiciasya.com/primicias-tv/el-video-del-casamiento-jorge-rial-y-romina-pereiro-n1757516.html/amp' />
</head>
    
    <body class="template-home">

        
        <div class="container container-standard">
            <header class="main-header widget-full">
                
  
  
    <div class="banner-nativo">
       <div class="sticky">
<div id='www.primiciasya.com/Notas/TopBanner_950x50' class='ad-slot' data-adtype='topbanner'></div>
</div> 
    </div>
  


	<div class="widgetContent  clearfix">
		   
            <div class="row">
                    <div class="col-sm-12 col-md-12"> 
                       
    
<div class="social-bar social-wrapper">
    
    
    <div class="social-icon">
          <a class="link social-link" title="Primicias Ya | Facebook" href="https://www.facebook.com/PrimiciasYa" target="_blank">
              
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/016/368/0016368478.svg" class="img"
                 alt="Primicias Ya | Facebook" 
                 title="Primicias Ya | Facebook" 
                 width="35" 
                 height="35"/>
            
            
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/016/368/0016368480.svg" class="img_over"
                 alt="Primicias Ya | Facebook" 
                 title="Primicias Ya | Facebook" 
                 width="35" 
                 height="35"/>
                        
            
          </a>
    </div>
    
    
    <div class="social-icon">
          <a class="link social-link" title="Primicias Ya | Twitter" href="https://twitter.com/primiciasyacom" target="_blank">
              
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/016/368/0016368482.svg" class="img"
                 alt="Primicias Ya | Twitter" 
                 title="Primicias Ya | Twitter" 
                 width="35" 
                 height="35"/>
            
            
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/016/368/0016368484.svg" class="img_over"
                 alt="Primicias Ya | Twitter" 
                 title="Primicias Ya | Twitter" 
                 width="35" 
                 height="35"/>
                        
            
          </a>
    </div>
    
    
    <div class="social-icon">
          <a class="link social-link" title="Primicias Ya | Instagram" href="https://www.instagram.com/primiciasya/" target="_blank">
              
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/017/682/0017682131.svg" class="img"
                 alt="Primicias Ya | Instagram" 
                 title="Primicias Ya | Instagram" 
                 width="35" 
                 height="35"/>
            
            
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/017/682/0017682133.svg" class="img_over"
                 alt="Primicias Ya | Instagram" 
                 title="Primicias Ya | Instagram" 
                 width="35" 
                 height="35"/>
                        
            
          </a>
    </div>
    
</div>


                      
  
	<div class="attachments-logo-header logo">
		
	  	<a href="https://www.primiciasya.com" class="logo">
	  		<img src="https://static.primiciasya.com/adjuntos/208/imagenes/019/263/0019263059.svg" alt="Primicias Ya" title="Primicias Ya" >
		</a>
	  	
	</div>
 
                          <div class="menu-icon hidden-md hidden-lg">
                            <i class="fa fa-bars"></i>
                          </div>
                      
                    </div>

            </div>
            <div class="row">

                     <div class="col-sm-12 col-md-12">
                             
  
  <div class="navigation-main-menu main-nav">
    <div class="container ">
      <div class="nav-wrapper-row">
        <ul class="nav-wrapper clearfix">
          <div class="nav-item logo-small" style="display:none;">
            <a href="" class="nav-link">
              <img class="imageFullWidth" src="https://static.primiciasya.com/css/208/logo/logo.clean.svg" alt="Diario UNO"/> Diario UNO
            </a>
          </div>
          <li class="nav-item close-item hidden-md hidden-lg">
            <span class="nav-link ">             
              cerrar
              <i class="fa fa-times"></i>
            </span>
          </li>
          
          
          <li class="nav-item">
            <span class="nav-link">
              <a href="https://www.primiciasya.com/secciones/primicias.html" target="" title="Primicias Ya | Primicias" alt="Primicias Ya | Primicias">
                Primicias 
              </a>
              
            </span>
            

          
          
          <li class="nav-item">
            <span class="nav-link">
              <a href="https://www.primiciasya.com/secciones/rating.html" target="" title="Primicias Ya | Rating" alt="Primicias Ya | Rating">
                Rating 
              </a>
              
            </span>
            

          
          
          <li class="nav-item">
            <span class="nav-link">
              <a href="https://www.primiciasya.com/secciones/internacionales.html" target="" title="Primicias Ya | Internacionales" alt="Primicias Ya | Internacionales">
                Internacionales 
              </a>
              
            </span>
            

          
          
          <li class="nav-item">
            <span class="nav-link">
              <a href="https://www.primiciasya.com/secciones/primicias-tv.html" target="" title="Primicias Ya | Primicias TV" alt="Primicias Ya | Primicias TV">
                Primicias TV 
              </a>
              
            </span>
            

          
          
          <li class="nav-item">
            <span class="nav-link">
              <a href="https://www.primiciasya.com/secciones/musica.html" target="" title="Primicias Ya | Música" alt="Primicias Ya | Música">
                Música 
              </a>
              
            </span>
            

          

          <li class="nav-item search-wrapper">
            <span class="nav-link"><i class="fa fa-search"></i></span>
            <div class="sub-nav ">
              <div class="container padding-box">
                <div class="col-xs-12 col-sm-12 col-md-6 col-md-offset-3">

                  <form class="form-buscador" action="https://www.primiciasya.com/secciones/resultado.html" method="GET" onsubmit="return false">

                    <div class="input-group">
                      <input type="text" id="inputSearch" class="form-control inputSearch" placeholder="Ingresa tu búsqueda...">
                      <span class="input-group-btn">
                        <button id="btnSearch" class="btn btn-default" type="submit">Buscar</button>
                      </span>
                    </div>

                  </form> 

                </div>
              </div>
            </div>
          </li>
        </ul>
      </div>
    </div>
  </div>


                     </div>
            </div>
            

            
	</div>
    
            </header>
        </div>

        <section class="widget-full padding-box-40 news-content">
            <div class="container container-standard">
                <header class="news-header">
                        
  
  
    <div class="banner pub-950x100">
    	<div class="content-pub">
    		<div class="pub-home-event">
<div class="pub-home-event-wrapper">
<div id='www.primiciasya.com/Notas/HomeEvent_260x650' class='ad-slot' data-adtype='floating'></div>
</div>
</div>
    	</div>
    </div>
  
    <div class="banner pub-950x100">
    	<div class="content-pub">
    		<div id='www.primiciasya.com/Notas/Notas_970x90_top' class='ad-slot' data-adtype='push'></div>
    	</div>
    </div>
  
  
    
    <header class="detail-header ">
        <div class="news-header-info">
            <!--[INCLUDE:]-->
            <div class="news-header-date">
                <span class="day">lunes, </span>
                <span class="daynumber">22 de</span>
                <span class="month">abril</span>
                <span class="year">de 2019</span>
            </div>
            
            <span class="news-header-category category-lightpurple">Primicias tv</span>
            
        <h1 class="news-header-title"> El video del casamiento de Jorge Rial y Romina Pereiro</h1>
        <p class="news-header-sub-title"></p>
        
    </header>
 
  
  <div class="container container-standard">
  	<div class="row" style="margin: 0;">
  		<div class="col-xs-12" style="padding: 0;">
  			
		   		<div class="banner-side right">
					<div id='www.primiciasya.com/Notas/Notas_120x600_right' class='ad-slot' data-adtype='lateral'></div>
				</div>
		  		
  		</div>
  	</div>
  </div> 
 
 
  
  <div class="container container-standard">
  	<div class="row" style="margin: 0;">
  		<div class="col-xs-12" style="padding: 0;">
  			
		   		<div class="banner-side left">
					<div id='www.primiciasya.com/Notas/Notas_120x600_left' class='ad-slot' data-adtype='lateral'></div>
				</div>
		  		
  		</div>
  	</div>
  </div>
 
 
                </header>

                <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-8">
                        
    <script xmlns:deferer="no" src="//content.jwplatform.com/libraries/1RiMd9HZ.js"></script>
    <!--script src='http://jwpsrv.com/library/83xmAgkzEeSJMCIACtqXBA.js'></script-->
    
    
    <script xmlns:deferer="no" src="https://sb.scorecardresearch.com/c2/plugins/streamingtag_plugin_jwplayer.js"></script>
    
    
    
    
    <script xmlns:deferer="no">
        var vastPreRoll = "";
        
        var linkNota = 'https://www.primiciasya.com/primicias-tv/el-video-del-casamiento-jorge-rial-y-romina-pereiro-n1757516.html';
        var VMdomain = 'primiciasya.com';
        var CXdomain = 'gaa.primiciasya.com';
    </script>
    
    
    <div class="media-wrapper image itemGallery classid2110396 attached-highlight detalle-nota">
       <!-- [start] social media -->
      <div class="social-wrapper">
  <div class="social-icon">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.primiciasya.com%2F%2Fc1757516" target="_blank" class="social-link-parent">
      <div class="social-link social-facebook"></div>
      <div class="social-title">Facebook</div>
    </a>
  </div>
  <div class="social-icon">
    <a href="https://twitter.com/intent/tweet?url=https://www.primiciasya.com//c1757516&amp;text=+El+video+del+casamiento+de+Jorge+Rial+y+Romina+Pereiro&amp;via=primiciasyacom" target="_blank" class="social-link-parent">
      <div class="social-link social-twitter"></div>
      <div class="social-title">Twitter</div>
    </a>
  </div>
  <div class="social-icon">
    <a href="#comenta" target="" class="social-link-parent comentar">
      <div class="social-link social-comentar"></div>
      <div class="social-title">Comentar</div>
    </a>
  </div>
  <div class="social-icon whatsapp">
    <a href="whatsapp://send?text=%E2%80%9C%20El%20video%20del%20casamiento%20de%20Jorge%20Rial%20y%20Romina%20Pereiro%E2%80%9D%20https%3A%2F%2Fwww.primiciasya.com%2Fprimicias-tv%2Fel-video-del-casamiento-jorge-rial-y-romina-pereiro-n1757516.html" target="_blank" class="social-link-parent">
      <div class="social-link social-whatsapp"></div>
      <div class="social-title">Whatsapp</div>
    </a>
  </div>
  <div class="social-icon fRight">
    <a href="" onClick="window.print();return false" class="social-link-parent">
      <div class="social-link print-page"> <i class="fa fa-print"></i></div>
      <div class="social-title">Imprimir</div>
    </a>
  </div>
</div> 
      <!-- [end] social media -->
        <a href="https://static.primiciasya.com/adjuntos/208/imagenes/025/679/0025679928.jpg" onclick="return false;" title="">
            <img width="640" src="https://static.primiciasya.com/adjuntos/208/imagenes/025/679/0025679928.jpg" alt="El video del casamiento de Jorge Rial y Romina Pereiro"  title="El video del casamiento de Jorge Rial y Romina Pereiro"/>
            <div class="gallery-header"><span class="expand"></span></div>
            <div class="credit-media  ">
                <span class="epiinterior"  style="display:none"></span>
                <span class="copyinterior" style="display:none"></span>
            </div>
        </a>
    </div>
    
    
 
  
  <div class="news-paragraph detalle-nota">
    <div class="embed_cont type_freetext" rel="freetext" id="embed77_wrap"><div class="embed_options" rel="opt" id="embed77_opts"><span id="embed77_colapse" class="embed_colapse less" onclick="preview_embed('embed77')">     </span> Embed</div><div id="embed77_content" class="embed_content"><div id="embed77_embed"><style>.embed-container { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }</style><div class="embed-container"><iframe src="https://vmf.edge-apps.net/embed/vod?vid=42154&amp;hash=b9da9c245bb50385f97ce057a896dfb8-1555956454-ed2357bbbd318d584d579d024d9fd808" frameborder="0" allowfullscreen="" allow="autoplay, fullscreen"></iframe></div></div></div><div id="embed77_epigrafe" class="embed_epigrafe"></div><div id="embed77_copyright" class="embed_copyright"></div></div><br> 
  
  </div>

  
   
    <link rel="stylesheet" href="https://static.primiciasya.com/libs/milkbox-3/css/milkbox/milkbox.css?v-1484078012" \/>
    
    
    
    
    
    <div class="gallery-container detalle-nota">
        <div id="content-gallery" >
            <div class="gallery" id="fotogaleria-Object_33899_24574">
                <div class="snapshot-container">
                    
                    
                    <div class="media-wrapper image itemGallery classid2110396" style="display:none;">
                        <a href="https://static.primiciasya.com/adjuntos/208/imagenes/025/679/0025679928.jpg" onclick="return false;" title="">
                            <img width="640" src="https://static.primiciasya.com/adjuntos/208/imagenes/025/679/0025679928.jpg" alt="El video del casamiento de Jorge Rial y Romina Pereiro"  title="El video del casamiento de Jorge Rial y Romina Pereiro"/>
                            <div class="gallery-header" style="display: none"><span class="expand"></span></div>
                            <div class="credit-media no-copyright no-epigrafe clerfix">
                                <span class="epiinterior"  style="display:none"></span>
                                <span class="copyinterior" style="display:none"></span>
                            </div>
                        </a>
                    </div>
                    
                    <div class="clearfix">
                        <div class="galleryPrevThumb2 galleft gallery-arrow" style="display: none;"><a class="arrow-left prevPager"></a></div>
                        <div class="galleryNextThumb2 galright gallery-arrow" style="display: none;"><a class="arrow-right nextPager"></a></div>
                    </div>
                </div>
                <div class="gallery-content" style="display:none;">
                    <div class="listThumbSlider listGalleryThumb2">
                        <div class="items thumbs thumbSlider scrollGalleryThumb2">
                            
                        </div>
                    </div>
                </div>
                <div id="indexActual" style="display: none;"></div>
            </div>
        </div>
        <div class="news-tags hide">
            
        </div>
        <!-- [start] social media -->
        <div class="social-wrapper">
  <div class="social-icon">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.primiciasya.com%2F%2Fc1757516" target="_blank" class="social-link-parent">
      <div class="social-link social-facebook"></div>
      <div class="social-title">Facebook</div>
    </a>
  </div>
  <div class="social-icon">
    <a href="https://twitter.com/intent/tweet?url=https://www.primiciasya.com//c1757516&amp;text=+El+video+del+casamiento+de+Jorge+Rial+y+Romina+Pereiro&amp;via=primiciasyacom" target="_blank" class="social-link-parent">
      <div class="social-link social-twitter"></div>
      <div class="social-title">Twitter</div>
    </a>
  </div>
  <div class="social-icon">
    <a href="#comenta" target="" class="social-link-parent comentar">
      <div class="social-link social-comentar"></div>
      <div class="social-title">Comentar</div>
    </a>
  </div>
  <div class="social-icon whatsapp">
    <a href="whatsapp://send?text=%E2%80%9C%20El%20video%20del%20casamiento%20de%20Jorge%20Rial%20y%20Romina%20Pereiro%E2%80%9D%20https%3A%2F%2Fwww.primiciasya.com%2Fprimicias-tv%2Fel-video-del-casamiento-jorge-rial-y-romina-pereiro-n1757516.html" target="_blank" class="social-link-parent">
      <div class="social-link social-whatsapp"></div>
      <div class="social-title">Whatsapp</div>
    </a>
  </div>
  <div class="social-icon fRight">
    <a href="" onClick="window.print();return false" class="social-link-parent">
      <div class="social-link print-page"> <i class="fa fa-print"></i></div>
      <div class="social-title">Imprimir</div>
    </a>
  </div>
</div> 
        <!-- [end] social media -->
    </div>
    
    
    
 
  
  
    <div class="banner">
      <center>
       <!-- aep ar_unomedios_primiciasya_notas_781x300 -->
<script type='text/javascript' id='ar_unomedios_primiciasya_notas_781x300' async xmlns:deferer="no">
var _aep = _aep || [];
var getTimestamp = function() {
var date = new Date();
return ('00' + date.getFullYear()).slice(-2) +
('00' + date.getMonth()).slice(-2) +
('00' + date.getDate()).slice(-2);
};
(function(d, s, c) {
_aep.push(['tag', 'ar_unomedios_primiciasya_notas_781x300', { /* add optional custom config here */ }]);
var f = d.createElement(s); f.src = (d.location.protocol == 'https:') ? c.replace('http:', 'https:').replace('//akfs', '//s-akfs') : c+ '?r=' + getTimestamp();
var e = d.getElementsByTagName(s)[0]; e.parentNode.insertBefore(f, e);
})(document, 'script', '//akfs.nspmotion.com/aep/tag/ar/ar_unomedios_primiciasya_notas_781x300.cfg.js');
</script>
      </center>
    </div>
  
    <div class="banner">
      <center>
       <div class="row">
                      <div class="col-xs-12 col-sm-12 col-md-12">
<div id="taboola-below-article-thumbnails"></div>

</div>
</div>
      </center>
    </div>
  
  
                    </div>
                    <aside class="col-xs-12 col-sm-12 col-md-4 main-aside">
                         
  
  
    <div class="banner pub-300x250">
    	<div class="content-pub">
    		<div id='www.primiciasya.com/Notas/Notas_300x250_top' class='ad-slot' data-adtype='box'></div>
    	</div>
    </div>
  
  
  
  <div class="main-article-ranking ">
    <div class="container">
      <div class="row">
        <div class="col-xs-12">
          <section class="article-ranking">
            <h1 class="title-object ">Las Más Leídas</h1>       
            <div class="ranking-list">
              
                 
              <article class="ranking-item ">
              
              <div class="media-item no-video">
                <a href="https://www.primiciasya.com/primicias/jorge-rial-y-romina-pereiro-donde-se-iran-luna-miel-n1757228.html" target="" title="Jorge Rial y Romina Pereiro: A dónde se irán de luna de miel" alt="Jorge Rial y Romina Pereiro: A dónde se irán de luna de miel" class="img-link"><img src="https://static.primiciasya.com/adjuntos/208/imagenes/025/674/0025674984.jpg" alt="Jorge Rial y Romina Pereiro: A dónde se irán de luna de miel" title="Jorge Rial y Romina Pereiro: A dónde se irán de luna de miel" width="314"  height="176"  srcset = "" sizes = ""  /></a>
              </div>
              
              <a href="https://www.primiciasya.com/primicias/jorge-rial-y-romina-pereiro-donde-se-iran-luna-miel-n1757228.html" target="" title="Jorge Rial y Romina Pereiro: A dónde se irán de luna de miel" alt="Jorge Rial y Romina Pereiro: A dónde se irán de luna de miel" class="title-item" >Jorge Rial y Romina Pereiro: A dónde se irán de luna de miel</a>
              
              
          </article>
          
                 
              <article class="ranking-item ">
              
              <div class="media-item no-video">
                <a href="https://www.primiciasya.com/primicias/jorge-rial-y-romina-pereiro-la-boda-felices-n1757212.html" target="" title="Jorge Rial y Romina Pereiro tras la boda: Felices" alt="Jorge Rial y Romina Pereiro tras la boda: Felices" class="img-link"><img src="https://static.primiciasya.com/adjuntos/208/imagenes/025/674/0025674841.jpg" alt="Jorge Rial y Romina Pereiro tras la boda: Felices" title="Jorge Rial y Romina Pereiro tras la boda: Felices" width="314"  height="176"  srcset = "" sizes = ""  /></a>
              </div>
              
              <a href="https://www.primiciasya.com/primicias/jorge-rial-y-romina-pereiro-la-boda-felices-n1757212.html" target="" title="Jorge Rial y Romina Pereiro tras la boda: Felices" alt="Jorge Rial y Romina Pereiro tras la boda: Felices" class="title-item" >Jorge Rial y Romina Pereiro tras la boda: "Felices"</a>
              
              
          </article>
          
                 
              <article class="ranking-item ">
              
              <div class="media-item no-video">
                <a href="https://www.primiciasya.com/primicias/adele-finalizo-su-relacion-simon-konecki-casi-3-anos-su-boda-n1757456.html" target="" title="Adele finalizó su relación con Simon Konecki, a casi 3 años de su boda" alt="Adele finalizó su relación con Simon Konecki, a casi 3 años de su boda" class="img-link"><img src="https://static.primiciasya.com/adjuntos/208/imagenes/025/679/0025679081.jpg" alt="Adele finalizó su relación con Simon Konecki, a casi 3 años de su boda" title="Adele finalizó su relación con Simon Konecki, a casi 3 años de su boda" width="314"  height="176"  srcset = "" sizes = ""  /></a>
              </div>
              
              <a href="https://www.primiciasya.com/primicias/adele-finalizo-su-relacion-simon-konecki-casi-3-anos-su-boda-n1757456.html" target="" title="Adele finalizó su relación con Simon Konecki, a casi 3 años de su boda" alt="Adele finalizó su relación con Simon Konecki, a casi 3 años de su boda" class="title-item" >Adele finalizó su relación con Simon Konecki, a casi 3 años de su boda</a>
              
              
          </article>
          
                 
              <article class="ranking-item ">
              
              <div class="media-item no-video">
                <a href="https://www.primiciasya.com/primicias/nacio-juana-la-hija-mariana-brey-n1757285.html" target="" title="Nació Juana, la hija de Mariana Brey" alt="Nació Juana, la hija de Mariana Brey" class="img-link"><img src="https://static.primiciasya.com/adjuntos/208/imagenes/025/501/0025501660.jpg" alt="Nació Juana, la hija de Mariana Brey" title="Nació Juana, la hija de Mariana Brey" width="314"  height="176"  srcset = "" sizes = ""  /></a>
              </div>
              
              <a href="https://www.primiciasya.com/primicias/nacio-juana-la-hija-mariana-brey-n1757285.html" target="" title="Nació Juana, la hija de Mariana Brey" alt="Nació Juana, la hija de Mariana Brey" class="title-item" >Nació Juana, la hija de Mariana Brey</a>
              
              
          </article>
          
          <div class="clearfix"></div>
        </div>
      </section>
      </div>  
      </div>  
    </div>
  </div>
  
  
  
  
    <div class="banner pub-300x600">
    	<div class="content-pub">
    		<div id='www.primiciasya.com/Notas/Notas_300x600' class='ad-slot' data-adtype='bigbox'></div>
    	</div>
    </div>
  
  
  
  
    <div class="banner-nativo">
       <div id="taboola-right-rail-thumbnails"></div>
 
    </div>
  

                    </aside>
                </div>
            </div>
        </section>
        
        <section class="widget-full news-related">
                

	<div class="widgetContent   category-lightblue clearfix">
		
        <div class= "widget-full padding-box-40 widget-background category-lightblue " >
            <div class="container container-standard " style="background-image: url('');background-repeat: no-repeat;">
                 <div class="row">
                     <div class="col-sm-12 col-md-12">
                            
<div class="header-list ">
  
 
      <div id="Object_34036_24655" class="header-item   category-red">
             
              <h1 class="title-widget">Últimas Noticias</h1>
             
      </div>
  
  </div>
 
                     </div>
                </div>   
                <div class="row">
                        <div class="col-sm-12 col-md-12">
                            
    
    <div class="simple-list three-columns-wrapper simple-list-black-three">
        <div class="row">
            <h1 class="title-object hide" ></h1>
            
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                <div class="small-article-wrapper clearfix">
                    <article class="article-simple-list  simple-list-black">
  
  
  <figure class="media-wrapper no-video wide-aspect-ratio">
    <a href="https://www.primiciasya.com/primicias/el-pacto-secreto-iliana-calabro-y-la-viuda-emilio-disi-n1757543.html" target="" title="El pacto secreto de Iliana Calabró y la viuda de Emilio Disi" alt="El pacto secreto de Iliana Calabró y la viuda de Emilio Disi"><img src="https://static.primiciasya.com/adjuntos/208/imagenes/025/680/0025680453.png" alt="El pacto secreto de Iliana Calabró y la viuda de Emilio Disi" title="El pacto secreto de Iliana Calabró y la viuda de Emilio Disi" width="582"  height="327"  srcset = "" sizes = ""  /></a>
    
  </figure>
  
  <div class="content-wrapper">
  
<div class="grouper-wrapper">
<span class="section-link ">Se terminó el conflicto </span>
</div>
 
    <header class="title-wrapper">
      <h1 class="title-item">
        <a href="https://www.primiciasya.com/primicias/el-pacto-secreto-iliana-calabro-y-la-viuda-emilio-disi-n1757543.html" target="" >El pacto secreto de Iliana Calabró y la viuda de Emilio Disi</a>
      </h1>
    </header>
      
      
  
  <div class="social-wrapper clearfix">
    <!--[INCLUDE:IncCountComments.html]-->
    <!--[INCLUDE:IncSocialSharing.html]-->
  </div>
  </div>
</article>
                </div>
            </div>
            
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                <div class="small-article-wrapper clearfix">
                    <article class="article-simple-list  simple-list-black">
  
  
  <figure class="media-wrapper no-video wide-aspect-ratio">
    <a href="https://www.primiciasya.com/primicias/maradona-despidio-al-huevo-toresani-hay-gente-que-no-hizo-nada-n1757540.html" target="" title="Maradona despidió al Huevo Toresani: Hay gente que no hizo nada" alt="Maradona despidió al Huevo Toresani: Hay gente que no hizo nada"><img src="https://static.primiciasya.com/adjuntos/208/imagenes/025/680/0025680299.png" alt="Maradona despidió al Huevo Toresani: Hay gente que no hizo nada" title="Maradona despidió al Huevo Toresani: Hay gente que no hizo nada" width="582"  height="327"  srcset = "" sizes = ""  /></a>
    
  </figure>
  
  <div class="content-wrapper">
  
<div class="grouper-wrapper">
<span class="section-link ">Dolor infinito</span>
</div>
 
    <header class="title-wrapper">
      <h1 class="title-item">
        <a href="https://www.primiciasya.com/primicias/maradona-despidio-al-huevo-toresani-hay-gente-que-no-hizo-nada-n1757540.html" target="" >Maradona despidió al Huevo Toresani: "Hay gente que no hizo nada"</a>
      </h1>
    </header>
      
      
  
  <div class="social-wrapper clearfix">
    <!--[INCLUDE:IncCountComments.html]-->
    <!--[INCLUDE:IncSocialSharing.html]-->
  </div>
  </div>
</article>
                </div>
            </div>
            
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                <div class="small-article-wrapper clearfix">
                    <article class="article-simple-list  simple-list-black">
  
  
  <figure class="media-wrapper no-video wide-aspect-ratio">
    <a href="https://www.primiciasya.com/primicias/valeria-hija-nico-repetto-yo-no-soy-millonaria-necesito-las-ventanas-o-la-plata-n1757531.html" target="" title="Valeria, hija de Nico Repetto: Yo no soy millonaria, necesito las ventanas o la plata" alt="Valeria, hija de Nico Repetto: Yo no soy millonaria, necesito las ventanas o la plata"><img src="https://static.primiciasya.com/adjuntos/208/imagenes/025/680/0025680149.jpg" alt="Valeria, hija de Nico Repetto: Yo no soy millonaria, necesito las ventanas o la plata" title="Valeria, hija de Nico Repetto: Yo no soy millonaria, necesito las ventanas o la plata" width="582"  height="327"  srcset = "" sizes = ""  /></a>
    
  </figure>
  
  <div class="content-wrapper">
  <!--[IF~WITHDESCRIPTION@params(En "Pamela a la tarde",)]-->
<!--[ELSE IF~WITHDESCRIPTION]-->
<div class="grouper-wrapper">
<span class="section-link ">En "Pamela a la tarde"</span>
</div>
<!--[END IF~WITHDESCRIPTION]--> 
    <header class="title-wrapper">
      <h1 class="title-item">
        <a href="https://www.primiciasya.com/primicias/valeria-hija-nico-repetto-yo-no-soy-millonaria-necesito-las-ventanas-o-la-plata-n1757531.html" target="" >Valeria, hija de Nico Repetto: "Yo no soy millonaria, necesito las ventanas o la plata"</a>
      </h1>
    </header>
      
      
  
  <div class="social-wrapper clearfix">
    <!--[INCLUDE:IncCountComments.html]-->
    <!--[INCLUDE:IncSocialSharing.html]-->
  </div>
  </div>
</article>
                </div>
            </div>
            
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                <div class="small-article-wrapper clearfix">
                    <article class="article-simple-list  simple-list-black">
  
  
  <figure class="media-wrapper no-video wide-aspect-ratio">
    <a href="https://www.primiciasya.com/primicias/romina-pereiro-el-momento-mas-emotivo-creo-que-fue-cuando-nos-encontramos-jorge-la-ceremonia-n1757477.html" target="" title="Romina Pereiro: El momento más emotivo creo que fue cuando nos encontramos con Jorge en la ceremonia" alt="Romina Pereiro: El momento más emotivo creo que fue cuando nos encontramos con Jorge en la ceremonia"><img src="https://static.primiciasya.com/adjuntos/208/imagenes/025/679/0025679510.jpg" alt="Romina Pereiro: El momento más emotivo creo que fue cuando nos encontramos con Jorge en la ceremonia" title="Romina Pereiro: El momento más emotivo creo que fue cuando nos encontramos con Jorge en la ceremonia" width="582"  height="327"  srcset = "" sizes = ""  /></a>
    
  </figure>
  
  <div class="content-wrapper">
  
<div class="grouper-wrapper">
<span class="section-link ">Exclusivo de PrimiciasYa.com </span>
</div>
 
    <header class="title-wrapper">
      <h1 class="title-item">
        <a href="https://www.primiciasya.com/primicias/romina-pereiro-el-momento-mas-emotivo-creo-que-fue-cuando-nos-encontramos-jorge-la-ceremonia-n1757477.html" target="" >Romina Pereiro: "El momento más emotivo creo que fue cuando nos encontramos con Jorge en la ceremonia"</a>
      </h1>
    </header>
      
      
  
  <div class="social-wrapper clearfix">
    <!--[INCLUDE:IncCountComments.html]-->
    <!--[INCLUDE:IncSocialSharing.html]-->
  </div>
  </div>
</article>
                </div>
            </div>
            
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                <div class="small-article-wrapper clearfix">
                    <article class="article-simple-list  simple-list-black">
  
  
  <figure class="media-wrapper no-video wide-aspect-ratio">
    <a href="https://www.primiciasya.com/primicias/toda-la-intimidad-el-video-del-casamiento-jorge-rial-y-romina-pereiro-n1757514.html" target="" title="Toda la intimidad: El video del casamiento de Jorge Rial y Romina Pereiro" alt="Toda la intimidad: El video del casamiento de Jorge Rial y Romina Pereiro"><img src="https://static.primiciasya.com/adjuntos/208/imagenes/025/679/0025679927.jpg" alt="Toda la intimidad: El video del casamiento de Jorge Rial y Romina Pereiro" title="Toda la intimidad: El video del casamiento de Jorge Rial y Romina Pereiro" width="582"  height="327"  srcset = "" sizes = ""  /></a>
    
  </figure>
  
  <div class="content-wrapper">
  
<div class="grouper-wrapper">
<span class="section-link ">GRAN NOCHE </span>
</div>
 
    <header class="title-wrapper">
      <h1 class="title-item">
        <a href="https://www.primiciasya.com/primicias/toda-la-intimidad-el-video-del-casamiento-jorge-rial-y-romina-pereiro-n1757514.html" target="" >Toda la intimidad: El video del casamiento de Jorge Rial y Romina Pereiro</a>
      </h1>
    </header>
      
      
  
  <div class="social-wrapper clearfix">
    <!--[INCLUDE:IncCountComments.html]-->
    <!--[INCLUDE:IncSocialSharing.html]-->
  </div>
  </div>
</article>
                </div>
            </div>
            
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                <div class="small-article-wrapper clearfix">
                    <article class="article-simple-list  simple-list-black">
  
  
  <figure class="media-wrapper no-video wide-aspect-ratio">
    <a href="https://www.primiciasya.com/primicias/la-primera-foto-juana-la-hija-mariana-brey-y-pablo-melillo-n1757497.html" target="" title="La primera foto de Juana, la hija de Mariana Brey y Pablo Melillo" alt="La primera foto de Juana, la hija de Mariana Brey y Pablo Melillo"><img src="https://static.primiciasya.com/adjuntos/208/imagenes/025/679/0025679749.jpg" alt="La primera foto de Juana, la hija de Mariana Brey y Pablo Melillo" title="La primera foto de Juana, la hija de Mariana Brey y Pablo Melillo" width="582"  height="327"  srcset = "" sizes = ""  /></a>
    
  </figure>
  
  <div class="content-wrapper">
  
<div class="grouper-wrapper">
<span class="section-link ">amor puro </span>
</div>
 
    <header class="title-wrapper">
      <h1 class="title-item">
        <a href="https://www.primiciasya.com/primicias/la-primera-foto-juana-la-hija-mariana-brey-y-pablo-melillo-n1757497.html" target="" >La primera foto de Juana, la hija de Mariana Brey y Pablo Melillo</a>
      </h1>
    </header>
      
      
  
  <div class="social-wrapper clearfix">
    <!--[INCLUDE:IncCountComments.html]-->
    <!--[INCLUDE:IncSocialSharing.html]-->
  </div>
  </div>
</article>
                </div>
            </div>
            
        </div>
        
    </div>

                        </div>
                </div> 
            </div>
        </div>
        
	</div>
     
  
  
    <div class="banner">
      <center>
       <div id='www.primiciasya.com/Notas/Notas_Layers_ITT' class='ad-slot' data-adtype='itt'></div>
<div id='www.primiciasya.com/Notas/Notas_Zocalos_Display' class='ad-slot' data-adtype='zocalo'></div>
<div id='www.primiciasya.com/Notas/Mobile_300x100' class='ad-slot' data-adtype='double-top-sticky'></div>
      </center>
    </div>
  
  
        </section>

        <footer class="main-footer widget-full">
            

	<div class="widgetContent  clearfix">
		   
    <div class="container padding-box-40">
        <div class="row">

            <div class="col-xs-12 col-sm-12 col-md-8">
                 
    
<div class="social-bar social-wrapper">
    
    
    <div class="social-icon">
          <a class="link social-link" title="Primicias Ya | Facebook" href="https://www.facebook.com/PrimiciasYa" target="_blank">
              
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/016/368/0016368478.svg" class="img"
                 alt="Primicias Ya | Facebook" 
                 title="Primicias Ya | Facebook" 
                 width="35" 
                 height="35"/>
            
            
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/016/368/0016368480.svg" class="img_over"
                 alt="Primicias Ya | Facebook" 
                 title="Primicias Ya | Facebook" 
                 width="35" 
                 height="35"/>
                        
            
          </a>
    </div>
    
    
    <div class="social-icon">
          <a class="link social-link" title="Primicias Ya | Twitter" href="https://twitter.com/primiciasyacom" target="_blank">
              
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/016/368/0016368482.svg" class="img"
                 alt="Primicias Ya | Twitter" 
                 title="Primicias Ya | Twitter" 
                 width="35" 
                 height="35"/>
            
            
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/016/368/0016368484.svg" class="img_over"
                 alt="Primicias Ya | Twitter" 
                 title="Primicias Ya | Twitter" 
                 width="35" 
                 height="35"/>
                        
            
          </a>
    </div>
    
    
    <div class="social-icon">
          <a class="link social-link" title="Primicias Ya | Instagram" href="https://www.instagram.com/primiciasya/" target="_blank">
              
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/017/682/0017682131.svg" class="img"
                 alt="Primicias Ya | Instagram" 
                 title="Primicias Ya | Instagram" 
                 width="35" 
                 height="35"/>
            
            
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/017/682/0017682133.svg" class="img_over"
                 alt="Primicias Ya | Instagram" 
                 title="Primicias Ya | Instagram" 
                 width="35" 
                 height="35"/>
                        
            
          </a>
    </div>
    
</div>


  
  
    <div class="banner-nativo">
       <div class=" our-media-wrapper">
<span class=" our-media-text">Nuestros medios:</span>
<ul class=" our-media-list">
<li class=" our-media-list-item">
<a class="footer-list-item-link" title="Diario UNO, Noticias de Mendoza" href="https://www.diariouno.com.ar" target="_blank" rel="noopener noreferrer">Diario Uno (Mendoza)</a>
</li>
<li class=" our-media-list-item">
<a class="footer-list-item-link" title="A24.com" href="https://www.a24.com" target="_blank" rel="noopener noreferrer">A24.com</a>
</li>
<li class=" our-media-list-item">
<a class="footer-list-item-link" title="La vida en vivo" href="https://www.americatv.com.ar" target="_blank" rel="noopener noreferrer">América TV</a>
</li>
<li class=" our-media-list-item">
<a class="footer-list-item-link" title="Escuchá La Red online en vivo" href="https://www.lared.am" target="_blank" rel="noopener noreferrer">Radio La Red</a>
</li>
<li class=" our-media-list-item">
<a class="footer-list-item-link" title="Todo es mejor con música" href="https://bluefm.com.ar" target="_blank" rel="noopener noreferrer">FM Blue</a>
</li>
<li class=" our-media-list-item">
<a class="footer-list-item-link" title="Información de San Juan, Argentina y el Mundo" href="https://www.sanjuan8.com/" target="_blank" rel="noopener noreferrer">San Juan 8</a>
</li>
<li class=" our-media-list-item">
<a class="footer-list-item-link" title="La Capital de Rosario" href="https://www.lacapital.com.ar" target="_blank" rel="noopener noreferrer">La Capital (Rosario)</a>
</li>
</ul>
</div>
<style>
span.our-media-text {
font-family: gotham-bold;
font-size: 16px;
/*float: left;*/
color: #ccc;
}
li.our-media-list-item {
padding: 0 10px 10px 0;
}
ul.our-media-list {
list-style: none;
/*float: right;*/
display: flex;
flex-wrap: wrap;
color: #ccc;
}
</style> 
    </div>
  


<div class="freetext-list one-column-wrapper ">
	<div class="row">
	    
	    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	        <article class="article-free-text">
			  <div class="content-wrapper">
			    <header class="title-wrapper">
			      <h1 class="title-item">© Copyright 2017 GRUPO AMERICA – Todos los derechos reservados</h1>
			      <p class="cateogry-item"></p>
			    </header>
			  </div>
			</article>
	    </div>
	    
	 </div>
 </div>
 
                <div class="col-sm-12 col-md-3">
          <div class="logo-dac-wrapper"> 
              <a href="http://www.dosalcubo.com/" target="_blank"><img src="https://static.primiciasya.com/css/208/images/logo-dac.new.png" alt="Logo Dos Al Cubo" width="120" height="26"></a>
          </div>
      </div>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 footer-content-list">
                <div class="footer-list">
                     
    
    <div class="navigation-menu-footer ">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12">
                <div class="footer-list">
                    <div class="footer-item hide">
                        <h1 class="footer-title" ></h1>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.primiciasya.com/secciones/primicias.html" class="footer-link" target="" title="Primicias Ya | Primicias" alt="Primicias Ya | Primicias"> Primicias </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.primiciasya.com/secciones/rating.html" class="footer-link" target="" title="Primicias Ya | Rating" alt="Primicias Ya | Rating"> Rating </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.primiciasya.com/secciones/internacionales.html" class="footer-link" target="" title="Primicias Ya | Internacionales" alt="Primicias Ya | Internacionales"> Internacionales </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.primiciasya.com/secciones/primicias-tv.html" class="footer-link" target="" title="Primicias Ya | Primicias TV" alt="Primicias Ya | Primicias TV"> Primicias TV </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.primiciasya.com/secciones/musica.html" class="footer-link" target="" title="Primicias Ya | Música" alt="Primicias Ya | Música"> Música </a>
                    </div>
                    
                </div> 
            </div>
        </div>
    </div>
 
    
    <div class="navigation-menu-footer ">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12">
                <div class="footer-list">
                    <div class="footer-item hide">
                        <h1 class="footer-title" ></h1>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.primiciasya.com/secciones/publicidad.html" class="footer-link" target="" title="Primicias Ya | Publicidad" alt="Primicias Ya | Publicidad"> Publicidad </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.primiciasya.com/secciones/terminos.html" class="footer-link" target="" title="Primicias Ya | Términos y Condiciones" alt="Primicias Ya | Términos y Condiciones"> Términos y Condiciones </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.primiciasya.com/secciones/privacidad.html" class="footer-link" target="" title="Primicias Ya | Políticas de Privacidad" alt="Primicias Ya | Políticas de Privacidad"> Políticas de Privacidad </a>
                    </div>
                    
                </div> 
            </div>
        </div>
    </div>

                </div>
            </div>
        </div>
      
    </div>
    
	</div>
    
        </footer>
        
    <script xmlns:deferer="no"  type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/44160/tag"></script>
<!-- Begin comScore Tag -->

<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=7199219&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag --> 


<!-- Begin ChartBeat--> 
  
<!-- Begin ChartBeat--> 
 <div id="fb-root"></div><script type="text/javascript"> window.SEO_PAGINAS = "secciones";  window.SEO_NOTAS = "notas";  window.SEO_AGRUPADORES = "a";  window.SEO_VIDEO = "video";  window.SEO_PERFIL = "p";  window.SEO_TAPAS = "";  window.SEO_TAGS = "tags";  window.SEO_BLOGS = "blogs"; </script>
<script type="text/javascript" src="https://static.primiciasya.com/js/mootools-core-1.6.0.js?v-1488890569"></script>
<script type="text/javascript" src="https://static.primiciasya.com/js/cms.tools.js?v-1483719236"></script>
<script type="text/javascript" src="https://static.primiciasya.com/js/fbinit.js?v-1475199702"></script>
<script type="text/javascript">window.FBApiKey = '1238611416173582'; window.FBChannelUrl = 'https://www.primiciasya.com/_post/fbchannel.php';  loadFBInit(); </script>
<script type="text/javascript" src="https://static.primiciasya.com/td/modulos/usuariosweb/js/fbconnect.js?v-1475199703"></script>
<script type="text/javascript" src="https://static.primiciasya.com/td/modulos/usuariosweb/js/twconnect.js?v-1475199703"></script>
<script type="text/javascript">CMSTools.activateWtw(); </script>
<script type="text/javascript" src="https://static.primiciasya.com/td/modulos/usuariosweb/js/usuariosweb.js?v-1483719236"></script>
<script type="text/javascript">  window.arrCMSRegions = {  region1 : 'block' , region2 : 'block' , region3 : 'block' , region4 : 'block' , region5 : 'block' , region6 : 'block'  }; 
</script>
<script>CMSTools.refreshTime('900');</script>
<script type='text/javascript'>jwplayer.key='W4D4gyW+am3itFBXDzU1ThhSbsEmTsgFvlJaUQ==';</script>
<script src="https://static.primiciasya.com/libs/mediaplayer-6.8-videoMetrix/VideoPlayer.js?v-1510236198" id='3656'></script>
<script type="text/javascript" src="https://cdn.cxense.com/cx.js"></script>
<script>var act = new Date().getTime(); document.write("<img class='visitimg' src='/_post/americatv/count.php?idNota=1757516&time=" + act + "'/>");</script>
<script language="javascript" type="text/javascript" src="https://static.primiciasya.com/libs/milkbox-3/js/milkbox.js?v-1484078012"></script>
<script language="javascript" type="text/javascript" src="https://static.primiciasya.com/libs/milkbox-3/js/milkbox-extra.js?v-1484078012"></script>
<script type="text/javascript" src="https://static.primiciasya.com/libs/cms/VideoFotogaleria20.js?v-1492602773"></script>
<script>
        var index = 0;
        var arrIds2 = [];
            
        var linkNota = 'https://www.primiciasya.com/primicias-tv/el-video-del-casamiento-jorge-rial-y-romina-pereiro-n1757516.html';
        var VMdomain = 'primiciasya.com';
        var CXdomain = 'gaa.primiciasya.com';
    </script>
<script>
        options = {active:'.activeItem',
                inactive:'.inactiveItem',
                itemClass:'.itemGallery',
                listThumbClass:'.listGalleryThumb2',
                scrollThumbClass:'.scrollGalleryThumb2',
                childSelector:'.itemGalleryThumb2', 
                childSelectorVideos:'.itemGalleryVideoThumb',
                prevThumb:'.galleryPrevThumb2',
                nextThumb:'.galleryNextThumb2',
                byPage:1,
                ids:arrIds2,
                reload:true
        };
        if (typeof (Player_Object_33899_24574) != "undefined"){
        options.player = Player_Object_33899_24574;
        }
        
        addVideoFotogaleria20("fotogaleria-Object_33899_24574", options);
        if (arrIds2.length == 0){
        $("fotogaleria-Object_33899_24574").addClass("hide");
        }
    </script>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-rr',
container: 'taboola-right-rail-thumbnails',
placement: 'Right Rail Thumbnails',
target_type: 'mix'
});
</script>
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "7199219" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<script type='text/javascript'> 
 var _sf_async_config = _sf_async_config || {}; 
 /** CONFIGURATION START **/ 
 _sf_async_config.sections = 'primicias tv'; //CHANGE THIS 
 _sf_async_config.authors = ''; //CHANGE THIS 
 /** CONFIGURATION END **/ 
 (function() { 
 function loadChartbeat() { 
  var e = document.createElement('script'); 
 e.setAttribute('language', 'javascript'); 
 e.setAttribute('type', 'text/javascript'); 
 e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); 
 document.body.appendChild(e); 
 } 
 loadChartbeat(); })(); 
 </script>
<script src="https://static.primiciasya.com/js/208/jquery-1.11.2.min.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/jquery-migrate-1.2.1.min.js?v-1475199702"></script>
<script>var jq = jQuery.noConflict();</script>
<script src="https://static.primiciasya.com/js/208/bootstrap.min.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/owl.carousel.min.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/jquery.fancybox.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/search.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/polls.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/jquery.cookie.min.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/slide-movies.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/slide-home.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/main.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/gallery.js?v-1475199702"></script>
</body>
    
    
    
    
    
    
    
    
    
    
    
    
    
    
</html>
<!-- nota_primiciasya.html --><!-- 172.20.7.47 --><!-- Request Time: 2019-04-22 19:07:58 -->