<!DOCTYPE html>  
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-AR" lang="es-AR" xmlns:fb="http://www.facebook.com/2008/fbml" >
    <meta name="description" content=""/>
<meta name="al:android:url" content="mobileapp/nota"/>
<meta name="al:ios:url" content="mobileapp/nota"/>
<meta name="keywords" content="Carlos,Rivera,arrasó,vez,más,Luna,Park"/>
<meta name="robots" content="index, follow"/>
<meta name="distribution" content="global"/>
<meta name="rating" content="general"/>
<meta http-equiv="content-language" content="es_UY.UTF-8" />
<link rel="canonical" href="https://www.primiciasya.com/carlos-rivera-arraso-una-vez-mas-el-luna-park-n1557231" />

<head>
<meta property="description" content="Primicias Ya"/>
<meta property="og:site_name" content="Primicias Ya"/>
<meta property="og:description" content="&amp;nbsp;"/>
<meta property="og:type" content="article"/>
<meta property="fb:app_id" content="1238611416173582"/>
<meta property="og:url" content="https://www.primiciasya.com/musica/carlos-rivera-arraso-una-vez-mas-el-luna-park-n1557231.html"/>
<meta property="og:title" content="Carlos Rivera arrasó una vez más en el Luna Park"/>
<meta itemprop="url" content="https://www.primiciasya.com/musica/carlos-rivera-arraso-una-vez-mas-el-luna-park-n1557231.html"/>
<meta itemprop="name" content="Carlos Rivera arrasó una vez más en el Luna Park"/>
<meta itemprop="headline" content="Carlos Rivera arrasó una vez más en el Luna Park"/>
<meta itemprop="description" content="&amp;nbsp;"/>
<meta property="og:image" content="https://static.primiciasya.com/adjuntos/208/imagenes/022/776/0022776734.jpg"/>
<meta property="og:image:width" content="642"/>
<meta property="og:image:height" content="427"/>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<script type="application/ld+json" xmlns:deferer="no">{"@context":"http:\/\/schema.org","@type":"Article","name":"Carlos Rivera arras\u00f3 una vez m\u00e1s en el Luna Park ","headline":"Carlos Rivera arras\u00f3 una vez m\u00e1s en el Luna Park ","mainEntityOfPage":"https:\/\/www.primiciasya.com\/musica\/carlos-rivera-arraso-una-vez-mas-el-luna-park-n1557231.html","url":"https:\/\/www.primiciasya.com\/musica\/carlos-rivera-arraso-una-vez-mas-el-luna-park-n1557231.html","image":{"@type":"ImageObject","name":"9e603ccf-bc16-4882-8858-6717a1bcab91.JPG","description":"","url":"https:\/\/static.primiciasya.com\/adjuntos\/208\/imagenes\/022\/776\/0022776734.jpg","width":"642","height":"427"},"articleBody":"Tras agotar un Estadio Luna Park en Agosto, y ya habiendo pasado con un \u00e9xito abrumador por Villa Mar\u00eda y Rosario - ambos con localidades agotadas, Carlos Rivera cerr\u00f3 su enorme y m\u00e1s exitosa gira \"Yo Creo Tour\" con un segundo Estadio Luna Park completamente colmado.\"Eres de verdad Argentina? Lo de hoy fue de otro mundo. Gracias por #OtraNocheEnElLuna y por hacer el mejor cierre de mi #YoCreoTour. Hasta la pr\u00f3xima gira. Te re amo.\" expres\u00f3 el m\u00fasico en las redes.Con un show contundente y su sello personal de talento y carisma, el Artista mexicano hizo delirar el Luna Park con \"Que lo nuestro se quede nuestro\", \"Voy a amarte\", \"Ser\u00e1s\", \"Lo digo\", \"Como Pagarte\", \"Dia de lluvia\" y \"Recuerdame\" m\u00fasica de la pel\u00edcila \u00e9xito COCO, entre m\u00e1s de una veintena de canciones.","datePublished":"2018-02-15T07:05:00-03:00","dateModified":"2018-02-15T15:32:48-03:00","InLanguage":"es_UY.UTF-8","publisher":{"@type":"Organization","name":"Primicias Ya","url":"https:\/\/www.primiciasya.com\/","logo":{"@type":"ImageObject","url":"https:\/\/www.primiciasya.com\/css\/208\/images\/mtg_logo.png","width":317,"height":49}},"author":{"@type":"Person","name":"Primicias Ya"}}</script>

<link href="https://static.primiciasya.com/css/208/custom-cliente.css?v-1475199702" rel="stylesheet" type="text/css" \/>
<link href="https://static.primiciasya.com/css/208/main-208.css?v-1475199702" rel="stylesheet" type="text/css" \/>













<script xmlns:deferer="no" type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
        <title>Carlos Rivera arrasó una vez más en el Luna Park </title>
	<meta name="GENERATOR" content="Thinkindot 3.6" />
        <link href='https://fonts.googleapis.com/css?family=Signika:400,600,300,700' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=Raleway:400,400italic,800,800italic,700,700italic,300,300italic,200italic,200' rel='stylesheet' type='text/css'>
        <link rel="stylesheet" href="https://static.primiciasya.com/css/208/font-awesome/font-awesome.css?v-1475199702" \/>
        <link rel="stylesheet" href="https://static.primiciasya.com/css/208/owl.carousel.css?v-1475199702" \/>
        <link rel="stylesheet" href="https://static.primiciasya.com/css/208/owl.theme.css?v-1475199702" \/>
        <link rel="stylesheet" href="https://static.primiciasya.com/css/208/fancybox.css?v-1475199702" \/>
        <link rel="stylesheet" href="https://static.primiciasya.com/css/208/bootstrap.css?v-1475199702" \/>
        <link rel="stylesheet" href="https://static.primiciasya.com/css/208/main-208.css?v-1475199702" \/>
        <link rel="stylesheet" href="https://static.primiciasya.com/css/208/custom-cliente.css?v-1475199702" \/>
        
        <script  xmlns:deferer="no">
        function getScriptURL() {
          var scripts = document.getElementsByTagName('script');
          var index   = scripts.length -1;
          var url     = scripts[index].src;
          var matches = url.match(/^http?\:\/\/([^\/?#]+)(?:[\/?#]|$)/i);
          var domain  = matches && matches[1]; 

          return domain;
        };
        </script>
        <link rel="shortcut icon" href="https://static.primiciasya.com/css/208/favicon.ico">
    
<!-- Begin ChartBeat Head--> 
 <style id='chartbeat-flicker-control-style' type='text/css'> 
 body { 
 visibility: hidden !important; 
 } 
 </style> 
 <script xmlns:deferer="no"  type='text/javascript'> 
 var _sf_async_config = _sf_async_config || {}; 
 /** CONFIGURATION START **/ 
 _sf_async_config.uid = 62813 // ACCOUNT NUMBER 
 _sf_async_config.domain = 'primiciasya.com'; // DOMAIN 
 _sf_async_config.useCanonical = true; 
 /** CONFIGURATION END **/ 
 var _sf_startpt = (new Date()).getTime(); 
 // Set a timeout event for 1 second that will remove the body hiding 
 // tag from the document if it has not already been removed. This 
 // gives the Headline Tester script a total of 1 second to load and run to limit 
 // the potential for flicker of headlines. 
 // The one second time limit can be adjusted to client preferences. 
 window.setTimeout(function() { 
 var hider = document.getElementById('chartbeat-flicker-control-style'); 
 if (hider) { 
 hider.parentNode.removeChild(hider); 
 } 
 }, 1000); 
 </script> 
 <script xmlns:deferer="no"  async src = '//static.chartbeat.com/js/chartbeat_mab.js'></script> 
 <!-- End ChartBeat Head--> 
 <meta property="fb:app_id" content="1238611416173582" />
<meta property="fb:pages" content="106416299392381" />
<script xmlns:deferer="no" >
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1031986-1', 'auto');
ga('send', 'pageview');
</script>
<!-- Facebook Conversion Code for Píxel - Primicias Ya -->
<script xmlns:deferer="no" >(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6024381266608', {'value':'0.00','currency':'ARS'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6024381266608&amp;cd[value]=0.00&amp;cd[currency]=ARS&amp;noscript=1" /></noscript>
<!-- Begin comScore Tag -->
<script xmlns:deferer="no" >
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "7199219" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=7199219&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Cxense script begin -->
<script xmlns:deferer="no"  type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1139588976227010226']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script xmlns:deferer="no"  type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<meta name="cXenseParse:pageclass" content="article">
<script xmlns:deferer="no"  type="text/javascript" src="https://cdn.cxense.com/cx.js"></script>
<script xmlns:deferer="no"  async='async' src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script xmlns:deferer="no" >
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script xmlns:deferer="no" >
googletag.cmd.push(function() {
// Usar en la primer posicion del m - no deberia salir 300x250
var sizeMappingFirstPosition970 = googletag.sizeMapping().
addSize([1024, 200], [[728, 90], [950, 50], [950, 200], [950, 250], [970, 90], [970, 250]]).
addSize([0, 0], [[300, 100],[300, 50]])
.build();
googletag.defineSlot('/40327789/www.primiciasya.com/Notas/Notas_120x600_left', [120, 600], 'div-Notas_120x600_left').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.primiciasya.com/Notas/Notas_120x600_right', [120, 600], 'div-Notas_120x600_right').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.primiciasya.com/Notas/Notas_300x250_top', [[300, 250],[200,200],[250,250]], 'div-Notas_300x250_top').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.primiciasya.com/Notas/Notas_300x250_Midd_Mob', [[300, 250],[200,200],[250,250]], 'div-Notas_300x250_Midd_Mob').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.primiciasya.com/Notas/Notas_300x600', [[300, 250], [300, 600]], 'div-Notas_300x600').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.primiciasya.com/Notas/Notas_970x90_top', [[970, 250], [728, 90], [950, 50], [950, 200], [970, 90], [950, 250], [970, 250]], 'div-Notas_970x90_top').defineSizeMapping(sizeMappingFirstPosition970).addService(googletag.pubads());
googletag.defineOutOfPageSlot('/40327789/www.primiciasya.com/Notas/OOP_Interstitial_mob', 'div-OOP_Interstitial_mob').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/40327789/www.primiciasya.com/Notas/OOP_Interstitial_desk', 'div-OOP_Interstitial_desk').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/40327789/www.primiciasya.com/Notas/OOP_Zocalo_mob', 'div-OOP_Zocalo_mob').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/40327789/www.primiciasya.com/Notas/OOP_Zocalo_dsk', 'div-OOP_Zocalo_dsk').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.primiciasya.com/Notas/HomeEvent_260x650', [260, 650], 'div-HomeEvent_260x650').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
if(window.screen.width > 360){
var targetSlot = "/40327789/www.primiciasya.com/Notas/HomeEvent_260x650";
googletag.pubads().addEventListener('slotRenderEnded', function(event) {
if(event.slot.getName()===targetSlot){
if(!event.isEmpty){
document.getElementsByClassName('banner-side right')[0].style.visibility='hidden';
document.getElementsByClassName('banner-side left')[0].style.visibility='hidden';
document.body.className += " layout-home-event";
}
}
});
}
googletag.pubads().setTargeting('CxSegments',cX.getUserSegmentIds({ persistedQueryId: '48f2e5d2a2c5a5f07308723cd79576d422e3b6c6' }));
googletag.enableServices();
});
</script>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@site"/>
<script xmlns:deferer="no"  xmlns:deferer="no" type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/embimedia-grupouno-primiciasya/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script><link rel='amphtml' href='https://www.primiciasya.com/musica/carlos-rivera-arraso-una-vez-mas-el-luna-park-n1557231.html/amp' />
</head>
    
    <body class="template-home">

        
        <div class="container container-standard">
            <header class="main-header widget-full">
                

	<div class="widgetContent  clearfix">
		   
            <div class="row">
                    <div class="col-sm-12 col-md-12"> 
                       
    
<div class="social-bar social-wrapper">
    
    
    <div class="social-icon">
          <a class="link social-link" title="Primicias Ya | Facebook" href="https://www.facebook.com/PrimiciasYa" target="_blank">
              
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/016/368/0016368478.svg" class="img"
                 alt="Primicias Ya | Facebook" 
                 title="Primicias Ya | Facebook" 
                 width="35" 
                 height="35"/>
            
            
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/016/368/0016368480.svg" class="img_over"
                 alt="Primicias Ya | Facebook" 
                 title="Primicias Ya | Facebook" 
                 width="35" 
                 height="35"/>
                        
            
          </a>
    </div>
    
    
    <div class="social-icon">
          <a class="link social-link" title="Primicias Ya | Twitter" href="https://twitter.com/primiciasyacom" target="_blank">
              
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/016/368/0016368482.svg" class="img"
                 alt="Primicias Ya | Twitter" 
                 title="Primicias Ya | Twitter" 
                 width="35" 
                 height="35"/>
            
            
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/016/368/0016368484.svg" class="img_over"
                 alt="Primicias Ya | Twitter" 
                 title="Primicias Ya | Twitter" 
                 width="35" 
                 height="35"/>
                        
            
          </a>
    </div>
    
    
    <div class="social-icon">
          <a class="link social-link" title="Primicias Ya | Instagram" href="https://www.instagram.com/primiciasya/" target="_blank">
              
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/017/682/0017682131.svg" class="img"
                 alt="Primicias Ya | Instagram" 
                 title="Primicias Ya | Instagram" 
                 width="35" 
                 height="35"/>
            
            
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/017/682/0017682133.svg" class="img_over"
                 alt="Primicias Ya | Instagram" 
                 title="Primicias Ya | Instagram" 
                 width="35" 
                 height="35"/>
                        
            
          </a>
    </div>
    
</div>


                      
  
	<div class="attachments-logo-header logo">
		
	  	<a href="https://www.primiciasya.com" class="logo">
	  		<img src="https://static.primiciasya.com/adjuntos/208/imagenes/019/263/0019263059.svg" alt="Primicias Ya" title="Primicias Ya" >
		</a>
	  	
	</div>
 
                          <div class="menu-icon hidden-md hidden-lg">
                            <i class="fa fa-bars"></i>
                          </div>
                      
                    </div>

            </div>
            <div class="row">

                     <div class="col-sm-12 col-md-12">
                             
  
  <div class="navigation-main-menu main-nav">
    <div class="container ">
      <div class="nav-wrapper-row">
        <ul class="nav-wrapper clearfix">
          <div class="nav-item logo-small" style="display:none;">
            <a href="" class="nav-link">
              <img class="imageFullWidth" src="https://static.primiciasya.com/css/208/logo/logo.clean.svg" alt="Diario UNO"/> Diario UNO
            </a>
          </div>
          <li class="nav-item close-item hidden-md hidden-lg">
            <span class="nav-link ">             
              cerrar
              <i class="fa fa-times"></i>
            </span>
          </li>
          
          
          <li class="nav-item">
            <span class="nav-link">
              <a href="https://www.primiciasya.com/secciones/primicias.html" target="" title="Primicias Ya | Primicias" alt="Primicias Ya | Primicias">
                Primicias 
              </a>
              
            </span>
            

          
          
          <li class="nav-item">
            <span class="nav-link">
              <a href="https://www.primiciasya.com/secciones/rating.html" target="" title="Primicias Ya | Rating" alt="Primicias Ya | Rating">
                Rating 
              </a>
              
            </span>
            

          
          
          <li class="nav-item">
            <span class="nav-link">
              <a href="https://www.primiciasya.com/secciones/internacionales.html" target="" title="Primicias Ya | Internacionales" alt="Primicias Ya | Internacionales">
                Internacionales 
              </a>
              
            </span>
            

          
          
          <li class="nav-item">
            <span class="nav-link">
              <a href="https://www.primiciasya.com/secciones/noticias-insolitas.html" target="" title="Primicias Ya | Noticias Insólitas" alt="Primicias Ya | Noticias Insólitas">
                Noticias Insólitas 
              </a>
              
            </span>
            

          
          
          <li class="nav-item">
            <span class="nav-link">
              <a href="https://www.primiciasya.com/secciones/primicias-tv.html" target="" title="Primicias Ya | Primicias TV" alt="Primicias Ya | Primicias TV">
                Primicias TV 
              </a>
              
            </span>
            

          
          
          <li class="nav-item">
            <span class="nav-link">
              <a href="https://www.primiciasya.com/secciones/musica.html" target="" title="Primicias Ya | Música" alt="Primicias Ya | Música">
                Música 
              </a>
              
            </span>
            

          

          <li class="nav-item search-wrapper">
            <span class="nav-link"><i class="fa fa-search"></i></span>
            <div class="sub-nav ">
              <div class="container padding-box">
                <div class="col-xs-12 col-sm-12 col-md-6 col-md-offset-3">

                  <form class="form-buscador" action="https://www.primiciasya.com/secciones/resultado.html" method="GET" onsubmit="return false">

                    <div class="input-group">
                      <input type="text" id="inputSearch" class="form-control inputSearch" placeholder="Ingresa tu búsqueda...">
                      <span class="input-group-btn">
                        <button id="btnSearch" class="btn btn-default" type="submit">Buscar</button>
                      </span>
                    </div>

                  </form> 

                </div>
              </div>
            </div>
          </li>
        </ul>
      </div>
    </div>
  </div>


                     </div>
            </div>
            

            
	</div>
    
            </header>
        </div>

        <section class="widget-full padding-box-40 news-content">
            <div class="container container-standard">
                <header class="news-header">
                        
  
  
    <div class="banner pub-950x100">
    	<div class="content-pub">
    		<center>
<div class="pub-home-event">
<div class="pub-home-event-wrapper">
<div id='div-HomeEvent_260x650'>
<script xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-HomeEvent_260x650'); });
</script>
</div>
</div>
</div>
</center>
    	</div>
    </div>
  
    <div class="banner pub-950x100">
    	<div class="content-pub">
    		<div id='div-Notas_970x90_top'>
<script xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-Notas_970x90_top'); });
</script>
</div>
    	</div>
    </div>
  
  
    
    <header class="detail-header ">
        <div class="news-header-info">
            <!--[INCLUDE:]-->
            <div class="news-header-date">
                <span class="day">jueves, </span>
                <span class="daynumber">15 de</span>
                <span class="month">febrero</span>
                <span class="year">de 2018</span>
            </div>
            
            <span class="news-header-category category-cyan">GRAN SHOW</span>
            
        <h1 class="news-header-title">Carlos Rivera arrasó una vez más en el Luna Park </h1>
        <p class="news-header-sub-title"></p>
        
    </header>
 
  
  <div class="container container-standard">
  	<div class="row" style="margin: 0;">
  		<div class="col-xs-12" style="padding: 0;">
  			
		   		<div class="banner-side right">
					<div id='div-Notas_120x600_right'>
<script xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-Notas_120x600_right'); });
</script>
</div>
				</div>
		  		
  		</div>
  	</div>
  </div> 
 
 
  
  <div class="container container-standard">
  	<div class="row" style="margin: 0;">
  		<div class="col-xs-12" style="padding: 0;">
  			
		   		<div class="banner-side left">
					<div id='div-Notas_120x600_left'>
<script xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-Notas_120x600_left'); });
</script>
</div>
				</div>
		  		
  		</div>
  	</div>
  </div>
 
 
                </header>

                <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-8">
                        
    <script xmlns:deferer="no" src="//content.jwplatform.com/libraries/1RiMd9HZ.js"></script>
    <!--script src='http://jwpsrv.com/library/83xmAgkzEeSJMCIACtqXBA.js'></script-->
    
    
    <script xmlns:deferer="no" src="https://sb.scorecardresearch.com/c2/plugins/streamingtag_plugin_jwplayer.js"></script>
    
    
    
    
    <script xmlns:deferer="no">
        var vastPreRoll = "";
        
        var linkNota = 'https://www.primiciasya.com/musica/carlos-rivera-arraso-una-vez-mas-el-luna-park-n1557231.html';
        var VMdomain = 'primiciasya.com';
        var CXdomain = 'gaa.primiciasya.com';
    </script>
    
    
    <div class="media-wrapper image itemGallery classid1879387 attached-highlight detalle-nota">
       <!-- [start] social media -->
      <div class="social-wrapper">
  <div class="social-icon">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.primiciasya.com%2F%2Fc1557231" target="_blank" class="social-link-parent">
      <div class="social-link social-facebook"></div>
      <div class="social-title">Facebook</div>
    </a>
  </div>
  <div class="social-icon">
    <a href="https://twitter.com/intent/tweet?url=https://www.primiciasya.com//c1557231&amp;text=Carlos+Rivera+arras%C3%B3+una+vez+m%C3%A1s+en+el+Luna+Park+&amp;via=primiciasyacom" target="_blank" class="social-link-parent">
      <div class="social-link social-twitter"></div>
      <div class="social-title">Twitter</div>
    </a>
  </div>
  <div class="social-icon">
    <a href="#comenta" target="" class="social-link-parent comentar">
      <div class="social-link social-comentar"></div>
      <div class="social-title">Comentar</div>
    </a>
  </div>
  <div class="social-icon whatsapp">
    <a href="whatsapp://send?text=%E2%80%9CCarlos%20Rivera%20arras%C3%B3%20una%20vez%20m%C3%A1s%20en%20el%20Luna%20Park%20%E2%80%9D%20https%3A%2F%2Fwww.primiciasya.com%2Fmusica%2Fcarlos-rivera-arraso-una-vez-mas-el-luna-park-n1557231.html" target="_blank" class="social-link-parent">
      <div class="social-link social-whatsapp"></div>
      <div class="social-title">Whatsapp</div>
    </a>
  </div>
  <div class="social-icon fRight">
    <a href="" onClick="window.print();return false" class="social-link-parent">
      <div class="social-link print-page"> <i class="fa fa-print"></i></div>
      <div class="social-title">Imprimir</div>
    </a>
  </div>
</div> 
      <!-- [end] social media -->
        <a href="https://static.primiciasya.com/adjuntos/208/imagenes/022/776/0022776748.jpg" onclick="return false;" title="">
            <img width="640" src="https://static.primiciasya.com/adjuntos/208/imagenes/022/776/0022776748.jpg" alt="Carlos Rivera arrasó una vez más en el Luna Park"  title="Carlos Rivera arrasó una vez más en el Luna Park"/>
            <div class="gallery-header"><span class="expand"></span></div>
            <div class="credit-media  ">
                <span class="epiinterior"  style="display:none"></span>
                <span class="copyinterior" style="display:none"></span>
            </div>
        </a>
    </div>
    
    
 
  
  <div class="news-paragraph detalle-nota">
    <div>Tras agotar un Estadio Luna Park en Agosto, y ya habiendo pasado con un éxito abrumador por Villa María y Rosario - ambos con localidades agotadas, Carlos Rivera cerró su enorme y más exitosa gira "Yo Creo Tour" con un segundo Estadio Luna Park completamente colmado.</div><div><br></div><div><i><b>"Eres de verdad Argentina? Lo de hoy fue de otro mundo. Gracias por #OtraNocheEnElLuna y por hacer el mejor cierre de mi #YoCreoTour. Hasta la próxima gira. Te re amo." </b></i>expresó el músico en las redes.</div><div><br></div><div>Con un show contundente y su sello personal de talento y carisma, el Artista mexicano hizo delirar el Luna Park con "Que lo nuestro se quede nuestro", "Voy a amarte", "Serás", "Lo digo", "Como Pagarte", "Dia de lluvia" y "Recuerdame" música de la pelícila éxito COCO, entre más de una veintena de canciones.</div> 
  
  </div>

  
   
    <link rel="stylesheet" href="https://static.primiciasya.com/libs/milkbox-3/css/milkbox/milkbox.css?v-1484078012" \/>
    
    
    
    
    
    <div class="gallery-container detalle-nota">
        <div id="content-gallery" >
            <div class="gallery" id="fotogaleria-Object_33899_24574">
                <div class="snapshot-container">
                    
                    
                    <div class="media-wrapper image itemGallery classid1879387" style="display:none;">
                        <a href="https://static.primiciasya.com/adjuntos/208/imagenes/022/776/0022776748.jpg" onclick="return false;" title="">
                            <img width="640" src="https://static.primiciasya.com/adjuntos/208/imagenes/022/776/0022776748.jpg" alt="Carlos Rivera arrasó una vez más en el Luna Park"  title="Carlos Rivera arrasó una vez más en el Luna Park"/>
                            <div class="gallery-header" style="display: none"><span class="expand"></span></div>
                            <div class="credit-media no-copyright no-epigrafe clerfix">
                                <span class="epiinterior"  style="display:none"></span>
                                <span class="copyinterior" style="display:none"></span>
                            </div>
                        </a>
                    </div>
                    
                    <div class="media-wrapper image itemGallery classid1879389" style="display:none;">
                        <a href="https://static.primiciasya.com/adjuntos/208/imagenes/022/776/0022776762.jpg" onclick="return false;" title="">
                            <img width="640" src="https://static.primiciasya.com/adjuntos/208/imagenes/022/776/0022776762.jpg" alt="Carlos Rivera arrasó una vez más en el Luna Park"  title="Carlos Rivera arrasó una vez más en el Luna Park"/>
                            <div class="gallery-header" style="display: none"><span class="expand"></span></div>
                            <div class="credit-media no-copyright no-epigrafe clerfix">
                                <span class="epiinterior"  style="display:none"></span>
                                <span class="copyinterior" style="display:none"></span>
                            </div>
                        </a>
                    </div>
                    
                    <div class="clearfix">
                        <div class="galleryPrevThumb2 galleft gallery-arrow" style="display: none;"><a class="arrow-left prevPager"></a></div>
                        <div class="galleryNextThumb2 galright gallery-arrow" style="display: none;"><a class="arrow-right nextPager"></a></div>
                    </div>
                </div>
                <div class="gallery-content" style="display:none;">
                    <div class="listThumbSlider listGalleryThumb2">
                        <div class="items thumbs thumbSlider scrollGalleryThumb2">
                            
                            <div class="item itemSliderThumb itemGalleryThumb2">
                                <a href="javascript:VideoFotogaleria20.goTo(0,0);">
                                <img src="https://static.primiciasya.com/adjuntos/208/imagenes/022/776/0022776762.jpg" alt="Carlos Rivera arrasó una vez más en el Luna Park" title="Carlos Rivera arrasó una vez más en el Luna Park" width="126" height="71" />
                                </a>
                            </div>
                            
                        </div>
                    </div>
                </div>
                <div id="indexActual" style="display: none;"></div>
            </div>
        </div>
        <div class="news-tags hide">
            
        </div>
        <!-- [start] social media -->
        <div class="social-wrapper">
  <div class="social-icon">
    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.primiciasya.com%2F%2Fc1557231" target="_blank" class="social-link-parent">
      <div class="social-link social-facebook"></div>
      <div class="social-title">Facebook</div>
    </a>
  </div>
  <div class="social-icon">
    <a href="https://twitter.com/intent/tweet?url=https://www.primiciasya.com//c1557231&amp;text=Carlos+Rivera+arras%C3%B3+una+vez+m%C3%A1s+en+el+Luna+Park+&amp;via=primiciasyacom" target="_blank" class="social-link-parent">
      <div class="social-link social-twitter"></div>
      <div class="social-title">Twitter</div>
    </a>
  </div>
  <div class="social-icon">
    <a href="#comenta" target="" class="social-link-parent comentar">
      <div class="social-link social-comentar"></div>
      <div class="social-title">Comentar</div>
    </a>
  </div>
  <div class="social-icon whatsapp">
    <a href="whatsapp://send?text=%E2%80%9CCarlos%20Rivera%20arras%C3%B3%20una%20vez%20m%C3%A1s%20en%20el%20Luna%20Park%20%E2%80%9D%20https%3A%2F%2Fwww.primiciasya.com%2Fmusica%2Fcarlos-rivera-arraso-una-vez-mas-el-luna-park-n1557231.html" target="_blank" class="social-link-parent">
      <div class="social-link social-whatsapp"></div>
      <div class="social-title">Whatsapp</div>
    </a>
  </div>
  <div class="social-icon fRight">
    <a href="" onClick="window.print();return false" class="social-link-parent">
      <div class="social-link print-page"> <i class="fa fa-print"></i></div>
      <div class="social-title">Imprimir</div>
    </a>
  </div>
</div> 
        <!-- [end] social media -->
    </div>
    
    
    
    
    
 
  
  
    <div class="banner">
      <center>
       <!-- aep ar_unomedios_primiciasya_notas_781x300 -->
<script type='text/javascript' id='ar_unomedios_primiciasya_notas_781x300' async xmlns:deferer="no">
	var _aep = _aep || [];
	var getTimestamp = function() {
		var date = new Date();
		return ('00' + date.getFullYear()).slice(-2) +
			('00' + date.getMonth()).slice(-2) +
			('00' + date.getDate()).slice(-2);
	};
	(function(d, s, c) {
		_aep.push(['tag', 'ar_unomedios_primiciasya_notas_781x300', { /* add optional custom config here */ }]);
		var f = d.createElement(s); f.src = (d.location.protocol == 'https:') ? c.replace('http:', 'https:').replace('//akfs', '//s-akfs') : c+ '?r=' + getTimestamp();
		var e = d.getElementsByTagName(s)[0]; e.parentNode.insertBefore(f, e);
	})(document, 'script', '//akfs.nspmotion.com/aep/tag/ar/ar_unomedios_primiciasya_notas_781x300.cfg.js');
</script>
      </center>
    </div>
  
  
                    </div>
                    <aside class="col-xs-12 col-sm-12 col-md-4 main-aside">
                         
  
  
    <div class="banner pub-300x250">
    	<div class="content-pub">
    		<div id='div-Notas_300x250_top'>
<script xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-Notas_300x250_top'); });
</script>
</div>
    	</div>
    </div>
  
  
  
  <div class="main-article-ranking ">
    <div class="container">
      <div class="row">
        <div class="col-xs-12">
          <section class="article-ranking">
            <h1 class="title-object ">Las Más Leídas</h1>       
            <div class="ranking-list">
              
                 
              <article class="ranking-item ">
              
              <div class="media-item no-video">
                <a href="https://www.primiciasya.com/primicias/impactantes-fotos-del-hermano-pampita-el-asegura-que-tambien-fue-agredido-su-pareja-n1556494.html" target="" title="Impactantes fotos del hermano de Pampita: él asegura que también fue agredido por su pareja" alt="Impactantes fotos del hermano de Pampita: él asegura que también fue agredido por su pareja" class="img-link"><img src="https://static.primiciasya.com/adjuntos/208/imagenes/022/764/0022764814.jpg" alt="Impactantes fotos del hermano de Pampita: él asegura que también fue agredido por su pareja" title="Impactantes fotos del hermano de Pampita: él asegura que también fue agredido por su pareja" width="314"  height="176"  srcset = "" sizes = ""  /></a>
              </div>
              
              <a href="https://www.primiciasya.com/primicias/impactantes-fotos-del-hermano-pampita-el-asegura-que-tambien-fue-agredido-su-pareja-n1556494.html" target="" title="Impactantes fotos del hermano de Pampita: él asegura que también fue agredido por su pareja" alt="Impactantes fotos del hermano de Pampita: él asegura que también fue agredido por su pareja" class="title-item" >Impactantes fotos del hermano de Pampita: él asegura que también fue agredido por su pareja</a>
              
              
          </article>
          
                 
              <article class="ranking-item ">
              
              <div class="media-item no-video">
                <a href="https://www.primiciasya.com/primicias/marcelo-tinelli-quiere-la-nena-que-fue-furor-videomatch-el-bailando-2018-n1556301.html" target="" title="Marcelo Tinelli quiere a la nena que fue furor en VideoMatch para el Bailando 2018" alt="Marcelo Tinelli quiere a la nena que fue furor en VideoMatch para el Bailando 2018" class="img-link"><img src="https://static.primiciasya.com/adjuntos/208/imagenes/022/762/0022762216.jpg" alt="Marcelo Tinelli quiere a la nena que fue furor en VideoMatch para el Bailando 2018" title="Marcelo Tinelli quiere a la nena que fue furor en VideoMatch para el Bailando 2018" width="314"  height="176"  srcset = "" sizes = ""  /></a>
              </div>
              
              <a href="https://www.primiciasya.com/primicias/marcelo-tinelli-quiere-la-nena-que-fue-furor-videomatch-el-bailando-2018-n1556301.html" target="" title="Marcelo Tinelli quiere a la nena que fue furor en VideoMatch para el Bailando 2018" alt="Marcelo Tinelli quiere a la nena que fue furor en VideoMatch para el Bailando 2018" class="title-item" >Marcelo Tinelli quiere a la nena que fue furor en "VideoMatch" para el "Bailando 2018"</a>
              
              
          </article>
          
                 
              <article class="ranking-item ">
              
              <div class="media-item no-video">
                <a href="https://www.primiciasya.com/primicias/nazarena-velez-blanqueo-su-romance-leandro-camani-n1556360.html" target="" title="Nazarena Vélez blanqueó su romance con Leandro Camani" alt="Nazarena Vélez blanqueó su romance con Leandro Camani" class="img-link"><img src="https://static.primiciasya.com/adjuntos/208/imagenes/022/763/0022763183.jpg" alt="Nazarena Vélez blanqueó su romance con Leandro Camani" title="Nazarena Vélez blanqueó su romance con Leandro Camani" width="314"  height="176"  srcset = "" sizes = ""  /></a>
              </div>
              
              <a href="https://www.primiciasya.com/primicias/nazarena-velez-blanqueo-su-romance-leandro-camani-n1556360.html" target="" title="Nazarena Vélez blanqueó su romance con Leandro Camani" alt="Nazarena Vélez blanqueó su romance con Leandro Camani" class="title-item" >Nazarena Vélez blanqueó su romance con Leandro Camani</a>
              
              
          </article>
          
                 
              <article class="ranking-item ">
              
              <div class="media-item no-video">
                <a href="https://www.primiciasya.com/primicias/la-verdad-detras-del-tatuaje-la-cara-cande-tinelli-n1556475.html" target="" title="La verdad detrás del tatuaje en la cara de Cande Tinelli" alt="La verdad detrás del tatuaje en la cara de Cande Tinelli" class="img-link"><img src="https://static.primiciasya.com/adjuntos/208/imagenes/022/764/0022764664.jpg" alt="La verdad detrás del tatuaje en la cara de Cande Tinelli" title="La verdad detrás del tatuaje en la cara de Cande Tinelli" width="314"  height="176"  srcset = "" sizes = ""  /></a>
              </div>
              
              <a href="https://www.primiciasya.com/primicias/la-verdad-detras-del-tatuaje-la-cara-cande-tinelli-n1556475.html" target="" title="La verdad detrás del tatuaje en la cara de Cande Tinelli" alt="La verdad detrás del tatuaje en la cara de Cande Tinelli" class="title-item" >La verdad detrás del "tatuaje" en la cara de Cande Tinelli</a>
              
              
          </article>
          
          <div class="clearfix"></div>
        </div>
      </section>
      </div>  
      </div>  
    </div>
  </div>
  
  
  
  
    <div class="banner pub-300x600">
    	<div class="content-pub">
    		<div id='div-Notas_300x600'>
<script xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-Notas_300x600'); });
</script>
</div>
    	</div>
    </div>
  
  
  
  
    <div class="banner-nativo">
       <div id="taboola-right-rail-thumbnails"></div>
 
    </div>
  
 
  
  
    <div class="banner pub-300x250">
    	<div class="content-pub">
    		<div id='div-Notas_300x250_Midd_Mob'>
<script xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-Notas_300x250_Midd_Mob'); });
</script>
</div>
    	</div>
    </div>
  
  
                    </aside>
                </div>
            </div>
        </section>
        
        <section class="widget-full news-related">
                
  
  
    <div class="banner-nativo">
       <div class="container container-standard">
<div id="taboola-below-article-thumbnails"></div>

</div> 
    </div>
  


	<div class="widgetContent   category-lightblue clearfix">
		
        <div class= "widget-full padding-box-40 widget-background category-lightblue " >
            <div class="container container-standard " style="background-image: url('');background-repeat: no-repeat;">
                 <div class="row">
                     <div class="col-sm-12 col-md-12">
                            
<div class="header-list ">
  
 
      <div id="Object_34036_24655" class="header-item   category-red">
             
              <h1 class="title-widget">Últimas Noticias</h1>
             
      </div>
  
  </div>
 
                     </div>
                </div>   
                <div class="row">
                        <div class="col-sm-12 col-md-12">
                            
    
    <div class="simple-list three-columns-wrapper simple-list-black-three">
        <div class="row">
            <h1 class="title-object hide" ></h1>
            
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                <div class="small-article-wrapper clearfix">
                    <article class="article-simple-list  simple-list-black">
  
  
  <figure class="media-wrapper no-video wide-aspect-ratio">
    <a href="https://www.primiciasya.com/primicias/elizabeth-vernaci-termine-una-hora-antes-que-escuchen-el-pedido-del-operador-n1557150.html" target="" title="Elizabeth Vernaci: Terminé una hora antes para que escuchen el pedido del operador" alt="Elizabeth Vernaci: Terminé una hora antes para que escuchen el pedido del operador"><img src="https://static.primiciasya.com/adjuntos/208/imagenes/022/775/0022775736.jpg" alt="Elizabeth Vernaci: Terminé una hora antes para que escuchen el pedido del operador" title="Elizabeth Vernaci: Terminé una hora antes para que escuchen el pedido del operador" width="582"  height="327"  srcset = "" sizes = ""  /></a>
    
  </figure>
  
  <div class="content-wrapper">
  
<div class="grouper-wrapper">
<span class="section-link category-lightpurple">EXCLUSIVO DE PRIMICIASYA.COM</span>
</div>
 
    <header class="title-wrapper">
      <h1 class="title-item">
        <a href="https://www.primiciasya.com/primicias/elizabeth-vernaci-termine-una-hora-antes-que-escuchen-el-pedido-del-operador-n1557150.html" target="" >Elizabeth Vernaci: "Terminé una hora antes para que escuchen el pedido del operador"</a>
      </h1>
    </header>
      
      
  
  <div class="social-wrapper clearfix">
    <!--[INCLUDE:IncCountComments.html]-->
    <!--[INCLUDE:IncSocialSharing.html]-->
  </div>
  </div>
</article>
                </div>
            </div>
            
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                <div class="small-article-wrapper clearfix">
                    <article class="article-simple-list  simple-list-black">
  
  
  <figure class="media-wrapper no-video wide-aspect-ratio">
    <a href="https://www.primiciasya.com/primicias/stefania-roitman-con-gaston-somos-amigos-y-salimos-tomar-algo-n1557133.html" target="" title="Stefanía Roitman enfrentó en exclusiva los rumores de romance con Gastón Soffritti" alt="Stefanía Roitman enfrentó en exclusiva los rumores de romance con Gastón Soffritti"><img src="https://static.primiciasya.com/adjuntos/208/imagenes/022/776/0022776013.jpg" alt="Stefanía Roitman enfrentó en exclusiva los rumores de romance con Gastón Soffritti" title="Stefanía Roitman enfrentó en exclusiva los rumores de romance con Gastón Soffritti" width="582"  height="327"  srcset = "" sizes = ""  /></a>
    
  </figure>
  
  <div class="content-wrapper">
  
<div class="grouper-wrapper">
<span class="section-link category-lightpurple">EXCLUSIVO DE PRIMICIASYA.COM</span>
</div>
 
    <header class="title-wrapper">
      <h1 class="title-item">
        <a href="https://www.primiciasya.com/primicias/stefania-roitman-con-gaston-somos-amigos-y-salimos-tomar-algo-n1557133.html" target="" >Stefanía Roitman enfrentó en exclusiva los rumores de romance con Gastón Soffritti</a>
      </h1>
    </header>
      
      
  
  <div class="social-wrapper clearfix">
    <!--[INCLUDE:IncCountComments.html]-->
    <!--[INCLUDE:IncSocialSharing.html]-->
  </div>
  </div>
</article>
                </div>
            </div>
            
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                <div class="small-article-wrapper clearfix">
                    <article class="article-simple-list  simple-list-black">
  
  
  <figure class="media-wrapper no-video wide-aspect-ratio">
    <a href="https://www.primiciasya.com/primicias/luciana-salazar-no-estuve-martin-el-dia-san-valentin-n1557119.html" target="" title="Qué dijo Luciana Salazar sobre el supuesto reencuentro con Redrado para San Valentín" alt="Qué dijo Luciana Salazar sobre el supuesto reencuentro con Redrado para San Valentín"><img src="https://static.primiciasya.com/adjuntos/208/imagenes/022/774/0022774905.jpg" alt="Qué dijo Luciana Salazar sobre el supuesto reencuentro con Redrado para San Valentín" title="Qué dijo Luciana Salazar sobre el supuesto reencuentro con Redrado para San Valentín" width="582"  height="327"  srcset = "" sizes = ""  /></a>
    
  </figure>
  
  <div class="content-wrapper">
  
<div class="grouper-wrapper">
<span class="section-link category-lightpurple">EXCLUSIVO DE PRIMICIASYA.COM</span>
</div>
 
    <header class="title-wrapper">
      <h1 class="title-item">
        <a href="https://www.primiciasya.com/primicias/luciana-salazar-no-estuve-martin-el-dia-san-valentin-n1557119.html" target="" >Qué dijo Luciana Salazar sobre el supuesto reencuentro con Redrado para San Valentín</a>
      </h1>
    </header>
      
      
  
  <div class="social-wrapper clearfix">
    <!--[INCLUDE:IncCountComments.html]-->
    <!--[INCLUDE:IncSocialSharing.html]-->
  </div>
  </div>
</article>
                </div>
            </div>
            
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                <div class="small-article-wrapper clearfix">
                    <article class="article-simple-list  simple-list-black">
  
  
  <figure class="media-wrapper no-video wide-aspect-ratio">
    <a href="https://www.primiciasya.com/primicias/fabiola-yanez-ya-sabia-diciembre-la-ida-sabrina-artaza-y-ahi-comence-prepararme-n1556551.html" target="" title="Fabiola Yañez: Ya sabía desde diciembre de la ida de Sabrina Artaza y desde ahí comencé a prepararme" alt="Fabiola Yañez: Ya sabía desde diciembre de la ida de Sabrina Artaza y desde ahí comencé a prepararme"><img src="https://static.primiciasya.com/adjuntos/208/imagenes/022/766/0022766280.jpg" alt="Fabiola Yañez: Ya sabía desde diciembre de la ida de Sabrina Artaza y desde ahí comencé a prepararme" title="Fabiola Yañez: Ya sabía desde diciembre de la ida de Sabrina Artaza y desde ahí comencé a prepararme" width="582"  height="327"  srcset = "" sizes = ""  /></a>
    
  </figure>
  
  <div class="content-wrapper">
  
<div class="grouper-wrapper">
<span class="section-link category-lightpurple">EXCLUSIVO DE PRIMICIASYA.COM</span>
</div>
 
    <header class="title-wrapper">
      <h1 class="title-item">
        <a href="https://www.primiciasya.com/primicias/fabiola-yanez-ya-sabia-diciembre-la-ida-sabrina-artaza-y-ahi-comence-prepararme-n1556551.html" target="" >Fabiola Yañez: "Ya sabía desde diciembre de la ida de Sabrina Artaza y desde ahí comencé a prepararme"</a>
      </h1>
    </header>
      
      
  
  <div class="social-wrapper clearfix">
    <!--[INCLUDE:IncCountComments.html]-->
    <!--[INCLUDE:IncSocialSharing.html]-->
  </div>
  </div>
</article>
                </div>
            </div>
            
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                <div class="small-article-wrapper clearfix">
                    <article class="article-simple-list  simple-list-black">
  
  
  <figure class="media-wrapper no-video wide-aspect-ratio">
    <a href="https://www.primiciasya.com/primicias/tamara-gala-tuvimos-una-crisis-fuerte-diciembre-la-superamos-y-ahora-di-el-si-n1556556.html" target="" title="Tamara Gala: Tuvimos una crisis fuerte en diciembre, la superamos y ahora di el sí" alt="Tamara Gala: Tuvimos una crisis fuerte en diciembre, la superamos y ahora di el sí"><img src="https://static.primiciasya.com/adjuntos/208/imagenes/022/772/0022772108.jpg" alt="Tamara Gala: Tuvimos una crisis fuerte en diciembre, la superamos y ahora di el sí" title="Tamara Gala: Tuvimos una crisis fuerte en diciembre, la superamos y ahora di el sí" width="582"  height="327"  srcset = "" sizes = ""  /></a>
    
  </figure>
  
  <div class="content-wrapper">
  
<div class="grouper-wrapper">
<span class="section-link category-lightpurple">EXCLUSIVO DE PRIMICIASYA.COM</span>
</div>
 
    <header class="title-wrapper">
      <h1 class="title-item">
        <a href="https://www.primiciasya.com/primicias/tamara-gala-tuvimos-una-crisis-fuerte-diciembre-la-superamos-y-ahora-di-el-si-n1556556.html" target="" >Tamara Gala: "Tuvimos una crisis fuerte en diciembre, la superamos y ahora di el sí"</a>
      </h1>
    </header>
      
      
  
  <div class="social-wrapper clearfix">
    <!--[INCLUDE:IncCountComments.html]-->
    <!--[INCLUDE:IncSocialSharing.html]-->
  </div>
  </div>
</article>
                </div>
            </div>
            
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                <div class="small-article-wrapper clearfix">
                    <article class="article-simple-list  simple-list-black">
  
  
  <figure class="media-wrapper no-video wide-aspect-ratio">
    <a href="https://www.primiciasya.com/primicias/rocio-guirao-diaz-encendio-las-redes-una-foto-san-valentin-es-una-imagen-vieja-n1556596.html" target="" title="Rocío Guirao Díaz encendió las redes con una foto para San Valentín: Es una imagen vieja" alt="Rocío Guirao Díaz encendió las redes con una foto para San Valentín: Es una imagen vieja"><img src="https://static.primiciasya.com/adjuntos/208/imagenes/022/774/0022774424.jpg" alt="Rocío Guirao Díaz encendió las redes con una foto para San Valentín: Es una imagen vieja" title="Rocío Guirao Díaz encendió las redes con una foto para San Valentín: Es una imagen vieja" width="582"  height="327"  srcset = "" sizes = ""  /></a>
    
  </figure>
  
  <div class="content-wrapper">
  
<div class="grouper-wrapper">
<span class="section-link category-lightpurple">EXCLUSIVO DE PRIMICIASYA.COM</span>
</div>
 
    <header class="title-wrapper">
      <h1 class="title-item">
        <a href="https://www.primiciasya.com/primicias/rocio-guirao-diaz-encendio-las-redes-una-foto-san-valentin-es-una-imagen-vieja-n1556596.html" target="" >Rocío Guirao Díaz encendió las redes con una foto para San Valentín: "Es una imagen vieja"</a>
      </h1>
    </header>
      
      
  
  <div class="social-wrapper clearfix">
    <!--[INCLUDE:IncCountComments.html]-->
    <!--[INCLUDE:IncSocialSharing.html]-->
  </div>
  </div>
</article>
                </div>
            </div>
            
        </div>
        
    </div>

                        </div>
                </div> 
            </div>
        </div>
        
	</div>
     
  
  
    <div class="banner">
      <center>
       <div id='div-OOP_Interstitial_mob'>
<script xmlns:deferer="no"  src="//www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().defineOutOfPagePassback('/40327789/www.primiciasya.com/Home/OOP_Interstitial_desk')
.setClickUrl("%%CLICK_URL_UNESC%%")
.display();
</script>
</div>

<div id='div-OOP_Zocalo_dsk'>
<script xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-OOP_Zocalo_dsk'); });
</script>
</div>
      </center>
    </div>
  
    <div class="banner">
      <center>
       <div id='div-OOP_Zocalo_mob'>
<script xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-OOP_Zocalo_mob'); });
</script>
</div>
      </center>
    </div>
  
    <div class="banner">
      <center>
       <div id='div-OOP_Interstitial_mob'>
<script xmlns:deferer="no"  src="//www.googletagservices.com/tag/js/gpt.js">
googletag.pubads().defineOutOfPagePassback('/40327789/www.primiciasya.com/Home/OOP_Interstitial_mob')
.setClickUrl("%%CLICK_URL_UNESC%%")
.display();
</script>
</div>
      </center>
    </div>
  
  
        </section>

        <footer class="main-footer widget-full">
            

	<div class="widgetContent  clearfix">
		   
    <div class="container padding-box-40">
        <div class="row">

            <div class="col-xs-12 col-sm-12 col-md-8">
                 
    
<div class="social-bar social-wrapper">
    
    
    <div class="social-icon">
          <a class="link social-link" title="Primicias Ya | Facebook" href="https://www.facebook.com/PrimiciasYa" target="_blank">
              
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/016/368/0016368478.svg" class="img"
                 alt="Primicias Ya | Facebook" 
                 title="Primicias Ya | Facebook" 
                 width="35" 
                 height="35"/>
            
            
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/016/368/0016368480.svg" class="img_over"
                 alt="Primicias Ya | Facebook" 
                 title="Primicias Ya | Facebook" 
                 width="35" 
                 height="35"/>
                        
            
          </a>
    </div>
    
    
    <div class="social-icon">
          <a class="link social-link" title="Primicias Ya | Twitter" href="https://twitter.com/primiciasyacom" target="_blank">
              
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/016/368/0016368482.svg" class="img"
                 alt="Primicias Ya | Twitter" 
                 title="Primicias Ya | Twitter" 
                 width="35" 
                 height="35"/>
            
            
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/016/368/0016368484.svg" class="img_over"
                 alt="Primicias Ya | Twitter" 
                 title="Primicias Ya | Twitter" 
                 width="35" 
                 height="35"/>
                        
            
          </a>
    </div>
    
    
    <div class="social-icon">
          <a class="link social-link" title="Primicias Ya | Instagram" href="https://www.instagram.com/primiciasya/" target="_blank">
              
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/017/682/0017682131.svg" class="img"
                 alt="Primicias Ya | Instagram" 
                 title="Primicias Ya | Instagram" 
                 width="35" 
                 height="35"/>
            
            
            
              
            <img src="https://static.primiciasya.com/adjuntos/208/svg/017/682/0017682133.svg" class="img_over"
                 alt="Primicias Ya | Instagram" 
                 title="Primicias Ya | Instagram" 
                 width="35" 
                 height="35"/>
                        
            
          </a>
    </div>
    
</div>



<div class="freetext-list one-column-wrapper ">
	<div class="row">
	    
	    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	        <article class="article-free-text">
			  <div class="content-wrapper">
			    <header class="title-wrapper">
			      <h1 class="title-item">© Copyright 2017 GRUPO AMERICA – Todos los derechos reservados</h1>
			      <p class="cateogry-item"></p>
			    </header>
			  </div>
			</article>
	    </div>
	    
	 </div>
 </div>
 
                <div class="col-sm-12 col-md-3">
          <div class="logo-dac-wrapper"> 
              <a href="http://www.dosalcubo.com/" target="_blank"><img src="https://static.primiciasya.com/css/208/images/logo-dac.new.png" alt="Logo Dos Al Cubo" width="120" height="26"></a>
          </div>
      </div>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 footer-content-list">
                <div class="footer-list">
                     
    
    <div class="navigation-menu-footer ">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12">
                <div class="footer-list">
                    <div class="footer-item hide">
                        <h1 class="footer-title" ></h1>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.primiciasya.com/secciones/primicias.html" class="footer-link" target="" title="Primicias Ya | Primicias" alt="Primicias Ya | Primicias"> Primicias </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.primiciasya.com/secciones/rating.html" class="footer-link" target="" title="Primicias Ya | Rating" alt="Primicias Ya | Rating"> Rating </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.primiciasya.com/secciones/internacionales.html" class="footer-link" target="" title="Primicias Ya | Internacionales" alt="Primicias Ya | Internacionales"> Internacionales </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.primiciasya.com/secciones/noticias-insolitas.html" class="footer-link" target="" title="Primicias Ya | Noticias Insólitas" alt="Primicias Ya | Noticias Insólitas"> Noticias Insólitas </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.primiciasya.com/secciones/primicias-tv.html" class="footer-link" target="" title="Primicias Ya | Primicias TV" alt="Primicias Ya | Primicias TV"> Primicias TV </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.primiciasya.com/secciones/musica.html" class="footer-link" target="" title="Primicias Ya | Música" alt="Primicias Ya | Música"> Música </a>
                    </div>
                    
                </div> 
            </div>
        </div>
    </div>
 
    
    <div class="navigation-menu-footer ">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12">
                <div class="footer-list">
                    <div class="footer-item hide">
                        <h1 class="footer-title" ></h1>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.primiciasya.com/secciones/publicidad.html" class="footer-link" target="" title="Primicias Ya | Publicidad" alt="Primicias Ya | Publicidad"> Publicidad </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.primiciasya.com/secciones/terminos.html" class="footer-link" target="" title="Primicias Ya | Términos y Condiciones" alt="Primicias Ya | Términos y Condiciones"> Términos y Condiciones </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="https://www.primiciasya.com/secciones/privacidad.html" class="footer-link" target="" title="Primicias Ya | Políticas de Privacidad" alt="Primicias Ya | Políticas de Privacidad"> Políticas de Privacidad </a>
                    </div>
                    
                </div> 
            </div>
        </div>
    </div>

                </div>
            </div>
        </div>
      
    </div>
    
	</div>
    
        </footer>
        
    <script xmlns:deferer="no"  xmlns:deferer="no">
function loadJSON(callback) {
var xobj = new XMLHttpRequest();
xobj.overrideMimeType("application/json");
xobj.open('GET', 'https://api.americadigital.com.ar/services/geo/isLocal?'+Math.random(), true);
xobj.onreadystatechange = function () {
if (xobj.readyState == 4 && xobj.status == "200") {
callback(xobj.responseText);
}
};
xobj.send(null);
}
function insertAfter(referenceNode, newNode) {
referenceNode.parentNode.insertBefore(newNode, referenceNode.nextSibling);
}
if(location.origin.indexOf('backend') < 0){
var el = document.getElementsByClassName("nav-wrapper")[0];
var elChild = document.createElement('div');
elChild.className = "login-auth";
elChild.innerHTML = '<div id="user-data" class="login-auth-user" style="display:none;"><div class="login-auth-avatar"><img id="picture" src="" alt=""></div><div id="name" class="login-auth-name"></div></div><div id="btn-login" class="login-auth-trigger">Ingresar</div><div id="btn-logout" class="login-auth-trigger" style="display:none;">Salir</div>';
insertAfter(el, elChild);
/*
loadJSON(function(response) {
var actual_JSON = JSON.parse(response);
console.log(actual_JSON);
if(!actual_JSON.isLocal){
SITE_OPTIONS.closable = false;
document.getElementById('btn-login').click();
}
});*/
}
</script><!--TEADS-->
<script xmlns:deferer="no"  type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/44160/tag"></script>
<!--EMBI-MEDIA-->
<script xmlns:deferer="no"  xmlns:deferer="no" type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
<script xmlns:deferer="no" >var streamsenseJSON = {"notas":{"1557231":{"name":"gran-show.nota.carlos-rivera-arraso-una-vez-mas-el-luna-park"}},"labels":{"C3":"primiciasya.com"}};</script>
<script xmlns:deferer="no"  type="text/javascript" src="https://static.primiciasya.com/js/../libs/comscore-streamsense/streamsense.4.1503.18.min.js?v-1475199702"></script>
<script xmlns:deferer="no"  type="text/javascript" src="https://static.primiciasya.com/js/../libs/comscore-streamsense/jw6ss_2014.js?v-1475199702"></script>
<script xmlns:deferer="no"  type="text/javascript" src="https://static.primiciasya.com/js/../libs/comscore-streamsense/jw6ss_integration.js?v-1475199702"></script>

<!-- Begin Digital Analytix Tag -->

         <noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7199219&ns_site=primicias-ya&name=gran-show.nota.carlos-rivera-arraso-una-vez-mas-el-luna-park" height="1" width="1" alt="*"></p></noscript> 
         <!-- End Digital Analytix Tag -->
         <!-- Begin DAx ct.js import -->
         
 <!-- End DAx ct.js import -->
<!-- Begin ChartBeat--> 
  
<!-- Begin ChartBeat--> 
 <div id="fb-root"></div><script type="text/javascript"> window.SEO_PAGINAS = "secciones";  window.SEO_NOTAS = "notas";  window.SEO_AGRUPADORES = "a";  window.SEO_VIDEO = "video";  window.SEO_PERFIL = "p";  window.SEO_TAPAS = "";  window.SEO_TAGS = "tags";  window.SEO_BLOGS = "blogs"; </script>
<script type="text/javascript" src="https://static.primiciasya.com/js/mootools-core-1.6.0.js?v-1488890569"></script>
<script type="text/javascript" src="https://static.primiciasya.com/js/cms.tools.js?v-1483719236"></script>
<script type="text/javascript" src="https://static.primiciasya.com/js/fbinit.js?v-1475199702"></script>
<script type="text/javascript">window.FBApiKey = '1238611416173582'; window.FBChannelUrl = 'https://www.primiciasya.com/_post/fbchannel.php';  loadFBInit(); </script>
<script type="text/javascript" src="https://static.primiciasya.com/td/modulos/usuariosweb/js/fbconnect.js?v-1475199703"></script>
<script type="text/javascript" src="https://static.primiciasya.com/td/modulos/usuariosweb/js/twconnect.js?v-1475199703"></script>
<script type="text/javascript">CMSTools.activateWtw(); </script>
<script type="text/javascript" src="https://static.primiciasya.com/td/modulos/usuariosweb/js/usuariosweb.js?v-1483719236"></script>
<script type="text/javascript">  window.arrCMSRegions = {  region1 : 'block' , region2 : 'block' , region3 : 'block' , region4 : 'block' , region5 : 'block' , region6 : 'block'  }; 
</script>
<script>CMSTools.refreshTime('900');</script>
<script type='text/javascript'>jwplayer.key='W4D4gyW+am3itFBXDzU1ThhSbsEmTsgFvlJaUQ==';</script>
<script src="https://static.primiciasya.com/libs/mediaplayer-6.8-videoMetrix/VideoPlayer.js?v-1510236198" id='2171'></script>
<script type="text/javascript" src="https://cdn.cxense.com/cx.js"></script>
<script>var act = new Date().getTime(); document.write("<img class='visitimg' src='/_post/americatv/count.php?idNota=1557231&time=" + act + "'/>");</script>
<script language="javascript" type="text/javascript" src="https://static.primiciasya.com/libs/milkbox-3/js/milkbox.js?v-1484078012"></script>
<script language="javascript" type="text/javascript" src="https://static.primiciasya.com/libs/milkbox-3/js/milkbox-extra.js?v-1484078012"></script>
<script type="text/javascript" src="https://static.primiciasya.com/libs/cms/VideoFotogaleria20.js?v-1492602773"></script>
<script>
        var index = 0;
        var arrIds2 = [];
            
          arrIds2[index] = {idAdjunto:'1879389', tipo:'Imagen'};
          index++;
        
        var linkNota = 'https://www.primiciasya.com/musica/carlos-rivera-arraso-una-vez-mas-el-luna-park-n1557231.html';
        var VMdomain = 'primiciasya.com';
        var CXdomain = 'gaa.primiciasya.com';
    </script>
<script>
        options = {active:'.activeItem',
                inactive:'.inactiveItem',
                itemClass:'.itemGallery',
                listThumbClass:'.listGalleryThumb2',
                scrollThumbClass:'.scrollGalleryThumb2',
                childSelector:'.itemGalleryThumb2', 
                childSelectorVideos:'.itemGalleryVideoThumb',
                prevThumb:'.galleryPrevThumb2',
                nextThumb:'.galleryNextThumb2',
                byPage:1,
                ids:arrIds2,
                reload:true
        };
        if (typeof (Player_Object_33899_24574) != "undefined"){
        options.player = Player_Object_33899_24574;
        }
        
        addVideoFotogaleria20("fotogaleria-Object_33899_24574", options);
        if (arrIds2.length == 0){
        $("fotogaleria-Object_33899_24574").addClass("hide");
        }
    </script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-c',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<script type="text/javascript">
// <![CDATA[
 function udm_(a) {
 var b = "comScore=", c = document, d = c.cookie, e = "", f = "indexOf", g = "substring", h = "length", i = 2048, j, k = "&ns_", l = "&", m, n, o, p, q = window, r = q.encodeURIComponent || escape;
 if (d[f](b) + 1)
 for (o = 0, n = d.split(";"), p = n[h]; o < p; o++)
 m = n[o][f](b), m + 1 && (e = l + unescape(n[o][g](m + b[h])));
 a += k + "_t=" + +(new Date) + k + "c=" + (c.characterSet || c.defaultCharset || "") + "&c8=" + r(c.title) + e + "&c7=" + r(c.URL) + "&c9=" + r(c.referrer), a[h] > i && a[f](l) > 0 && (j = a[g](0, i - 8).lastIndexOf(l), a = (a[g](0, j) + k + "cut=" + r(a[g](j + 1)))[g](0, i)), c.images ? (m = new Image, q.ns_p || (ns_p = m), m.src = a) : c.write("<", "p", "><", 'img src="', a, '" height="1" width="1" alt="*"', "><", "/p", ">")
 }
                     udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=7199219&ns_site=primicias-ya&name=gran-show.nota.carlos-rivera-arraso-una-vez-mas-el-luna-park');
             // ]]>
         </script>
<script language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7199219/ct.js"></script>
<script type='text/javascript'> 
 var _sf_async_config = _sf_async_config || {}; 
 /** CONFIGURATION START **/ 
 _sf_async_config.sections = 'musica'; //CHANGE THIS 
 _sf_async_config.authors = ''; //CHANGE THIS 
 /** CONFIGURATION END **/ 
 (function() { 
 function loadChartbeat() { 
  var e = document.createElement('script'); 
 e.setAttribute('language', 'javascript'); 
 e.setAttribute('type', 'text/javascript'); 
 e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); 
 document.body.appendChild(e); 
 } 
 loadChartbeat(); })(); 
 </script>
<script src="https://static.primiciasya.com/js/208/jquery-1.11.2.min.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/jquery-migrate-1.2.1.min.js?v-1475199702"></script>
<script>var jq = jQuery.noConflict();</script>
<script src="https://static.primiciasya.com/js/208/bootstrap.min.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/owl.carousel.min.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/jquery.fancybox.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/search.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/polls.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/jquery.cookie.min.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/slide-movies.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/slide-home.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/main.js?v-1475199702"></script>
<script src="https://static.primiciasya.com/js/208/gallery.js?v-1475199702"></script>
</body>
    
    
    
    
    
    
    
    
    
    
    
    
    
    
</html>
<!-- nota_primiciasya.html --><!-- 172.20.7.47 --><!-- Request Time: 2018-02-15 16:15:48 -->