<!DOCTYPE html>  
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-AR" lang="es-AR" xmlns:fb="http://www.facebook.com/2008/fbml" >
    <meta name="al:android:url" content="mobileapp/nota"/>
<meta name="al:ios:url" content="mobileapp/nota"/>
<meta name="description" content="Las panelistas de Los Ángeles de la mañana se cruzaron fuerte en la tarde de lunes desde Twitter."/>
<meta name="keywords" content="Otro,fuerte,enfrentamiento,Pazos,Latorre,Sos,persona,más,desagradecida,mundo,sabes,Nancy,Yanina,Latorre,nancy,pazos,Susana,Roccasalvo"/>
<meta name="robots" content="index, follow"/>
<meta name="distribution" content="global"/>
<meta name="rating" content="general"/>
<meta http-equiv="content-language" content="es_UY.UTF-8" />
<link rel="canonical" href="http://www.primiciasya.com/otro-fuerte-enfrentamiento-pazos-y-latorre-sos-la-persona-mas-desagradecida-del-mundo-y-lo-sabes-n1464183" />

<head>
<meta property="og:site_name" content="Primicias Ya"/>
<meta property="og:description" content="Las panelistas de &quot;Los Ángeles de la mañana&quot; se cruzaron fuerte en la tarde de lunes desde Twitter."/>
<meta property="og:type" content="article"/>
<meta property="fb:app_id" content="1238611416173582"/>
<meta property="og:url" content="http://www.primiciasya.com/primicias/otro-fuerte-enfrentamiento-pazos-y-latorre-sos-la-persona-mas-desagradecida-del-mundo-y-lo-sabes-n1464183.html"/>
<meta property="og:title" content="Otro fuerte enfrentamiento entre Pazos y Latorre: Sos la persona más desagradecida del mundo y lo sabes"/>
<meta itemprop="url" content="http://www.primiciasya.com/primicias/otro-fuerte-enfrentamiento-pazos-y-latorre-sos-la-persona-mas-desagradecida-del-mundo-y-lo-sabes-n1464183.html"/>
<meta itemprop="name" content="Otro fuerte enfrentamiento entre Pazos y Latorre: Sos la persona más desagradecida del mundo y lo sabes"/>
<meta itemprop="headline" content="Otro fuerte enfrentamiento entre Pazos y Latorre: Sos la persona más desagradecida del mundo y lo sabes"/>
<meta itemprop="description" content="Las panelistas de &quot;Los Ángeles de la mañana&quot; se cruzaron fuerte en la tarde de lunes desde Twitter."/>
<meta property="og:image" content="http://static.primiciasya.com/adjuntos/208/imagenes/021/430/0021430443.jpg"/>
<meta property="og:image:width" content="642"/>
<meta property="og:image:height" content="359"/>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<script type="application/ld+json" xmlns:deferer="no">{"@context":"http:\/\/schema.org","@type":"Article","name":"Otro fuerte enfrentamiento entre Pazos y Latorre: &quot;Sos la persona m\u00e1s desagradecida del mundo y lo sabes&quot;","headline":"Otro fuerte enfrentamiento entre Pazos y Latorre: &quot;Sos la persona m\u00e1s desagradecida del mundo y lo sabes&quot;","mainEntityOfPage":"http:\/\/www.primiciasya.com\/primicias\/otro-fuerte-enfrentamiento-pazos-y-latorre-sos-la-persona-mas-desagradecida-del-mundo-y-lo-sabes-n1464183.html","description":"Las panelistas de \"Los \u00c1ngeles de la ma\u00f1ana\" se cruzaron fuerte en la tarde de lunes desde Twitter.","url":"http:\/\/www.primiciasya.com\/primicias\/otro-fuerte-enfrentamiento-pazos-y-latorre-sos-la-persona-mas-desagradecida-del-mundo-y-lo-sabes-n1464183.html","image":{"@type":"ImageObject","name":"yanina latorre nancy pazos.jpg","description":"","url":"http:\/\/static.primiciasya.com\/adjuntos\/208\/imagenes\/021\/430\/0021430443.jpg","width":"642","height":"359"},"articleBody":"Nancy Pazos y Yanina Latorre volvieron a tirarse con de todo esta vez desde las redes sociales.Una vez m\u00e1s dejaron al descubierto sus diferencias personales y se cruzaron fuertes mensajes. Yanina cont\u00f3 al aire el lunes en \"LAM\" que Susana Roccasalvo estaba obsesionada con ella y la trat\u00f3 de \"fracasada a su edad\".      EmbedPazos tom\u00f3 el guante y cuestion\u00f3 esta actitud de su compa\u00f1era de programa: \"Sos la persona m\u00e1s desagradecida del mundo y lo sabes. Y no me hagas explicar por qu\u00e9 sigo siendo mejor persona que vos. Ojal\u00e1 un d\u00eda tengas luz\".Mir\u00e1.      EmbedEl ensa\u00f1amiento de rocasalvo conmigo es desde q dije q su programa no mide. Cosa q es cierto. Es muy objetiva para informar #yaninforma\u2014 Yanina Latorre (@yanilatorre) 4 de septiembre de 2017      EmbedY un dia llame yo para salir al aire en el programa de rocaslvo, pero como NO MIDE, nadie se entero #yaninforma\u2014 Yanina Latorre (@yanilatorre) 4 de septiembre de 2017      EmbedY cdo llame para salir al aire en el programa de rocasalvo q nadie ve...se comio los mocos. Me dijo linda...gran periodista #yaninforma\u2014 Yanina Latorre (@yanilatorre) 4 de septiembre de 2017      EmbedY hoy me calente c nancy por q ella q le dijo vieja a moria se molesto por q yo le dije se\u00f1ora grande a roacasalvo. Memoria #yaninforma\u2014 Yanina Latorre (@yanilatorre) 4 de septiembre de 2017      EmbedTe dije que tuvieras humildad al tratar tu tema No hay necesidad de decirle fracasada a una colega en serio no en un show humor\u00edstico https:\/\/t.co\/F5BwUdSmDx\u2014 Nancy Pazos (@NANCYPAZOS) 4 de septiembre de 2017      EmbedLe dije fracasada a su edad...no le dije vieja. Lo de moria no fue un show, fue una pelea https:\/\/t.co\/oburKvoEk1\u2014 Yanina Latorre (@yanilatorre) 4 de septiembre de 2017      EmbedLe dije fracasada a una se\u00f1ora q hace 3 meses me da sin asco. https:\/\/t.co\/CaSga2Gxia\u2014 Yanina Latorre (@yanilatorre) 4 de septiembre de 2017      EmbedLe dijiste vieja fracasada en serio. Estamos todos cuid\u00e1ndote con tu tema y vos no bajas un cambio Con Moria me re\u00ed y fue show Esto es show? https:\/\/t.co\/zP8g6kfpfD\u2014 Nancy Pazos (@NANCYPAZOS) 4 de septiembre de 2017      EmbedSos la persona m\u00e1s desagradecida del mundo y lo sabes Y no me hagas explicar xq sigo siendo mejor persona que vos Ojala un d\u00eda tengas luz https:\/\/t.co\/H2UJque9LL\u2014 Nancy Pazos (@NANCYPAZOS) 4 de septiembre de 2017      EmbedHablo xq me preguntan c\u00f3mo cuando vos hablas cuando te pregunta @cuervotinelli Vos sobre mis cuernos te llenaste la boca. Remember? https:\/\/t.co\/H2UJque9LL\u2014 Nancy Pazos (@NANCYPAZOS) 4 de septiembre de 2017","datePublished":"2017-09-05T09:29:00-03:00","dateModified":"2017-09-05T09:06:33-03:00","InLanguage":"es_UY.UTF-8","publisher":{"@type":"Organization","name":"Primicias Ya","url":"http:\/\/www.primiciasya.com\/","logo":{"@type":"ImageObject","url":"http:\/\/www.primiciasya.com\/css\/208\/images\/mtg_logo.png","width":317,"height":49}},"author":{"@type":"Person","name":"Primicias Ya"}}</script>

<link href="http://static.primiciasya.com/css/208/custom-cliente.css?v-1475199703" rel="stylesheet" type="text/css" \/>
<link href="http://static.primiciasya.com/css/208/main-208.css?v-1475199703" rel="stylesheet" type="text/css" \/>













<script xmlns:deferer="no" type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
        <title>Otro fuerte enfrentamiento entre Pazos y Latorre: Sos la persona más desagradecida del mundo y lo sabes | nancy pazos, Yanina Latorre, Susana Roccasalvo</title>
	<meta name="GENERATOR" content="Thinkindot 3.4" />
        <link href='https://fonts.googleapis.com/css?family=Signika:400,600,300,700' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=Raleway:400,400italic,800,800italic,700,700italic,300,300italic,200italic,200' rel='stylesheet' type='text/css'>
        <link rel="stylesheet" href="http://static.primiciasya.com/css/208/font-awesome/font-awesome.css?v-1475199703" \/>
        <link rel="stylesheet" href="http://static.primiciasya.com/css/208/owl.carousel.css?v-1475199703" \/>
        <link rel="stylesheet" href="http://static.primiciasya.com/css/208/owl.theme.css?v-1475199703" \/>
        <link rel="stylesheet" href="http://static.primiciasya.com/css/208/fancybox.css?v-1475199703" \/>
        <link rel="stylesheet" href="http://static.primiciasya.com/css/208/bootstrap.css?v-1475199703" \/>
        <link rel="stylesheet" href="http://static.primiciasya.com/css/208/main-208.css?v-1475199703" \/>
        <link rel="stylesheet" href="http://static.primiciasya.com/css/208/custom-cliente.css?v-1475199703" \/>
        
        <script  xmlns:deferer="no">
        function getScriptURL() {
          var scripts = document.getElementsByTagName('script');
          var index   = scripts.length -1;
          var url     = scripts[index].src;
          var matches = url.match(/^http?\:\/\/([^\/?#]+)(?:[\/?#]|$)/i);
          var domain  = matches && matches[1]; 

          return domain;
        };
        </script>
        <link rel="shortcut icon" href="http://static.primiciasya.com/css/208/favicon.ico">
    
<!-- Begin ChartBeat Head--> 
 <style id='chartbeat-flicker-control-style' type='text/css'> 
 body { 
 visibility: hidden !important; 
 } 
 </style> 
 <script xmlns:deferer="no"  type='text/javascript'> 
 var _sf_async_config = _sf_async_config || {}; 
 /** CONFIGURATION START **/ 
 _sf_async_config.uid = 62813 // ACCOUNT NUMBER 
 _sf_async_config.domain = 'primiciasya.com'; // DOMAIN 
 _sf_async_config.useCanonical = true; 
 /** CONFIGURATION END **/ 
 var _sf_startpt = (new Date()).getTime(); 
 // Set a timeout event for 1 second that will remove the body hiding 
 // tag from the document if it has not already been removed. This 
 // gives the Headline Tester script a total of 1 second to load and run to limit 
 // the potential for flicker of headlines. 
 // The one second time limit can be adjusted to client preferences. 
 window.setTimeout(function() { 
 var hider = document.getElementById('chartbeat-flicker-control-style'); 
 if (hider) { 
 hider.parentNode.removeChild(hider); 
 } 
 }, 1000); 
 </script> 
 <script xmlns:deferer="no"  async src = '//static.chartbeat.com/js/chartbeat_mab.js'></script> 
 <!-- End ChartBeat Head--> 
 <meta property="fb:app_id" content="1238611416173582" />
<meta property="fb:pages" content="106416299392381" />
<script xmlns:deferer="no" >
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1031986-1', 'auto');
ga('send', 'pageview');
</script>
<!-- Facebook Conversion Code for Píxel - Primicias Ya -->
<script xmlns:deferer="no" >(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6024381266608', {'value':'0.00','currency':'ARS'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6024381266608&amp;cd[value]=0.00&amp;cd[currency]=ARS&amp;noscript=1" /></noscript>
<!-- Begin comScore Tag -->
<script xmlns:deferer="no" >
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "7199219" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=7199219&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Cxense script begin -->
<script xmlns:deferer="no"  type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1139588976227010226']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script xmlns:deferer="no"  type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<meta name="cXenseParse:pageclass" content="article">
<script xmlns:deferer="no"  type="text/javascript" src="http://cdn.cxense.com/cx.js"></script>
<script xmlns:deferer="no"  async='async' src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script xmlns:deferer="no" >
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script xmlns:deferer="no" >
googletag.cmd.push(function() {
// Usar en la primer posicion del m - no deberia salir 300x250
var sizeMappingFirstPosition970 = googletag.sizeMapping().
addSize([1024, 200], [[728, 90], [950, 50], [950, 200], [950, 250], [970, 90], [970, 250]]).
addSize([0, 0], [[300, 100],[300, 50]])
.build();
googletag.defineSlot('/40327789/www.primiciasya.com/Notas/Notas_120x600_left', [120, 600], 'div-Notas_120x600_left').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.primiciasya.com/Notas/Notas_120x600_right', [120, 600], 'div-Notas_120x600_right').addService(googletag.pubads());
//googletag.defineSlot('/40327789/www.primiciasya.com/Notas/Notas_260x650_lateral', [260, 650], 'div-Notas_260x650_lateral').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.primiciasya.com/Notas/Notas_300x250_top', [[300, 250],[200,200],[250,250]], 'div-Notas_300x250_top').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.primiciasya.com/Notas/Notas_300x250_Midd_Mob', [[300, 250],[200,200],[250,250]], 'div-Notas_300x250_Midd_Mob').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.primiciasya.com/Notas/Notas_300x600', [[300, 250], [300, 600]], 'div-Notas_300x600').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.primiciasya.com/Notas/Notas_970x90_top', [[728, 90], [950, 50], [950, 200], [970, 90], [950, 250], [970, 250]], 'div-Notas_970x90_top').defineSizeMapping(sizeMappingFirstPosition970).addService(googletag.pubads());
googletag.defineOutOfPageSlot('/40327789/www.primiciasya.com/Notas/OOP_Interstitial_mob', 'div-OOP_Interstitial_mob').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/40327789/www.primiciasya.com/Notas/OOP_Interstitial_desk', 'div-OOP_Interstitial_desk').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/40327789/www.primiciasya.com/Notas/OOP_Zocalo_mob', 'div-OOP_Zocalo_mob').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.primiciasya.com/Home/HomeEvent_260x650', [260, 650], 'div-HomeEvent_260x650').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
if(window.screen.width > 360){
var targetSlot = "/40327789/www.primiciasya.com/Home/HomeEvent_260x650";
googletag.pubads().addEventListener('slotRenderEnded', function(event) {
if(event.slot.A===targetSlot ||  event.slot.D===targetSlot || event.slot.C===targetSlot || event.slot.B===targetSlot){
if(!event.isEmpty){
document.getElementsByClassName('banner-side right')[0].style.visibility='hidden';
document.getElementsByClassName('banner-side left')[0].style.visibility='hidden';
document.body.className += " layout-home-event";
}
}
});
}
googletag.pubads().setTargeting('CxSegments',cX.getUserSegmentIds({ persistedQueryId: '48f2e5d2a2c5a5f07308723cd79576d422e3b6c6' }));
googletag.enableServices();
});
</script>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@site"/>
<script xmlns:deferer="no"  xmlns:deferer="no" type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)){
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/embimedia-grupouno-primiciasya/loader.js',
'tb_loader_script');
if(window.performance && typeof window.performance.mark == 'function')
{window.performance.mark('tbl_ic');}
</script><link rel='amphtml' href='http://www.primiciasya.com/primicias/otro-fuerte-enfrentamiento-pazos-y-latorre-sos-la-persona-mas-desagradecida-del-mundo-y-lo-sabes-n1464183.html/amp' />
</head>
    
    <body class="template-home">

        
        <div class="container container-standard">
            <header class="main-header widget-full">
                

	<div class="widgetContent  clearfix">
		   
            <div class="row">
                    <div class="col-sm-12 col-md-12"> 
                       
    
<div class="social-bar social-wrapper">
    
    
    <div class="social-icon">
          <a class="link social-link" title="Primicias Ya | Facebook" href="https://www.facebook.com/PrimiciasYa" target="_blank">
              
            
              
            <img src="http://static.primiciasya.com/adjuntos/208/svg/016/368/0016368478.svg" class="img"
                 alt="Primicias Ya | Facebook" 
                 title="Primicias Ya | Facebook" 
                 width="35" 
                 height="35"/>
            
            
            
              
            <img src="http://static.primiciasya.com/adjuntos/208/svg/016/368/0016368480.svg" class="img_over"
                 alt="Primicias Ya | Facebook" 
                 title="Primicias Ya | Facebook" 
                 width="35" 
                 height="35"/>
                        
            
          </a>
    </div>
    
    
    <div class="social-icon">
          <a class="link social-link" title="Primicias Ya | Twitter" href="https://twitter.com/primiciasyacom" target="_blank">
              
            
              
            <img src="http://static.primiciasya.com/adjuntos/208/svg/016/368/0016368482.svg" class="img"
                 alt="Primicias Ya | Twitter" 
                 title="Primicias Ya | Twitter" 
                 width="35" 
                 height="35"/>
            
            
            
              
            <img src="http://static.primiciasya.com/adjuntos/208/svg/016/368/0016368484.svg" class="img_over"
                 alt="Primicias Ya | Twitter" 
                 title="Primicias Ya | Twitter" 
                 width="35" 
                 height="35"/>
                        
            
          </a>
    </div>
    
    
    <div class="social-icon">
          <a class="link social-link" title="Primicias Ya | Instagram" href="https://www.instagram.com/primiciasya/" target="_blank">
              
            
              
            <img src="http://static.primiciasya.com/adjuntos/208/svg/017/682/0017682131.svg" class="img"
                 alt="Primicias Ya | Instagram" 
                 title="Primicias Ya | Instagram" 
                 width="35" 
                 height="35"/>
            
            
            
              
            <img src="http://static.primiciasya.com/adjuntos/208/svg/017/682/0017682133.svg" class="img_over"
                 alt="Primicias Ya | Instagram" 
                 title="Primicias Ya | Instagram" 
                 width="35" 
                 height="35"/>
                        
            
          </a>
    </div>
    
</div>


                      
  
	<div class="attachments-logo-header logo">
		
	  	<a href="http://www.primiciasya.com" class="logo">
	  		<img src="http://static.primiciasya.com/adjuntos/208/imagenes/019/263/0019263059.svg" alt="Primicias Ya" title="Primicias Ya" >
		</a>
	  	
	</div>
 
                          <div class="menu-icon hidden-md hidden-lg">
                            <i class="fa fa-bars"></i>
                          </div>
                      
                    </div>

            </div>
            <div class="row">

                     <div class="col-sm-12 col-md-12">
                             
  
  <div class="navigation-main-menu main-nav">
    <div class="container ">
      <div class="nav-wrapper-row">
        <ul class="nav-wrapper clearfix">
          <div class="nav-item logo-small" style="display:none;">
            <a href="" class="nav-link">
              <img class="imageFullWidth" src="http://static.primiciasya.com/css/208/logo/logo.clean.svg" alt="Diario UNO"/> Diario UNO
            </a>
          </div>
          <li class="nav-item close-item hidden-md hidden-lg">
            <span class="nav-link ">             
              cerrar
              <i class="fa fa-times"></i>
            </span>
          </li>
          
          
          <li class="nav-item">
            <span class="nav-link">
              <a href="http://www.primiciasya.com/secciones/primicias.html" target="" title="Primicias Ya | Primicias" alt="Primicias Ya | Primicias">
                Primicias 
              </a>
              
            </span>
            

          
          
          <li class="nav-item">
            <span class="nav-link">
              <a href="http://www.primiciasya.com/secciones/rating.html" target="" title="Primicias Ya | Rating" alt="Primicias Ya | Rating">
                Rating 
              </a>
              
            </span>
            

          
          
          <li class="nav-item">
            <span class="nav-link">
              <a href="http://www.primiciasya.com/secciones/Política.html" target="" title="Primicias Ya | Política" alt="Primicias Ya | Política">
                Política 
              </a>
              
            </span>
            

          
          
          <li class="nav-item">
            <span class="nav-link">
              <a href="http://www.primiciasya.com/secciones/internacionales.html" target="" title="Primicias Ya | Internacionales" alt="Primicias Ya | Internacionales">
                Internacionales 
              </a>
              
            </span>
            

          
          
          <li class="nav-item">
            <span class="nav-link">
              <a href="http://www.primiciasya.com/secciones/cine.html" target="" title="Primicias Ya | Cine" alt="Primicias Ya | Cine">
                Cine 
              </a>
              
            </span>
            

          
          
          <li class="nav-item">
            <span class="nav-link">
              <a href="http://www.primiciasya.com/secciones/noticias-insolitas.html" target="" title="Primicias Ya | Noticias Insólitas" alt="Primicias Ya | Noticias Insólitas">
                Noticias Insólitas 
              </a>
              
            </span>
            

          
          
          <li class="nav-item">
            <span class="nav-link">
              <a href="http://www.primiciasya.com/secciones/primicias-tv.html" target="" title="Primicias Ya | Primicias TV" alt="Primicias Ya | Primicias TV">
                Primicias TV 
              </a>
              
            </span>
            

          
          
          <li class="nav-item">
            <span class="nav-link">
              <a href="http://www.primiciasya.com/secciones/musica.html" target="" title="Primicias Ya | Música" alt="Primicias Ya | Música">
                Música 
              </a>
              
            </span>
            

          

          <li class="nav-item search-wrapper">
            <span class="nav-link"><i class="fa fa-search"></i></span>
            <div class="sub-nav ">
              <div class="container padding-box">
                <div class="col-xs-12 col-sm-12 col-md-6 col-md-offset-3">

                  <form class="form-buscador" action="http://www.primiciasya.com/secciones/resultado.html" method="GET" onsubmit="return false">

                    <div class="input-group">
                      <input type="text" id="inputSearch" class="form-control inputSearch" placeholder="Ingresa tu búsqueda...">
                      <span class="input-group-btn">
                        <button id="btnSearch" class="btn btn-default" type="submit">Buscar</button>
                      </span>
                    </div>

                  </form> 

                </div>
              </div>
            </div>
          </li>
        </ul>
      </div>
    </div>
  </div>


                     </div>
            </div>
            

            
	</div>
    
            </header>
        </div>

        <section class="widget-full padding-box-40 news-content">
            <div class="container container-standard">
                <header class="news-header">
                        
  
  
    <div class="banner pub-950x100">
    	<div class="content-pub">
    		<center>
<div class="pub-home-event">
<div class="pub-home-event-wrapper">
<div id='div-HomeEvent_260x650'>
<script xmlns:deferer="no"  xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-HomeEvent_260x650'); });
</script>
</div>
</div>
</div>
</center>
    	</div>
    </div>
  
    <div class="banner pub-950x100">
    	<div class="content-pub">
    		<div id='div-Notas_970x90_top'>
<script xmlns:deferer="no"  xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-Notas_970x90_top'); });
</script>
</div>
    	</div>
    </div>
  
  
    
    <header class="detail-header ">
        <div class="news-header-info">
            <!--[INCLUDE:]-->
            <div class="news-header-date">
                <span class="day">martes, </span>
                <span class="daynumber">05 de</span>
                <span class="month">septiembre</span>
                <span class="year">de 2017</span>
            </div>
            
            <span class="news-header-category category-lightpurple">no hay tregua</span>
            
        <h1 class="news-header-title">Otro fuerte enfrentamiento entre Pazos y Latorre: "Sos la persona más desagradecida del mundo y lo sabes"</h1>
        <p class="news-header-sub-title">Las panelistas de "Los Ángeles de la mañana" se cruzaron fuerte en la tarde de lunes desde Twitter.</p>
        
    </header>
 
  
  <div class="container container-standard">
  	<div class="row" style="margin: 0;">
  		<div class="col-xs-12" style="padding: 0;">
  			
		   		<div class="banner-side right">
					<div id='div-Notas_120x600_right'>
<script xmlns:deferer="no"  xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-Notas_120x600_right'); });
</script>
</div>
				</div>
		  		
  		</div>
  	</div>
  </div> 
 
 
  
  <div class="container container-standard">
  	<div class="row" style="margin: 0;">
  		<div class="col-xs-12" style="padding: 0;">
  			
		   		<div class="banner-side left">
					<div id='div-Notas_120x600_left'>
<script xmlns:deferer="no"  xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-Notas_120x600_left'); });
</script>
</div>
				</div>
		  		
  		</div>
  	</div>
  </div>
 
 
                </header>

                <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-8">
                        
    <script xmlns:deferer="no" src="http://video.primiciasya.com/libraries/1RiMd9HZ.js"></script>
    <!--script src='http://jwpsrv.com/library/83xmAgkzEeSJMCIACtqXBA.js'></script-->
    
    
    <script xmlns:deferer="no" src="http://b.scorecardresearch.com/c2/plugins/streamingtag_plugin_jwplayer.js"></script>
    
    
    
    
    <script xmlns:deferer="no">
        var vastPreRoll = "";
        
        var linkNota = 'http://www.primiciasya.com/primicias/otro-fuerte-enfrentamiento-pazos-y-latorre-sos-la-persona-mas-desagradecida-del-mundo-y-lo-sabes-n1464183.html';
        var VMdomain = 'primiciasya.com';
        var CXdomain = 'gaa.primiciasya.com';
    </script>
    
    
    <div class="media-wrapper image itemGallery classid1769557 attached-highlight detalle-nota">
       <!-- [start] social media -->
      <div class="social-wrapper">
  <div class="social-icon">
    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.primiciasya.com%2F%2Fc1464183" target="_blank" class="social-link-parent">
      <div class="social-link social-facebook"></div>
      <div class="social-title">Facebook</div>
    </a>
  </div>
  <div class="social-icon">
    <a href="https://twitter.com/intent/tweet?url=http://www.primiciasya.com//c1464183&amp;text=Otro+fuerte+enfrentamiento+entre+Pazos+y+Latorre%3A+%22Sos+la+persona+m%C3%A1s+desagradecida+del+mundo+y+lo+sabes%22&amp;via=primiciasyacom" target="_blank" class="social-link-parent">
      <div class="social-link social-twitter"></div>
      <div class="social-title">Twitter</div>
    </a>
  </div>
  <div class="social-icon">
    <a href="#comenta" target="" class="social-link-parent comentar">
      <div class="social-link social-comentar"></div>
      <div class="social-title">Comentar</div>
    </a>
  </div>
  <div class="social-icon whatsapp">
    <a href="whatsapp://send?text=%E2%80%9COtro%20fuerte%20enfrentamiento%20entre%20Pazos%20y%20Latorre%3A%20%22Sos%20la%20persona%20m%C3%A1s%20desagradecida%20del%20mundo%20y%20lo%20sabes%22%E2%80%9D%20http%3A%2F%2Fwww.primiciasya.com%2Fprimicias%2Fotro-fuerte-enfrentamiento-pazos-y-latorre-sos-la-persona-mas-desagradecida-del-mundo-y-lo-sabes-n1464183.html" target="_blank" class="social-link-parent">
      <div class="social-link social-whatsapp"></div>
      <div class="social-title">Whatsapp</div>
    </a>
  </div>
  <div class="social-icon fRight">
    <a href="" onClick="window.print();return false" class="social-link-parent">
      <div class="social-link print-page"> <i class="fa fa-print"></i></div>
      <div class="social-title">Imprimir</div>
    </a>
  </div>
</div> 
      <!-- [end] social media -->
        <a href="http://static.primiciasya.com/adjuntos/208/imagenes/021/430/0021430441.jpg" onclick="return false;" title="">
            <img width="640" src="http://static.primiciasya.com/adjuntos/208/imagenes/021/430/0021430441.jpg" alt="Otro fuerte enfrentamiento entre Pazos y Latorre: Sos la persona más desagradecida del mundo y lo sabes"  title="Otro fuerte enfrentamiento entre Pazos y Latorre: Sos la persona más desagradecida del mundo y lo sabes"/>
            <div class="gallery-header"><span class="expand"></span></div>
            <div class="credit-media  ">
                <span class="epiinterior"  style="display:none"></span>
                <span class="copyinterior" style="display:none"></span>
            </div>
        </a>
    </div>
    
    
 
  
  <div class="news-paragraph detalle-nota">
    <div><b>Nancy Pazos y Yanina Latorre</b> volvieron a tirarse con de todo esta vez desde las redes sociales.</div><div><br></div><div>Una vez más dejaron al descubierto sus diferencias personales y se cruzaron fuertes mensajes. </div><div><br></div><div><b>Yanina</b> contó al aire el lunes en<b> "LAM" </b>que <b><a href="http://www.primiciasya.com/susana-roccasalvo-a5141" class="agrupador" rel="5141">Susana Roccasalvo</a></b> estaba obsesionada con ella y la trató de <i>"fracasada a su edad".</i></div><div><i><br></i></div><div><div class="embed_cont type_freetext" rel="freetext" id="embed20_wrap"><div class="embed_options" rel="opt" id="embed20_opts"><span id="embed20_colapse" class="embed_colapse less" onclick="preview_embed('embed20')">     </span> Embed</div><div id="embed20_content" class="embed_content"><div id="embed20_embed"><div style="position:relative; padding-bottom:56.25%; overflow:hidden;"><iframe src="http://video.primiciasya.com/players/xdKJ66a9-1RiMd9HZ.html" width="100%" height="100%" frameborder="0" scrolling="auto" allowfullscreen="" style="position:absolute;"></iframe></div></div></div><div id="embed20_epigrafe" class="embed_epigrafe"></div><div id="embed20_copyright" class="embed_copyright"></div></div><br></div><div><b>Pazos</b> tomó el guante y cuestionó esta actitud de su compañera de programa: <i>"Sos la persona más desagradecida del mundo y lo sabes. Y no me hagas explicar por qué sigo siendo mejor persona que vos. Ojalá un día tengas luz".</i></div><div><i><br></i></div><div>Mirá.</div><div><br></div><div><div class="embed_cont type_freetext" rel="freetext" id="embed47_wrap"><div class="embed_options" rel="opt" id="embed47_opts"><span id="embed47_colapse" class="embed_colapse less" onclick="preview_embed('embed47')">     </span> Embed</div><div id="embed47_content" class="embed_content"><div id="embed47_embed"><blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr">El ensañamiento de rocasalvo conmigo es desde q dije q su programa no mide. Cosa q es cierto. Es muy objetiva para informar <a href="https://twitter.com/hashtag/yaninforma?src=hash">#yaninforma</a></p>— <a href="http://www.primiciasya.com/yanina-latorre-a3875" class="agrupador" rel="3875">Yanina Latorre</a> (@yanilatorre) <a href="https://twitter.com/yanilatorre/status/904787914823004160">4 de septiembre de 2017</a></blockquote></div></div><div id="embed47_epigrafe" class="embed_epigrafe"></div><div id="embed47_copyright" class="embed_copyright"></div></div><div class="embed_cont type_freetext" rel="freetext" id="embed17_wrap"><div class="embed_options" rel="opt" id="embed17_opts"><span id="embed17_colapse" class="embed_colapse less" onclick="preview_embed('embed17')">     </span> Embed</div><div id="embed17_content" class="embed_content"><div id="embed17_embed"><blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr">Y un dia llame yo para salir al aire en el programa de rocaslvo, pero como NO MIDE, nadie se entero <a href="https://twitter.com/hashtag/yaninforma?src=hash">#yaninforma</a></p>— Yanina Latorre (@yanilatorre) <a href="https://twitter.com/yanilatorre/status/904788178996953088">4 de septiembre de 2017</a></blockquote></div></div><div id="embed17_epigrafe" class="embed_epigrafe"></div><div id="embed17_copyright" class="embed_copyright"></div></div><div class="embed_cont type_freetext" rel="freetext" id="embed97_wrap"><div class="embed_options" rel="opt" id="embed97_opts"><span id="embed97_colapse" class="embed_colapse less" onclick="preview_embed('embed97')">     </span> Embed</div><div id="embed97_content" class="embed_content"><div id="embed97_embed"><blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr">Y cdo llame para salir al aire en el programa de rocasalvo q nadie ve...se comio los mocos. Me dijo linda...gran periodista <a href="https://twitter.com/hashtag/yaninforma?src=hash">#yaninforma</a></p>— Yanina Latorre (@yanilatorre) <a href="https://twitter.com/yanilatorre/status/904788422950309889">4 de septiembre de 2017</a></blockquote></div></div><div id="embed97_epigrafe" class="embed_epigrafe"></div><div id="embed97_copyright" class="embed_copyright"></div></div><div class="embed_cont type_freetext" rel="freetext" id="embed79_wrap"><div class="embed_options" rel="opt" id="embed79_opts"><span id="embed79_colapse" class="embed_colapse less" onclick="preview_embed('embed79')">     </span> Embed</div><div id="embed79_content" class="embed_content"><div id="embed79_embed"><blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr">Y hoy me calente c nancy por q ella q le dijo vieja a moria se molesto por q yo le dije señora grande a roacasalvo. Memoria <a href="https://twitter.com/hashtag/yaninforma?src=hash">#yaninforma</a></p>— Yanina Latorre (@yanilatorre) <a href="https://twitter.com/yanilatorre/status/904788599568306176">4 de septiembre de 2017</a></blockquote></div></div><div id="embed79_epigrafe" class="embed_epigrafe"></div><div id="embed79_copyright" class="embed_copyright"></div></div><div class="embed_cont type_freetext" rel="freetext" id="embed13_wrap"><div class="embed_options" rel="opt" id="embed13_opts"><span id="embed13_colapse" class="embed_colapse less" onclick="preview_embed('embed13')">     </span> Embed</div><div id="embed13_content" class="embed_content"><div id="embed13_embed"><blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr">Te dije que tuvieras humildad al tratar tu tema No hay necesidad de decirle fracasada a una colega en serio no en un show humorístico <a href="https://t.co/F5BwUdSmDx">https://t.co/F5BwUdSmDx</a></p>— <a href="http://www.primiciasya.com/nancy-pazos-a4768" class="agrupador" rel="4768">Nancy Pazos</a> (@NANCYPAZOS) <a href="https://twitter.com/NANCYPAZOS/status/904789514710867968">4 de septiembre de 2017</a></blockquote></div></div><div id="embed13_epigrafe" class="embed_epigrafe"></div><div id="embed13_copyright" class="embed_copyright"></div></div><div class="embed_cont type_freetext" rel="freetext" id="embed73_wrap"><div class="embed_options" rel="opt" id="embed73_opts"><span id="embed73_colapse" class="embed_colapse less" onclick="preview_embed('embed73')">     </span> Embed</div><div id="embed73_content" class="embed_content"><div id="embed73_embed"><blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr">Le dije fracasada a su edad...no le dije vieja. Lo de moria no fue un show, fue una pelea <a href="https://t.co/oburKvoEk1">https://t.co/oburKvoEk1</a></p>— Yanina Latorre (@yanilatorre) <a href="https://twitter.com/yanilatorre/status/904790959468142592">4 de septiembre de 2017</a></blockquote></div></div><div id="embed73_epigrafe" class="embed_epigrafe"></div><div id="embed73_copyright" class="embed_copyright"></div></div><div class="embed_cont type_freetext" rel="freetext" id="embed4_wrap"><div class="embed_options" rel="opt" id="embed4_opts"><span id="embed4_colapse" class="embed_colapse less" onclick="preview_embed('embed4')">     </span> Embed</div><div id="embed4_content" class="embed_content"><div id="embed4_embed"><blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr">Le dije fracasada a una señora q hace 3 meses me da sin asco. <a href="https://t.co/CaSga2Gxia">https://t.co/CaSga2Gxia</a></p>— Yanina Latorre (@yanilatorre) <a href="https://twitter.com/yanilatorre/status/904791616996737027">4 de septiembre de 2017</a></blockquote></div></div><div id="embed4_epigrafe" class="embed_epigrafe"></div><div id="embed4_copyright" class="embed_copyright"></div></div><div class="embed_cont type_freetext" rel="freetext" id="embed62_wrap"><div class="embed_options" rel="opt" id="embed62_opts"><span id="embed62_colapse" class="embed_colapse less" onclick="preview_embed('embed62')">     </span> Embed</div><div id="embed62_content" class="embed_content"><div id="embed62_embed"><blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr">Le dijiste vieja fracasada en serio. Estamos todos cuidándote con tu tema y vos no bajas un cambio Con Moria me reí y fue show Esto es show? <a href="https://t.co/zP8g6kfpfD">https://t.co/zP8g6kfpfD</a></p>— Nancy Pazos (@NANCYPAZOS) <a href="https://twitter.com/NANCYPAZOS/status/904790528138600448">4 de septiembre de 2017</a></blockquote></div></div><div id="embed62_epigrafe" class="embed_epigrafe"></div><div id="embed62_copyright" class="embed_copyright"></div></div><div class="embed_cont type_freetext" rel="freetext" id="embed81_wrap"><div class="embed_options" rel="opt" id="embed81_opts"><span id="embed81_colapse" class="embed_colapse less" onclick="preview_embed('embed81')">     </span> Embed</div><div id="embed81_content" class="embed_content"><div id="embed81_embed"><blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr">Sos la persona más desagradecida del mundo y lo sabes Y no me hagas explicar xq sigo siendo mejor persona que vos Ojala un día tengas luz <a href="https://t.co/H2UJque9LL">https://t.co/H2UJque9LL</a></p>— Nancy Pazos (@NANCYPAZOS) <a href="https://twitter.com/NANCYPAZOS/status/904792983194800128">4 de septiembre de 2017</a></blockquote></div></div><div id="embed81_epigrafe" class="embed_epigrafe"></div><div id="embed81_copyright" class="embed_copyright"></div></div><div class="embed_cont type_freetext" rel="freetext" id="embed11_wrap"><div class="embed_options" rel="opt" id="embed11_opts"><span id="embed11_colapse" class="embed_colapse less" onclick="preview_embed('embed11')">     </span> Embed</div><div id="embed11_content" class="embed_content"><div id="embed11_embed"><blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr">Hablo xq me preguntan cómo cuando vos hablas cuando te pregunta <a href="https://twitter.com/cuervotinelli">@cuervotinelli</a> Vos sobre mis cuernos te llenaste la boca. Remember? <a href="https://t.co/H2UJque9LL">https://t.co/H2UJque9LL</a></p>— Nancy Pazos (@NANCYPAZOS) <a href="https://twitter.com/NANCYPAZOS/status/904793774878068736">4 de septiembre de 2017</a></blockquote></div></div><div id="embed11_epigrafe" class="embed_epigrafe"></div><div id="embed11_copyright" class="embed_copyright"></div></div><br></div> 
  
  </div>

  
   
    <link rel="stylesheet" href="http://static.primiciasya.com/libs/milkbox-3/css/milkbox/milkbox.css?v-1484078046" \/>
    
    
    
    
    
    <div class="gallery-container detalle-nota">
        <div id="content-gallery" >
            <div class="gallery" id="fotogaleria-Object_33899_24574">
                <div class="snapshot-container">
                    
                    
                    <div class="media-wrapper image itemGallery classid1769557" style="display:none;">
                        <a href="http://static.primiciasya.com/adjuntos/208/imagenes/021/430/0021430441.jpg" onclick="return false;" title="">
                            <img width="640" src="http://static.primiciasya.com/adjuntos/208/imagenes/021/430/0021430441.jpg" alt="Otro fuerte enfrentamiento entre Pazos y Latorre: Sos la persona más desagradecida del mundo y lo sabes"  title="Otro fuerte enfrentamiento entre Pazos y Latorre: Sos la persona más desagradecida del mundo y lo sabes"/>
                            <div class="gallery-header" style="display: none"><span class="expand"></span></div>
                            <div class="credit-media no-copyright no-epigrafe clerfix">
                                <span class="epiinterior"  style="display:none"></span>
                                <span class="copyinterior" style="display:none"></span>
                            </div>
                        </a>
                    </div>
                    
                    <div class="clearfix">
                        <div class="galleryPrevThumb2 galleft gallery-arrow" style="display: none;"><a class="arrow-left prevPager"></a></div>
                        <div class="galleryNextThumb2 galright gallery-arrow" style="display: none;"><a class="arrow-right nextPager"></a></div>
                    </div>
                </div>
                <div class="gallery-content" style="display:none;">
                    <div class="listThumbSlider listGalleryThumb2">
                        <div class="items thumbs thumbSlider scrollGalleryThumb2">
                            
                        </div>
                    </div>
                </div>
                <div id="indexActual" style="display: none;"></div>
            </div>
        </div>
        <div class="news-tags ">
            
            <a href="http://www.primiciasya.com/nancy-pazos-a4768.html" class="news-tags-item">nancy pazos</a>
            
            <a href="http://www.primiciasya.com/yanina-latorre-a3875.html" class="news-tags-item">Yanina Latorre</a>
            
            <a href="http://www.primiciasya.com/susana-roccasalvo-a5141.html" class="news-tags-item">Susana Roccasalvo</a>
            
        </div>
        <!-- [start] social media -->
        <div class="social-wrapper">
  <div class="social-icon">
    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.primiciasya.com%2F%2Fc1464183" target="_blank" class="social-link-parent">
      <div class="social-link social-facebook"></div>
      <div class="social-title">Facebook</div>
    </a>
  </div>
  <div class="social-icon">
    <a href="https://twitter.com/intent/tweet?url=http://www.primiciasya.com//c1464183&amp;text=Otro+fuerte+enfrentamiento+entre+Pazos+y+Latorre%3A+%22Sos+la+persona+m%C3%A1s+desagradecida+del+mundo+y+lo+sabes%22&amp;via=primiciasyacom" target="_blank" class="social-link-parent">
      <div class="social-link social-twitter"></div>
      <div class="social-title">Twitter</div>
    </a>
  </div>
  <div class="social-icon">
    <a href="#comenta" target="" class="social-link-parent comentar">
      <div class="social-link social-comentar"></div>
      <div class="social-title">Comentar</div>
    </a>
  </div>
  <div class="social-icon whatsapp">
    <a href="whatsapp://send?text=%E2%80%9COtro%20fuerte%20enfrentamiento%20entre%20Pazos%20y%20Latorre%3A%20%22Sos%20la%20persona%20m%C3%A1s%20desagradecida%20del%20mundo%20y%20lo%20sabes%22%E2%80%9D%20http%3A%2F%2Fwww.primiciasya.com%2Fprimicias%2Fotro-fuerte-enfrentamiento-pazos-y-latorre-sos-la-persona-mas-desagradecida-del-mundo-y-lo-sabes-n1464183.html" target="_blank" class="social-link-parent">
      <div class="social-link social-whatsapp"></div>
      <div class="social-title">Whatsapp</div>
    </a>
  </div>
  <div class="social-icon fRight">
    <a href="" onClick="window.print();return false" class="social-link-parent">
      <div class="social-link print-page"> <i class="fa fa-print"></i></div>
      <div class="social-title">Imprimir</div>
    </a>
  </div>
</div> 
        <!-- [end] social media -->
    </div>
    
    
    
 
  
  
    <div class="banner">
      <center>
       <!-- aep ar_unomedios_primiciasya_notas_781x300 -->
<script xmlns:deferer="no"  type='text/javascript' id='ar_unomedios_primiciasya_notas_781x300' async xmlns:deferer="no">
	var _aep = _aep || [];
	var getTimestamp = function() {
		var date = new Date();
		return ('00' + date.getFullYear()).slice(-2) +
			('00' + date.getMonth()).slice(-2) +
			('00' + date.getDate()).slice(-2);
	};
	(function(d, s, c) {
		_aep.push(['tag', 'ar_unomedios_primiciasya_notas_781x300', { /* add optional custom config here */ }]);
		var f = d.createElement(s); f.src = (d.location.protocol == 'https:') ? c.replace('http:', 'https:').replace('//akfs', '//s-akfs') : c+ '?r=' + getTimestamp();
		var e = d.getElementsByTagName(s)[0]; e.parentNode.insertBefore(f, e);
	})(document, 'script', '//akfs.nspmotion.com/aep/tag/ar/ar_unomedios_primiciasya_notas_781x300.cfg.js');
</script>
      </center>
    </div>
  
  
                    </div>
                    <aside class="col-xs-12 col-sm-12 col-md-4 main-aside">
                         
  
  
    <div class="banner pub-300x250">
    	<div class="content-pub">
    		<div id='div-Notas_300x250_top'>
<script xmlns:deferer="no"  xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-Notas_300x250_top'); });
</script>
</div>
    	</div>
    </div>
  
   
  
  
    <div class="banner">
      <center>
       <div class="player-america">
<div class="player-america-header">
<h1 class="player-america-title">Mirá en vivo:</h1>
<div class="player-america-logo">
<img src="http://static.americatv.com.ar/adjuntos/209/imagenes/004/359/0004359116.svg" alt="America TV" title="America TV">
</div>
</div>
<div class="player-america-content">
<iframe src="http://vmf.edge-apps.net/embed/live.php?streamname=americatvlive-100056&autoplay&mute=true" frameborder="0" allowfullscreen></iframe>
</div>
</div>
      </center>
    </div>
  
  
  
  <div class="main-article-ranking ">
    <div class="container">
      <div class="row">
        <div class="col-xs-12">
          <section class="article-ranking">
            <h1 class="title-object ">Las Más Leídas</h1>       
            <div class="ranking-list">
              
                 
              <article class="ranking-item ">
              
              <div class="media-item no-video">
                <a href="http://www.primiciasya.com/primicias/picante-duelo-hermanas-zaira-vs-wanda-que-termino-la-confesion-que-se-separo-forlan-n1463634.html" target="" title="Picante duelo de hermanas (Zaira vs. Wanda) que terminó con la confesión de por qué se separó de Forlán" alt="Picante duelo de hermanas (Zaira vs. Wanda) que terminó con la confesión de por qué se separó de Forlán" class="img-link"><img src="http://static.primiciasya.com/adjuntos/208/imagenes/021/422/0021422964.jpg" alt="Picante duelo de hermanas (Zaira vs. Wanda) que terminó con la confesión de por qué se separó de Forlán" title="Picante duelo de hermanas (Zaira vs. Wanda) que terminó con la confesión de por qué se separó de Forlán" width="314"  height="176"  srcset = "" sizes = ""  /></a>
              </div>
              
              <a href="http://www.primiciasya.com/primicias/picante-duelo-hermanas-zaira-vs-wanda-que-termino-la-confesion-que-se-separo-forlan-n1463634.html" target="" title="Picante duelo de hermanas (Zaira vs. Wanda) que terminó con la confesión de por qué se separó de Forlán" alt="Picante duelo de hermanas (Zaira vs. Wanda) que terminó con la confesión de por qué se separó de Forlán" class="title-item" >Picante duelo de hermanas (Zaira vs. Wanda) que terminó con la confesión de por qué se separó de Forlán</a>
              
              
          </article>
          
                 
              <article class="ranking-item ">
              
              <div class="media-item no-video">
                <a href="http://www.primiciasya.com/primicias/andres-nara-no-tengo-ningun-problema-ellas-me-encantaria-tener-una-charla-n1463672.html" target="" title="Andrés Nara le contestó a Wanda y Zaira después de la entrevista en Morfi" alt="Andrés Nara le contestó a Wanda y Zaira después de la entrevista en Morfi" class="img-link"><img src="http://static.primiciasya.com/adjuntos/208/imagenes/021/424/0021424055.jpg" alt="Andrés Nara le contestó a Wanda y Zaira después de la entrevista en Morfi" title="Andrés Nara le contestó a Wanda y Zaira después de la entrevista en Morfi" width="314"  height="176"  srcset = "" sizes = ""  /></a>
              </div>
              
              <a href="http://www.primiciasya.com/primicias/andres-nara-no-tengo-ningun-problema-ellas-me-encantaria-tener-una-charla-n1463672.html" target="" title="Andrés Nara le contestó a Wanda y Zaira después de la entrevista en Morfi" alt="Andrés Nara le contestó a Wanda y Zaira después de la entrevista en Morfi" class="title-item" >Andrés Nara le contestó a Wanda y Zaira después de la entrevista en "Morfi"</a>
              
              
          </article>
          
                 
              <article class="ranking-item ">
              
              <div class="media-item no-video">
                <a href="http://www.primiciasya.com/primicias/nati-jota-no-hubo-numero-ni-nada-nos-sacamos-una-foto-cholulas-n1463599.html" target="" title="Nati Jota contó cómo fue su encuentro con Maluma y si hubo intercambio de teléfonos" alt="Nati Jota contó cómo fue su encuentro con Maluma y si hubo intercambio de teléfonos" class="img-link"><img src="http://static.primiciasya.com/adjuntos/208/imagenes/021/421/0021421859.jpg" alt="Nati Jota contó cómo fue su encuentro con Maluma y si hubo intercambio de teléfonos" title="Nati Jota contó cómo fue su encuentro con Maluma y si hubo intercambio de teléfonos" width="314"  height="176"  srcset = "" sizes = ""  /></a>
              </div>
              
              <a href="http://www.primiciasya.com/primicias/nati-jota-no-hubo-numero-ni-nada-nos-sacamos-una-foto-cholulas-n1463599.html" target="" title="Nati Jota contó cómo fue su encuentro con Maluma y si hubo intercambio de teléfonos" alt="Nati Jota contó cómo fue su encuentro con Maluma y si hubo intercambio de teléfonos" class="title-item" >Nati Jota contó cómo fue su encuentro con Maluma y si hubo intercambio de teléfonos</a>
              
              
          </article>
          
                 
              <article class="ranking-item ">
              
              <div class="media-item no-video">
                <a href="http://www.primiciasya.com/primicias/asi-fue-el-gran-regreso-nicolas-repetto-la-television-el-noticiero-la-gente-n1463703.html" target="" title="Así fue el gran regreso de Nicolás Repetto a la televisión en el Noticiero de la gente" alt="Así fue el gran regreso de Nicolás Repetto a la televisión en el Noticiero de la gente" class="img-link"><img src="http://static.primiciasya.com/adjuntos/208/imagenes/021/424/0021424405.jpg" alt="Así fue el gran regreso de Nicolás Repetto a la televisión en el Noticiero de la gente" title="Así fue el gran regreso de Nicolás Repetto a la televisión en el Noticiero de la gente" width="314"  height="176"  srcset = "" sizes = ""  /></a>
              </div>
              
              <a href="http://www.primiciasya.com/primicias/asi-fue-el-gran-regreso-nicolas-repetto-la-television-el-noticiero-la-gente-n1463703.html" target="" title="Así fue el gran regreso de Nicolás Repetto a la televisión en el Noticiero de la gente" alt="Así fue el gran regreso de Nicolás Repetto a la televisión en el Noticiero de la gente" class="title-item" >Así fue el gran regreso de Nicolás Repetto a la televisión en el "Noticiero de la gente"</a>
              
              
          </article>
          
          <div class="clearfix"></div>
        </div>
      </section>
      </div>  
      </div>  
    </div>
  </div>
  
  
  
  
    <div class="banner pub-300x600">
    	<div class="content-pub">
    		<div id='div-Notas_300x600'>
<script xmlns:deferer="no"  xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-Notas_300x600'); });
</script>
</div>
    	</div>
    </div>
  
  
  
  
    <div class="banner-nativo">
       <div id="taboola-right-rail-thumbnails"></div>
<script xmlns:deferer="no"  type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-c',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script> 
    </div>
  
 
  
  
    <div class="banner pub-300x250">
    	<div class="content-pub">
    		<div id='div-Notas_300x250_Midd_Mob'>
<script xmlns:deferer="no"  xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-Notas_300x250_Midd_Mob'); });
</script>
</div>
    	</div>
    </div>
  
  
                    </aside>
                </div>
            </div>
        </section>
        
        <section class="widget-full news-related">
                
  
  
    <div class="banner-nativo">
       <div class="container container-standard">
<div id="taboola-below-article-thumbnails"></div>
<script xmlns:deferer="no"  type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
</div> 
    </div>
  


	<div class="widgetContent   category-lightblue clearfix">
		
        <div class= "widget-full padding-box-40 widget-background category-lightblue " >
            <div class="container container-standard " style="background-image: url('');background-repeat: no-repeat;">
                 <div class="row">
                     <div class="col-sm-12 col-md-12">
                            
<div class="header-list ">
  
 
      <div id="Object_34036_24655" class="header-item   category-red">
             
              <h1 class="title-widget">Últimas Noticias</h1>
             
      </div>
  
  </div>
 
                     </div>
                </div>   
                <div class="row">
                        <div class="col-sm-12 col-md-12">
                            
    
    <div class="simple-list three-columns-wrapper simple-list-black-three">
        <div class="row">
            <h1 class="title-object hide" ></h1>
            
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                <div class="small-article-wrapper clearfix">
                    <article class="article-simple-list  simple-list-black">
  
  
  <figure class="media-wrapper no-video wide-aspect-ratio">
    <a href="http://www.primiciasya.com/primicias/saccone-su-relacion-su-novio-25-anos-menor-no-escuche-nada-que-me-haya-molestado-n1463719.html" target="" title="Saccone sobre su relación con su novio 25 años menor: No escuché nada que me haya molestado" alt="Saccone sobre su relación con su novio 25 años menor: No escuché nada que me haya molestado"><img src="http://static.primiciasya.com/adjuntos/208/imagenes/021/424/0021424605.jpg" alt="Saccone sobre su relación con su novio 25 años menor: No escuché nada que me haya molestado" title="Saccone sobre su relación con su novio 25 años menor: No escuché nada que me haya molestado" width="582"  height="327"  srcset = "" sizes = ""  /></a>
    
  </figure>
  
  <div class="content-wrapper">
  
<div class="grouper-wrapper">
<span class="section-link category-lightpurple">Exclusivo de PrimiciasYa.com </span>
</div>
 
    <header class="title-wrapper">
      <h1 class="title-item">
        <a href="http://www.primiciasya.com/primicias/saccone-su-relacion-su-novio-25-anos-menor-no-escuche-nada-que-me-haya-molestado-n1463719.html" target="" >Saccone sobre su relación con su novio 25 años menor: "No escuché nada que me haya molestado"</a>
      </h1>
    </header>
      
      
  
  <div class="social-wrapper clearfix">
    <!--[INCLUDE:IncCountComments.html]-->
    <!--[INCLUDE:IncSocialSharing.html]-->
  </div>
  </div>
</article>
                </div>
            </div>
            
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                <div class="small-article-wrapper clearfix">
                    <article class="article-simple-list  simple-list-black">
  
  
  <figure class="media-wrapper no-video wide-aspect-ratio">
    <a href="http://www.primiciasya.com/primicias/juan-acosta-mas-que-soberbio-el-loco-gatti-me-parece-que-tiene-bastante-ego-n1463724.html" target="" title="Juan Acosta: Más que soberbio, el Loco Gatti me parece que tiene bastante ego" alt="Juan Acosta: Más que soberbio, el Loco Gatti me parece que tiene bastante ego"><img src="http://static.primiciasya.com/adjuntos/208/imagenes/021/424/0021424904.jpg" alt="Juan Acosta: Más que soberbio, el Loco Gatti me parece que tiene bastante ego" title="Juan Acosta: Más que soberbio, el Loco Gatti me parece que tiene bastante ego" width="582"  height="327"  srcset = "" sizes = ""  /></a>
    
  </figure>
  
  <div class="content-wrapper">
  
<div class="grouper-wrapper">
<span class="section-link category-lightpurple">EXCLUSIVO DE PRIMICIASYA.COM</span>
</div>
 
    <header class="title-wrapper">
      <h1 class="title-item">
        <a href="http://www.primiciasya.com/primicias/juan-acosta-mas-que-soberbio-el-loco-gatti-me-parece-que-tiene-bastante-ego-n1463724.html" target="" >Juan Acosta: "Más que soberbio, el Loco Gatti me parece que tiene bastante ego"</a>
      </h1>
    </header>
      
      
  
  <div class="social-wrapper clearfix">
    <!--[INCLUDE:IncCountComments.html]-->
    <!--[INCLUDE:IncSocialSharing.html]-->
  </div>
  </div>
</article>
                </div>
            </div>
            
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                <div class="small-article-wrapper clearfix">
                    <article class="article-simple-list  simple-list-black">
  
  
  <figure class="media-wrapper no-video wide-aspect-ratio">
    <a href="http://www.primiciasya.com/primicias/otro-fuerte-enfrentamiento-pazos-y-latorre-sos-la-persona-mas-desagradecida-del-mundo-y-lo-sabes-n1464183.html" target="" title="Otro fuerte enfrentamiento entre Pazos y Latorre: Sos la persona más desagradecida del mundo y lo sabes" alt="Otro fuerte enfrentamiento entre Pazos y Latorre: Sos la persona más desagradecida del mundo y lo sabes"><img src="http://static.primiciasya.com/adjuntos/208/imagenes/021/430/0021430440.jpg" alt="Otro fuerte enfrentamiento entre Pazos y Latorre: Sos la persona más desagradecida del mundo y lo sabes" title="Otro fuerte enfrentamiento entre Pazos y Latorre: Sos la persona más desagradecida del mundo y lo sabes" width="582"  height="327"  srcset = "" sizes = ""  /></a>
    
  </figure>
  
  <div class="content-wrapper">
  
<div class="grouper-wrapper">
<span class="section-link category-lightpurple">no hay tregua</span>
</div>
 
    <header class="title-wrapper">
      <h1 class="title-item">
        <a href="http://www.primiciasya.com/primicias/otro-fuerte-enfrentamiento-pazos-y-latorre-sos-la-persona-mas-desagradecida-del-mundo-y-lo-sabes-n1464183.html" target="" >Otro fuerte enfrentamiento entre Pazos y Latorre: "Sos la persona más desagradecida del mundo y lo sabes"</a>
      </h1>
    </header>
      
      
  
  <div class="social-wrapper clearfix">
    <!--[INCLUDE:IncCountComments.html]-->
    <!--[INCLUDE:IncSocialSharing.html]-->
  </div>
  </div>
</article>
                </div>
            </div>
            
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                <div class="small-article-wrapper clearfix">
                    <article class="article-simple-list  simple-list-black">
  
  
  <figure class="media-wrapper no-video wide-aspect-ratio">
    <a href="http://www.primiciasya.com/primicias/mariana-lestelle-y-marley-se-cruzaron-twitter-seria-bueno-que-aprendas-n1464173.html" target="" title="Mariana Lestelle y Marley se cruzaron en Twitter: Sería bueno que aprendas" alt="Mariana Lestelle y Marley se cruzaron en Twitter: Sería bueno que aprendas"><img src="http://static.primiciasya.com/adjuntos/208/imagenes/021/430/0021430287.jpg" alt="Mariana Lestelle y Marley se cruzaron en Twitter: Sería bueno que aprendas" title="Mariana Lestelle y Marley se cruzaron en Twitter: Sería bueno que aprendas" width="582"  height="327"  srcset = "" sizes = ""  /></a>
    
  </figure>
  
  <div class="content-wrapper">
  
<div class="grouper-wrapper">
<span class="section-link category-lightpurple">insólito</span>
</div>
 
    <header class="title-wrapper">
      <h1 class="title-item">
        <a href="http://www.primiciasya.com/primicias/mariana-lestelle-y-marley-se-cruzaron-twitter-seria-bueno-que-aprendas-n1464173.html" target="" >Mariana Lestelle y Marley se cruzaron en Twitter: "Sería bueno que aprendas"</a>
      </h1>
    </header>
      
      
  
  <div class="social-wrapper clearfix">
    <!--[INCLUDE:IncCountComments.html]-->
    <!--[INCLUDE:IncSocialSharing.html]-->
  </div>
  </div>
</article>
                </div>
            </div>
            
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                <div class="small-article-wrapper clearfix">
                    <article class="article-simple-list  simple-list-black">
  
  
  <figure class="media-wrapper no-video wide-aspect-ratio">
    <a href="http://www.primiciasya.com/primicias/candelaria-tinelli-bien-sensual-una-produccion-fotos-un-bano-n1464164.html" target="" title="Candelaria Tinelli bien sensual en una producción de fotos en un baño" alt="Candelaria Tinelli bien sensual en una producción de fotos en un baño"><img src="http://static.primiciasya.com/adjuntos/208/imagenes/021/429/0021429949.jpg" alt="Candelaria Tinelli bien sensual en una producción de fotos en un baño" title="Candelaria Tinelli bien sensual en una producción de fotos en un baño" width="582"  height="327"  srcset = "" sizes = ""  /></a>
    
  </figure>
  
  <div class="content-wrapper">
  
<div class="grouper-wrapper">
<span class="section-link category-lightpurple">como nunca</span>
</div>
 
    <header class="title-wrapper">
      <h1 class="title-item">
        <a href="http://www.primiciasya.com/primicias/candelaria-tinelli-bien-sensual-una-produccion-fotos-un-bano-n1464164.html" target="" >Candelaria Tinelli bien sensual en una producción de fotos en un baño</a>
      </h1>
    </header>
      
      
  
  <div class="social-wrapper clearfix">
    <!--[INCLUDE:IncCountComments.html]-->
    <!--[INCLUDE:IncSocialSharing.html]-->
  </div>
  </div>
</article>
                </div>
            </div>
            
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                <div class="small-article-wrapper clearfix">
                    <article class="article-simple-list  simple-list-black">
  
  
  <figure class="media-wrapper no-video wide-aspect-ratio">
    <a href="http://www.primiciasya.com/primicias/cris-morena-franco-valentin-y-azul-te-habitan-abrazados-tu-amor-crecen-libres-y-felices-n1464134.html" target="" title="Cris Morena: Franco, Valentín y Azul te habitan abrazados en tu amor, crecen libres y felices" alt="Cris Morena: Franco, Valentín y Azul te habitan abrazados en tu amor, crecen libres y felices"><img src="http://static.primiciasya.com/adjuntos/208/imagenes/021/429/0021429569.jpg" alt="Cris Morena: Franco, Valentín y Azul te habitan abrazados en tu amor, crecen libres y felices" title="Cris Morena: Franco, Valentín y Azul te habitan abrazados en tu amor, crecen libres y felices" width="582"  height="327"  srcset = "" sizes = ""  /></a>
    
  </figure>
  
  <div class="content-wrapper">
  <!--[IF~WITHDESCRIPTION@params(#CumpleRominaYan,)]-->
<!--[ELSE IF~WITHDESCRIPTION]-->
<div class="grouper-wrapper">
<span class="section-link category-lightpurple">#CumpleRominaYan</span>
</div>
<!--[END IF~WITHDESCRIPTION]--> 
    <header class="title-wrapper">
      <h1 class="title-item">
        <a href="http://www.primiciasya.com/primicias/cris-morena-franco-valentin-y-azul-te-habitan-abrazados-tu-amor-crecen-libres-y-felices-n1464134.html" target="" >Cris Morena: "Franco, Valentín y Azul te habitan abrazados en tu amor, crecen libres y felices"</a>
      </h1>
    </header>
      
      
  
  <div class="social-wrapper clearfix">
    <!--[INCLUDE:IncCountComments.html]-->
    <!--[INCLUDE:IncSocialSharing.html]-->
  </div>
  </div>
</article>
                </div>
            </div>
            
        </div>
        
    </div>

                        </div>
                </div> 
            </div>
        </div>
        
	</div>
     
  
  
    <div class="banner">
      <center>
       <div id='div-OOP_Interstitial_desk'>
<script xmlns:deferer="no"  xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-OOP_Interstitial_desk'); });
</script>
</div>
<div id='div-OOP_Zocalo_dsk'>
<script xmlns:deferer="no"  xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-OOP_Zocalo_dsk'); });
</script>
</div>

      </center>
    </div>
  
    <div class="banner">
      <center>
       <div id='div-OOP_Zocalo_mob'>
<script xmlns:deferer="no"  xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-OOP_Zocalo_mob'); });
</script>
</div>
      </center>
    </div>
  
    <div class="banner">
      <center>
       <div id='div-OOP_Interstitial_mob'>
<script xmlns:deferer="no"  xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-OOP_Interstitial_mob'); });
</script>
</div>
      </center>
    </div>
  
  
        </section>

        <footer class="main-footer widget-full">
            

	<div class="widgetContent  clearfix">
		   
    <div class="container padding-box-40">
        <div class="row">

            <div class="col-xs-12 col-sm-12 col-md-8">
                 
    
<div class="social-bar social-wrapper">
    
    
    <div class="social-icon">
          <a class="link social-link" title="Primicias Ya | Facebook" href="https://www.facebook.com/PrimiciasYa" target="_blank">
              
            
              
            <img src="http://static.primiciasya.com/adjuntos/208/svg/016/368/0016368478.svg" class="img"
                 alt="Primicias Ya | Facebook" 
                 title="Primicias Ya | Facebook" 
                 width="35" 
                 height="35"/>
            
            
            
              
            <img src="http://static.primiciasya.com/adjuntos/208/svg/016/368/0016368480.svg" class="img_over"
                 alt="Primicias Ya | Facebook" 
                 title="Primicias Ya | Facebook" 
                 width="35" 
                 height="35"/>
                        
            
          </a>
    </div>
    
    
    <div class="social-icon">
          <a class="link social-link" title="Primicias Ya | Twitter" href="https://twitter.com/primiciasyacom" target="_blank">
              
            
              
            <img src="http://static.primiciasya.com/adjuntos/208/svg/016/368/0016368482.svg" class="img"
                 alt="Primicias Ya | Twitter" 
                 title="Primicias Ya | Twitter" 
                 width="35" 
                 height="35"/>
            
            
            
              
            <img src="http://static.primiciasya.com/adjuntos/208/svg/016/368/0016368484.svg" class="img_over"
                 alt="Primicias Ya | Twitter" 
                 title="Primicias Ya | Twitter" 
                 width="35" 
                 height="35"/>
                        
            
          </a>
    </div>
    
    
    <div class="social-icon">
          <a class="link social-link" title="Primicias Ya | Instagram" href="https://www.instagram.com/primiciasya/" target="_blank">
              
            
              
            <img src="http://static.primiciasya.com/adjuntos/208/svg/017/682/0017682131.svg" class="img"
                 alt="Primicias Ya | Instagram" 
                 title="Primicias Ya | Instagram" 
                 width="35" 
                 height="35"/>
            
            
            
              
            <img src="http://static.primiciasya.com/adjuntos/208/svg/017/682/0017682133.svg" class="img_over"
                 alt="Primicias Ya | Instagram" 
                 title="Primicias Ya | Instagram" 
                 width="35" 
                 height="35"/>
                        
            
          </a>
    </div>
    
</div>



<div class="freetext-list one-column-wrapper ">
	<div class="row">
	    
	    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	        <article class="article-free-text">
			  <div class="content-wrapper">
			    <header class="title-wrapper">
			      <h1 class="title-item">© Copyright 2017 GRUPO AMERICA – Todos los derechos reservados</h1>
			      <p class="cateogry-item"></p>
			    </header>
			  </div>
			</article>
	    </div>
	    
	 </div>
 </div>
 
                <div class="col-sm-12 col-md-3">
          <div class="logo-dac-wrapper"> 
              <a href="http://www.dosalcubo.com/" target="_blank"><img src="http://static.primiciasya.com/css/208/images/logo-dac.new.png" alt="Logo Dos Al Cubo" width="120" height="26"></a>
          </div>
      </div>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 footer-content-list">
                <div class="footer-list">
                     
    
    <div class="navigation-menu-footer ">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12">
                <div class="footer-list">
                    <div class="footer-item hide">
                        <h1 class="footer-title" ></h1>
                    </div>
                    
                    <div class="footer-item">
                        <a href="http://www.primiciasya.com/secciones/primicias.html" class="footer-link" target="" title="Primicias Ya | Primicias" alt="Primicias Ya | Primicias"> Primicias </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="http://www.primiciasya.com/secciones/rating.html" class="footer-link" target="" title="Primicias Ya | Rating" alt="Primicias Ya | Rating"> Rating </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="http://www.primiciasya.com/secciones/Política.html" class="footer-link" target="" title="Primicias Ya | Política" alt="Primicias Ya | Política"> Política </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="http://www.primiciasya.com/secciones/internacionales.html" class="footer-link" target="" title="Primicias Ya | Internacionales" alt="Primicias Ya | Internacionales"> Internacionales </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="http://www.primiciasya.com/secciones/cine.html" class="footer-link" target="" title="Primicias Ya | Cine" alt="Primicias Ya | Cine"> Cine </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="http://www.primiciasya.com/secciones/noticias-insolitas.html" class="footer-link" target="" title="Primicias Ya | Noticias Insólitas" alt="Primicias Ya | Noticias Insólitas"> Noticias Insólitas </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="http://www.primiciasya.com/secciones/primicias-tv.html" class="footer-link" target="" title="Primicias Ya | Primicias TV" alt="Primicias Ya | Primicias TV"> Primicias TV </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="http://www.primiciasya.com/secciones/musica.html" class="footer-link" target="" title="Primicias Ya | Música" alt="Primicias Ya | Música"> Música </a>
                    </div>
                    
                </div> 
            </div>
        </div>
    </div>
 
    
    <div class="navigation-menu-footer ">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12">
                <div class="footer-list">
                    <div class="footer-item hide">
                        <h1 class="footer-title" ></h1>
                    </div>
                    
                    <div class="footer-item">
                        <a href="http://www.primiciasya.com/secciones/publicidad.html" class="footer-link" target="" title="Primicias Ya | Publicidad" alt="Primicias Ya | Publicidad"> Publicidad </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="http://www.primiciasya.com/secciones/terminos.html" class="footer-link" target="" title="Primicias Ya | Términos y Condiciones" alt="Primicias Ya | Términos y Condiciones"> Términos y Condiciones </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="http://www.primiciasya.com/secciones/privacidad.html" class="footer-link" target="" title="Primicias Ya | Políticas de Privacidad" alt="Primicias Ya | Políticas de Privacidad"> Políticas de Privacidad </a>
                    </div>
                    
                </div> 
            </div>
        </div>
    </div>

                </div>
            </div>
        </div>
      
    </div>
    
	</div>
    
        </footer>
        
    <!--TEADS-->
<script xmlns:deferer="no"  type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/44160/tag"></script>
<!--EMBI-MEDIA-->
<script xmlns:deferer="no"  xmlns:deferer="no" type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
<script xmlns:deferer="no" >var streamsenseJSON = {"notas":{"1464183":{"name":"no-hay-tregua.nota.otro-fuerte-enfrentamiento-pazos-y-latorre-sos-la-persona-mas-desagradecida-del-mundo-y-lo-sabes"}},"labels":{"C3":"primiciasya.com"}};</script>
<script xmlns:deferer="no"  type="text/javascript" src="http://static.primiciasya.com/js/../libs/comscore-streamsense/streamsense.4.1503.18.min.js?v-1475199715"></script>
<script xmlns:deferer="no"  type="text/javascript" src="http://static.primiciasya.com/js/../libs/comscore-streamsense/jw6ss_2014.js?v-1475199715"></script>
<script xmlns:deferer="no"  type="text/javascript" src="http://static.primiciasya.com/js/../libs/comscore-streamsense/jw6ss_integration.js?v-1475199715"></script>

<!-- Begin Digital Analytix Tag -->

         <noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=7199219&ns_site=primicias-ya&name=no-hay-tregua.nota.otro-fuerte-enfrentamiento-pazos-y-latorre-sos-la-persona-mas-desagradecida-del-mundo-y-lo-sabes" height="1" width="1" alt="*"></p></noscript> 
         <!-- End Digital Analytix Tag -->
         <!-- Begin DAx ct.js import -->
         
 <!-- End DAx ct.js import -->
<!-- Begin ChartBeat--> 
  
<!-- Begin ChartBeat--> 
 <div id="fb-root"></div><script type="text/javascript"> window.SEO_PAGINAS = "secciones";  window.SEO_NOTAS = "notas";  window.SEO_AGRUPADORES = "a";  window.SEO_VIDEO = "video";  window.SEO_PERFIL = "p";  window.SEO_TAPAS = "";  window.SEO_TAGS = "tags";  window.SEO_BLOGS = "blogs"; </script>
<script type="text/javascript" src="http://static.primiciasya.com/js/mootools-core-1.6.0.js?v-1488890605"></script>
<script type="text/javascript" src="http://static.primiciasya.com/js/cms.tools.js?v-1483719265"></script>
<script type="text/javascript" src="http://static.primiciasya.com/js/fbinit.js?v-1475199715"></script>
<script type="text/javascript">window.FBApiKey = '1238611416173582'; window.FBChannelUrl = 'http://www.primiciasya.com/_post/fbchannel.php';  loadFBInit(); </script>
<script type="text/javascript" src="http://static.primiciasya.com/td/modulos/usuariosweb/js/fbconnect.js?v-1475199715"></script>
<script type="text/javascript" src="http://static.primiciasya.com/td/modulos/usuariosweb/js/twconnect.js?v-1475199715"></script>
<script type="text/javascript">CMSTools.activateWtw(); </script>
<script type="text/javascript" src="http://static.primiciasya.com/td/modulos/usuariosweb/js/usuariosweb.js?v-1483719265"></script>
<script type="text/javascript">  window.arrCMSRegions = {  region1 : 'block' , region2 : 'block' , region3 : 'block' , region4 : 'block' , region5 : 'block' , region6 : 'block'  }; 
</script>
<script>CMSTools.refreshTime('900');</script>
<script type='text/javascript'>jwplayer.key='W4D4gyW+am3itFBXDzU1ThhSbsEmTsgFvlJaUQ==';</script>
<script src="http://static.primiciasya.com/libs/mediaplayer-6.8-videoMetrix/VideoPlayer.js?v-1500929645" id='968'></script>
<script type="text/javascript" src="http://cdn.cxense.com/cx.js"></script>









<script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script>var act = new Date().getTime(); document.write("<img class='visitimg' src='/_post/americatv/count.php?idNota=1464183&time=" + act + "'/>");</script>
<script language="javascript" type="text/javascript" src="http://static.primiciasya.com/libs/milkbox-3/js/milkbox.js?v-1484078046"></script>
<script language="javascript" type="text/javascript" src="http://static.primiciasya.com/libs/milkbox-3/js/milkbox-extra.js?v-1484078046"></script>
<script type="text/javascript" src="http://static.primiciasya.com/libs/cms/VideoFotogaleria20.js?v-1492602852"></script>
<script>
        var index = 0;
        var arrIds2 = [];
            
        var linkNota = 'http://www.primiciasya.com/primicias/otro-fuerte-enfrentamiento-pazos-y-latorre-sos-la-persona-mas-desagradecida-del-mundo-y-lo-sabes-n1464183.html';
        var VMdomain = 'primiciasya.com';
        var CXdomain = 'gaa.primiciasya.com';
    </script>
<script>
        options = {active:'.activeItem',
                inactive:'.inactiveItem',
                itemClass:'.itemGallery',
                listThumbClass:'.listGalleryThumb2',
                scrollThumbClass:'.scrollGalleryThumb2',
                childSelector:'.itemGalleryThumb2', 
                childSelectorVideos:'.itemGalleryVideoThumb',
                prevThumb:'.galleryPrevThumb2',
                nextThumb:'.galleryNextThumb2',
                byPage:1,
                ids:arrIds2,
                reload:true
        };
        if (typeof (Player_Object_33899_24574) != "undefined"){
        options.player = Player_Object_33899_24574;
        }
        
        addVideoFotogaleria20("fotogaleria-Object_33899_24574", options);
        if (arrIds2.length == 0){
        $("fotogaleria-Object_33899_24574").addClass("hide");
        }
    </script>
<script type="text/javascript">
// <![CDATA[
 function udm_(a) {
 var b = "comScore=", c = document, d = c.cookie, e = "", f = "indexOf", g = "substring", h = "length", i = 2048, j, k = "&ns_", l = "&", m, n, o, p, q = window, r = q.encodeURIComponent || escape;
 if (d[f](b) + 1)
 for (o = 0, n = d.split(";"), p = n[h]; o < p; o++)
 m = n[o][f](b), m + 1 && (e = l + unescape(n[o][g](m + b[h])));
 a += k + "_t=" + +(new Date) + k + "c=" + (c.characterSet || c.defaultCharset || "") + "&c8=" + r(c.title) + e + "&c7=" + r(c.URL) + "&c9=" + r(c.referrer), a[h] > i && a[f](l) > 0 && (j = a[g](0, i - 8).lastIndexOf(l), a = (a[g](0, j) + k + "cut=" + r(a[g](j + 1)))[g](0, i)), c.images ? (m = new Image, q.ns_p || (ns_p = m), m.src = a) : c.write("<", "p", "><", 'img src="', a, '" height="1" width="1" alt="*"', "><", "/p", ">")
 }
                     udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=7199219&ns_site=primicias-ya&name=no-hay-tregua.nota.otro-fuerte-enfrentamiento-pazos-y-latorre-sos-la-persona-mas-desagradecida-del-mundo-y-lo-sabes');
             // ]]>
         </script>
<script language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/7199219/ct.js"></script>
<script type='text/javascript'> 
 var _sf_async_config = _sf_async_config || {}; 
 /** CONFIGURATION START **/ 
 _sf_async_config.sections = 'primicias'; //CHANGE THIS 
 _sf_async_config.authors = ''; //CHANGE THIS 
 /** CONFIGURATION END **/ 
 (function() { 
 function loadChartbeat() { 
  var e = document.createElement('script'); 
 e.setAttribute('language', 'javascript'); 
 e.setAttribute('type', 'text/javascript'); 
 e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); 
 document.body.appendChild(e); 
 } 
 loadChartbeat(); })(); 
 </script>
<script src="http://static.primiciasya.com/js/208/jquery-1.11.2.min.js?v-1475199715"></script>
<script src="http://static.primiciasya.com/js/208/jquery-migrate-1.2.1.min.js?v-1475199715"></script>
<script>var jq = jQuery.noConflict();</script>
<script src="http://static.primiciasya.com/js/208/bootstrap.min.js?v-1475199715"></script>
<script src="http://static.primiciasya.com/js/208/owl.carousel.min.js?v-1475199715"></script>
<script src="http://static.primiciasya.com/js/208/jquery.fancybox.js?v-1475199715"></script>
<script src="http://static.primiciasya.com/js/208/search.js?v-1475199715"></script>
<script src="http://static.primiciasya.com/js/208/polls.js?v-1475199715"></script>
<script src="http://static.primiciasya.com/js/208/jquery.cookie.min.js?v-1475199715"></script>
<script src="http://static.primiciasya.com/js/208/slide-movies.js?v-1475199715"></script>
<script src="http://static.primiciasya.com/js/208/slide-home.js?v-1475199715"></script>
<script src="http://static.primiciasya.com/js/208/main.js?v-1475199715"></script>
<script src="http://static.primiciasya.com/js/208/gallery.js?v-1475199715"></script>
</body>
    
    
    
    
    
    
    
    
    
    
    
    
    
    
</html>
<!-- nota_primiciasya.html --><!-- 172.20.8.44 --><!-- Request Time: 2017-09-05 11:16:20 -->