<!DOCTYPE html>  
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-AR" lang="es-AR" xmlns:fb="http://www.facebook.com/2008/fbml" >
    <head>
<meta property="og:site_name" content="Primicias Ya"/>
<meta property="og:description" content="La actriz fue internada de urgencia en el Sanatorio Los Arcos por un cuadro de inflamación abdominal agudo y tuvo que cancelar las funciones de &quot;Los vecinos de arriba&quot;."/>
<meta property="og:type" content="article"/>
<meta property="fb:app_id" content="1238611416173582"/>
<meta property="og:url" content="http://www.primiciasya.com/primicias/florencia-pena-internada-mi-bebe-esta-perfecto-n1409696.html"/>
<meta property="og:title" content="Florencia Peña internada: Mi bebé está perfecto"/>
<meta itemprop="url" content="http://www.primiciasya.com/primicias/florencia-pena-internada-mi-bebe-esta-perfecto-n1409696.html"/>
<meta itemprop="name" content="Florencia Peña internada: Mi bebé está perfecto"/>
<meta itemprop="headline" content="Florencia Peña internada: Mi bebé está perfecto"/>
<meta itemprop="description" content="La actriz fue internada de urgencia en el Sanatorio Los Arcos por un cuadro de inflamación abdominal agudo y tuvo que cancelar las funciones de &quot;Los vecinos de arriba&quot;."/>
<meta property="og:image" content="http://static.primiciasya.com/adjuntos/208/imagenes/020/627/0020627127.jpg"/>
<meta property="og:image:width" content="642"/>
<meta property="og:image:height" content="361"/>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<script type="application/ld+json" xmlns:deferer="no">{"@context":"http:\/\/schema.org","@type":"Article","name":"Florencia Pe\u00f1a internada: &quot;Mi beb\u00e9 est\u00e1 perfecto&quot;","headline":"Florencia Pe\u00f1a internada: &quot;Mi beb\u00e9 est\u00e1 perfecto&quot;","mainEntityOfPage":"http:\/\/www.primiciasya.com\/primicias\/florencia-pena-internada-mi-bebe-esta-perfecto-n1409696.html","description":"La actriz fue internada de urgencia en el Sanatorio Los Arcos por un cuadro de inflamaci\u00f3n abdominal agudo y tuvo que cancelar las funciones de \"Los vecinos de arriba\".","url":"http:\/\/www.primiciasya.com\/primicias\/florencia-pena-internada-mi-bebe-esta-perfecto-n1409696.html","image":{"@type":"ImageObject","name":"Florencia Pe\u00f1a ","description":"","url":"http:\/\/static.primiciasya.com\/adjuntos\/208\/imagenes\/020\/627\/0020627127.jpg","width":"642","height":"361"},"articleBody":"En la tarde del s\u00e1bado, Florencia Pe\u00f1a fue internada de urgencia en el Sanatorio Los Arcos por un cuadro de inflamaci\u00f3n abdominal agudo y tuvo que cancelar las funciones de Los vecinos de arriba de este fin de semana. \"Mi beb\u00e9 est\u00e1 perfecto. Me dejan en observaci\u00f3n hasta que est\u00e9 mejor\", dijo actriz que espera su tercer hijo, el primero con Ramiro Ponce de Le\u00f3n, para mediados de octubre. Ella misma aclar\u00f3 que su embarazo no corre riesgo y las indicaciones son reposo. Le estar\u00edan dando el alta entre hoy o ma\u00f1ana. La noticia comenz\u00f3 a circular cuando Marley comparti\u00f3 en Instagram una conversaci\u00f3n que manten\u00eda con su amiga, a quien se la ve\u00eda en un sanatorio.","datePublished":"2017-06-04T11:30:00-03:00","dateModified":"2017-06-04T11:05:26-03:00","InLanguage":"es_UY.UTF-8","publisher":{"@type":"Organization","name":"Primicias Ya","url":"http:\/\/www.primiciasya.com\/","logo":{"@type":"ImageObject","url":"http:\/\/www.primiciasya.com\/css\/208\/images\/mtg_logo.png","width":317,"height":49}},"author":{"@type":"Person","name":"Primicias Ya"}}</script>

<link href="http://static.primiciasya.com/css/208/custom-cliente.css?v-1475199702" rel="stylesheet" type="text/css" \/>
<link href="http://static.primiciasya.com/css/208/main-208.css?v-1475199702" rel="stylesheet" type="text/css" \/>













<script xmlns:deferer="no" type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
        <title>Florencia Peña internada: Mi bebé está perfecto | Florencia Peña, Instagram, Marley</title>
	<meta name="GENERATOR" content="Thinkindot 3.4" />
        <link href='https://fonts.googleapis.com/css?family=Signika:400,600,300,700' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=Raleway:400,400italic,800,800italic,700,700italic,300,300italic,200italic,200' rel='stylesheet' type='text/css'>
        <link rel="stylesheet" href="http://static.primiciasya.com/css/208/font-awesome/font-awesome.css?v-1475199702" \/>
        <link rel="stylesheet" href="http://static.primiciasya.com/css/208/owl.carousel.css?v-1475199702" \/>
        <link rel="stylesheet" href="http://static.primiciasya.com/css/208/owl.theme.css?v-1475199702" \/>
        <link rel="stylesheet" href="http://static.primiciasya.com/css/208/fancybox.css?v-1475199702" \/>
        <link rel="stylesheet" href="http://static.primiciasya.com/css/208/bootstrap.css?v-1475199702" \/>
        <link rel="stylesheet" href="http://static.primiciasya.com/css/208/main-208.css?v-1475199702" \/>
        <link rel="stylesheet" href="http://static.primiciasya.com/css/208/custom-cliente.css?v-1475199702" \/>
        
        <script  xmlns:deferer="no">
        function getScriptURL() {
          var scripts = document.getElementsByTagName('script');
          var index   = scripts.length -1;
          var url     = scripts[index].src;
          var matches = url.match(/^http?\:\/\/([^\/?#]+)(?:[\/?#]|$)/i);
          var domain  = matches && matches[1]; 

          return domain;
        };
        </script>
        <link rel="shortcut icon" href="http://static.primiciasya.com/css/208/favicon.ico">
    
<!-- Begin ChartBeat Head--> 
 <style id='chartbeat-flicker-control-style' type='text/css'> 
 body { 
 visibility: hidden !important; 
 } 
 </style> 
 <script xmlns:deferer="no"  type='text/javascript'> 
 var _sf_async_config = _sf_async_config || {}; 
 /** CONFIGURATION START **/ 
 _sf_async_config.uid = 62813 // ACCOUNT NUMBER 
 _sf_async_config.domain = 'primiciasya.com'; // DOMAIN 
 _sf_async_config.useCanonical = true; 
 /** CONFIGURATION END **/ 
 var _sf_startpt = (new Date()).getTime(); 
 // Set a timeout event for 1 second that will remove the body hiding 
 // tag from the document if it has not already been removed. This 
 // gives the Headline Tester script a total of 1 second to load and run to limit 
 // the potential for flicker of headlines. 
 // The one second time limit can be adjusted to client preferences. 
 window.setTimeout(function() { 
 var hider = document.getElementById('chartbeat-flicker-control-style'); 
 if (hider) { 
 hider.parentNode.removeChild(hider); 
 } 
 }, 1000); 
 </script> 
 <script xmlns:deferer="no"  async src = '//static.chartbeat.com/js/chartbeat_mab.js'></script> 
 <!-- End ChartBeat Head--> 
 <meta property="fb:app_id" content="1238611416173582" />
<meta property="fb:pages" content="106416299392381" />
<script xmlns:deferer="no" >
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1031986-1', 'auto');
ga('send', 'pageview');
</script>
<!-- Facebook Conversion Code for Píxel - Primicias Ya -->
<script xmlns:deferer="no" >(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6024381266608', {'value':'0.00','currency':'ARS'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6024381266608&amp;cd[value]=0.00&amp;cd[currency]=ARS&amp;noscript=1" /></noscript>
<!-- Begin comScore Tag -->
<script xmlns:deferer="no" >
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "7199219" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=7199219&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Cxense script begin -->
<script xmlns:deferer="no"  type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1139588976227010226']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script xmlns:deferer="no"  type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<meta name="cXenseParse:pageclass" content="article">
<script xmlns:deferer="no"  type="text/javascript" src="http://cdn.cxense.com/cx.js"></script>
<script xmlns:deferer="no"  async='async' src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script xmlns:deferer="no" >
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script xmlns:deferer="no" >
googletag.cmd.push(function() {
// Usar en la primer posicion del m - no deberia salir 300x250
var sizeMappingFirstPosition970 = googletag.sizeMapping().
addSize([1024, 200], [[728, 90], [950, 50], [950, 200], [970, 90]]).
addSize([0, 0], [[300, 100],[300, 50]])
.build();
googletag.defineSlot('/40327789/www.primiciasya.com/Notas/Notas_120x600_left', [120, 600], 'div-Notas_120x600_left').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.primiciasya.com/Notas/Notas_120x600_right', [120, 600], 'div-Notas_120x600_right').addService(googletag.pubads());
//googletag.defineSlot('/40327789/www.primiciasya.com/Notas/Notas_260x650_lateral', [260, 650], 'div-Notas_260x650_lateral').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.primiciasya.com/Notas/Notas_300x250_top', [[300, 250],[200,200],[250,250]], 'div-Notas_300x250_top').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.primiciasya.com/Notas/Notas_300x250_Midd_Mob', [[300, 250],[200,200],[250,250]], 'div-Notas_300x250_Midd_Mob').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.primiciasya.com/Notas/Notas_300x600', [[300, 250], [300, 600]], 'div-Notas_300x600').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.primiciasya.com/Notas/Notas_970x90_top', [970, 90], 'div-Notas_970x90_top').defineSizeMapping(sizeMappingFirstPosition970).addService(googletag.pubads());
googletag.defineOutOfPageSlot('/40327789/www.primiciasya.com/Notas/OOP_Interstitial_mob', 'div-OOP_Interstitial_mob').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/40327789/www.primiciasya.com/Notas/OOP_Zocalo_mob', 'div-OOP_Zocalo_mob').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.primiciasya.com/Home/HomeEvent_260x650', [260, 650], 'div-HomeEvent_260x650').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();

if(window.screen.width > 360){
var targetSlot = "/40327789/www.primiciasya.com/Home/HomeEvent_260x650";
googletag.pubads().addEventListener('slotRenderEnded', function(event) {
if(event.slot.A===targetSlot ||  event.slot.D===targetSlot || event.slot.C===targetSlot || event.slot.B===targetSlot){
if(!event.isEmpty){
document.getElementsByClassName('banner-side right')[0].style.visibility='hidden';
document.getElementsByClassName('banner-side left')[0].style.visibility='hidden';
document.body.className += " layout-home-event";
}
}
});
}

googletag.pubads().setTargeting('CxSegments',cX.getUserSegmentIds({ persistedQueryId: '48f2e5d2a2c5a5f07308723cd79576d422e3b6c6' }));
googletag.enableServices();
});
</script>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@site"/><link rel='amphtml' href='http://www.primiciasya.com/primicias/florencia-pena-internada-mi-bebe-esta-perfecto-n1409696.html/amp' />
<meta name="al:android:url" content="mobileapp/nota"/>
<meta name="al:ios:url" content="mobileapp/nota"/>
<meta name="description" content="La actriz fue internada de urgencia en el Sanatorio Los Arcos por un cuadro de inflamación abdominal agudo y tuvo que cancelar las funciones de Los vecinos de arriba."/>
<meta name="keywords" content="Florencia,Peña,internada,Mi,bebé,está,perfecto,Instagram,Marley"/>
<meta name="robots" content="index, follow"/>
<meta name="distribution" content="global"/>
<meta name="rating" content="general"/>
<meta name="language" content="es_UY.UTF-8"/>
<link rel="canonical" href="http://www.primiciasya.com/florencia-pena-internada-mi-bebe-esta-perfecto-n1409696" />

</head>
    
    <body class="template-home">

        
        <div class="container container-standard">
            <header class="main-header widget-full">
                

	<div class="widgetContent  clearfix">
		   
            <div class="row">
                    <div class="col-sm-12 col-md-12"> 
                       
    
<div class="social-bar social-wrapper">
    
    
    <div class="social-icon">
          <a class="link social-link" title="Primicias Ya | Facebook" href="https://www.facebook.com/PrimiciasYa" target="_blank">
              
            
              
            <img src="http://static.primiciasya.com/adjuntos/208/svg/016/368/0016368478.svg" class="img"
                 alt="Primicias Ya | Facebook" 
                 title="Primicias Ya | Facebook" 
                 width="35" 
                 height="35"/>
            
            
            
              
            <img src="http://static.primiciasya.com/adjuntos/208/svg/016/368/0016368480.svg" class="img_over"
                 alt="Primicias Ya | Facebook" 
                 title="Primicias Ya | Facebook" 
                 width="35" 
                 height="35"/>
                        
            
          </a>
    </div>
    
    
    <div class="social-icon">
          <a class="link social-link" title="Primicias Ya | Twitter" href="https://twitter.com/primiciasyacom" target="_blank">
              
            
              
            <img src="http://static.primiciasya.com/adjuntos/208/svg/016/368/0016368482.svg" class="img"
                 alt="Primicias Ya | Twitter" 
                 title="Primicias Ya | Twitter" 
                 width="35" 
                 height="35"/>
            
            
            
              
            <img src="http://static.primiciasya.com/adjuntos/208/svg/016/368/0016368484.svg" class="img_over"
                 alt="Primicias Ya | Twitter" 
                 title="Primicias Ya | Twitter" 
                 width="35" 
                 height="35"/>
                        
            
          </a>
    </div>
    
    
    <div class="social-icon">
          <a class="link social-link" title="Primicias Ya | Instagram" href="https://www.instagram.com/primiciasya/" target="_blank">
              
            
              
            <img src="http://static.primiciasya.com/adjuntos/208/svg/017/682/0017682131.svg" class="img"
                 alt="Primicias Ya | Instagram" 
                 title="Primicias Ya | Instagram" 
                 width="35" 
                 height="35"/>
            
            
            
              
            <img src="http://static.primiciasya.com/adjuntos/208/svg/017/682/0017682133.svg" class="img_over"
                 alt="Primicias Ya | Instagram" 
                 title="Primicias Ya | Instagram" 
                 width="35" 
                 height="35"/>
                        
            
          </a>
    </div>
    
</div>


                      
  
	<div class="attachments-logo-header logo">
		
	  	<a href="http://www.primiciasya.com" class="logo">
	  		<img src="http://static.primiciasya.com/adjuntos/208/imagenes/019/263/0019263059.svg" alt="Primicias Ya" title="Primicias Ya" >
		</a>
	  	
	</div>
 
                          <div class="menu-icon hidden-md hidden-lg">
                            <i class="fa fa-bars"></i>
                          </div>
                      
                    </div>

            </div>
            <div class="row">

                     <div class="col-sm-12 col-md-12">
                             
  
  <div class="navigation-main-menu main-nav">
    <div class="container ">
      <div class="nav-wrapper-row">
        <ul class="nav-wrapper clearfix">
          <div class="nav-item logo-small" style="display:none;">
            <a href="" class="nav-link">
              <img class="imageFullWidth" src="http://static.primiciasya.com/css/208/logo/logo.clean.svg" alt="Diario UNO"/> Diario UNO
            </a>
          </div>
          <li class="nav-item close-item hidden-md hidden-lg">
            <span class="nav-link ">             
              cerrar
              <i class="fa fa-times"></i>
            </span>
          </li>
          
          
          <li class="nav-item">
            <span class="nav-link">
              <a href="http://www.primiciasya.com/secciones/primicias.html" target="" title="Primicias Ya | Primicias" alt="Primicias Ya | Primicias">
                Primicias 
              </a>
              
            </span>
            

          
          
          <li class="nav-item">
            <span class="nav-link">
              <a href="http://www.primiciasya.com/secciones/rating.html" target="" title="Primicias Ya | Rating" alt="Primicias Ya | Rating">
                Rating 
              </a>
              
            </span>
            

          
          
          <li class="nav-item">
            <span class="nav-link">
              <a href="http://www.primiciasya.com/secciones/Política.html" target="" title="Primicias Ya | Política" alt="Primicias Ya | Política">
                Política 
              </a>
              
            </span>
            

          
          
          <li class="nav-item">
            <span class="nav-link">
              <a href="http://www.primiciasya.com/secciones/internacionales.html" target="" title="Primicias Ya | Internacionales" alt="Primicias Ya | Internacionales">
                Internacionales 
              </a>
              
            </span>
            

          
          
          <li class="nav-item">
            <span class="nav-link">
              <a href="http://www.primiciasya.com/secciones/cine.html" target="" title="Primicias Ya | Cine" alt="Primicias Ya | Cine">
                Cine 
              </a>
              
            </span>
            

          
          
          <li class="nav-item">
            <span class="nav-link">
              <a href="http://www.primiciasya.com/secciones/noticias-insolitas.html" target="" title="Primicias Ya | Noticias Insólitas" alt="Primicias Ya | Noticias Insólitas">
                Noticias Insólitas 
              </a>
              
            </span>
            

          
          
          <li class="nav-item">
            <span class="nav-link">
              <a href="http://www.primiciasya.com/secciones/primicias-tv.html" target="" title="Primicias Ya | Primicias TV" alt="Primicias Ya | Primicias TV">
                Primicias TV 
              </a>
              
            </span>
            

          
          
          <li class="nav-item">
            <span class="nav-link">
              <a href="http://www.primiciasya.com/secciones/musica.html" target="" title="Primicias Ya | Música" alt="Primicias Ya | Música">
                Música 
              </a>
              
            </span>
            

          

          <li class="nav-item search-wrapper">
            <span class="nav-link"><i class="fa fa-search"></i></span>
            <div class="sub-nav ">
              <div class="container padding-box">
                <div class="col-xs-12 col-sm-12 col-md-6 col-md-offset-3">

                  <form class="form-buscador" action="http://www.primiciasya.com/secciones/resultado.html" method="GET" onsubmit="return false">

                    <div class="input-group">
                      <input type="text" id="inputSearch" class="form-control inputSearch" placeholder="Ingresa tu búsqueda...">
                      <span class="input-group-btn">
                        <button id="btnSearch" class="btn btn-default" type="submit">Buscar</button>
                      </span>
                    </div>

                  </form> 

                </div>
              </div>
            </div>
          </li>
        </ul>
      </div>
    </div>
  </div>


                     </div>
            </div>
            

            
	</div>
    
            </header>
        </div>

        <section class="widget-full padding-box-40 news-content">
            <div class="container container-standard">
                <header class="news-header">
                        
  
  
    <div class="banner pub-950x100">
    	<div class="content-pub">
    		<center>
<div class="pub-home-event">
<div class="pub-home-event-wrapper">
<div id='div-HomeEvent_260x650'>
<script xmlns:deferer="no"  xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-HomeEvent_260x650'); });
</script>
</div>
</div>
</div>
</center>
    	</div>
    </div>
  
    <div class="banner pub-950x100">
    	<div class="content-pub">
    		<div id='div-Notas_970x90_top'>
<script xmlns:deferer="no"  xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-Notas_970x90_top'); });
</script>
</div>
    	</div>
    </div>
  
  
    
    <header class="detail-header ">
        <div class="news-header-info">
            <!--[INCLUDE:]-->
            <div class="news-header-date">
                <span class="day">domingo, </span>
                <span class="daynumber">04 de</span>
                <span class="month">junio</span>
                <span class="year">de 2017</span>
            </div>
            
            <span class="news-header-category category-lightpurple">SOLO UN SUSTO</span>
            
        <h1 class="news-header-title">Florencia Peña internada: "Mi bebé está perfecto"</h1>
        <p class="news-header-sub-title">La actriz fue internada de urgencia en el Sanatorio Los Arcos por un cuadro de inflamación abdominal agudo y tuvo que cancelar las funciones de "Los vecinos de arriba".</p>
        
    </header>
 
  
  <div class="container container-standard">
  	<div class="row" style="margin: 0;">
  		<div class="col-xs-12" style="padding: 0;">
  			
		   		<div class="banner-side right">
					<div id='div-Notas_120x600_right'>
<script xmlns:deferer="no"  xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-Notas_120x600_right'); });
</script>
</div>
				</div>
		  		
  		</div>
  	</div>
  </div> 
 
 
  
  <div class="container container-standard">
  	<div class="row" style="margin: 0;">
  		<div class="col-xs-12" style="padding: 0;">
  			
		   		<div class="banner-side left">
					<div id='div-Notas_120x600_left'>
<script xmlns:deferer="no"  xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-Notas_120x600_left'); });
</script>
</div>
				</div>
		  		
  		</div>
  	</div>
  </div>
 
 
                </header>

                <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-8">
                        
    <script xmlns:deferer="no" src="http://video.primiciasya.com/libraries/1RiMd9HZ.js"></script>
    <!--script src='http://jwpsrv.com/library/83xmAgkzEeSJMCIACtqXBA.js'></script-->
    
    
    
    
    
    <script xmlns:deferer="no">
        var vastPreRoll = "";
        
    </script>
    
    
    <div class="media-wrapper image itemGallery classid1701041 attached-highlight detalle-nota">
       <!-- [start] social media -->
      <div class="social-wrapper">
  <div class="social-icon">
    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.primiciasya.com%2F%2Fc1409696" target="_blank" class="social-link-parent">
      <div class="social-link social-facebook"></div>
      <div class="social-title">Facebook</div>
    </a>
  </div>
  <div class="social-icon">
    <a href="https://twitter.com/intent/tweet?url=http://www.primiciasya.com//c1409696&amp;text=Florencia+Pe%C3%B1a+internada%3A+%22Mi+beb%C3%A9+est%C3%A1+perfecto%22&amp;via=primiciasyacom" target="_blank" class="social-link-parent">
      <div class="social-link social-twitter"></div>
      <div class="social-title">Twitter</div>
    </a>
  </div>
  <div class="social-icon">
    <a href="#comenta" target="" class="social-link-parent comentar">
      <div class="social-link social-comentar"></div>
      <div class="social-title">Comentar</div>
    </a>
  </div>
  <div class="social-icon whatsapp">
    <a href="whatsapp://send?text=%E2%80%9CFlorencia%20Pe%C3%B1a%20internada%3A%20%22Mi%20beb%C3%A9%20est%C3%A1%20perfecto%22%E2%80%9D%20http%3A%2F%2Fwww.primiciasya.com%2Fprimicias%2Fflorencia-pena-internada-mi-bebe-esta-perfecto-n1409696.html" target="_blank" class="social-link-parent">
      <div class="social-link social-whatsapp"></div>
      <div class="social-title">Whatsapp</div>
    </a>
  </div>
  <div class="social-icon fRight">
    <a href="" onClick="window.print();return false" class="social-link-parent">
      <div class="social-link print-page"> <i class="fa fa-print"></i></div>
      <div class="social-title">Imprimir</div>
    </a>
  </div>
</div> 
      <!-- [end] social media -->
        <a href="http://static.primiciasya.com/adjuntos/208/imagenes/020/627/0020627125.jpg" onclick="return false;" title="">
            <img width="640" src="http://static.primiciasya.com/adjuntos/208/imagenes/020/627/0020627125.jpg" alt="Florencia Peña internada: Mi bebé está perfecto"  title="Florencia Peña internada: Mi bebé está perfecto"/>
            <div class="gallery-header"><span class="expand"></span></div>
            <div class="credit-media  ">
                <span class="epiinterior"  style="display:none"></span>
                <span class="copyinterior" style="display:none"></span>
            </div>
        </a>
    </div>
    
    
 
  
  <div class="news-paragraph detalle-nota">
    <div>En la tarde del sábado, <b><a href="http://www.primiciasya.com/florencia-pena-a3465" class="agrupador" rel="3465">Florencia Peña</a></b> fue internada de urgencia en el <b>Sanatorio Los Arcos</b> por un cuadro de inflamación abdominal agudo y tuvo que cancelar las funciones de<b> Los vecinos de arriba </b>de este fin de semana. </div><div><br></div><div><i>"Mi bebé está perfecto. Me dejan en observación hasta que esté mejor",</i> dijo actriz que espera su tercer hijo, el primero con <b>Ramiro Ponce de León</b>, para mediados de octubre. </div><div><br></div><div>Ella misma aclaró que su embarazo no corre riesgo y las indicaciones son reposo. Le estarían dando el alta entre hoy o mañana. </div><div><br></div><div>La noticia comenzó a circular cuando <b><a href="http://www.primiciasya.com/marley-a4600" class="agrupador" rel="4600">Marley</a></b> compartió en <a href="http://www.primiciasya.com/instagram-a3656" class="agrupador" rel="3656">Instagram</a> una conversación que mantenía con su amiga, a quien se la veía en un sanatorio.</div><div><br></div> 
  
  </div>

  
   
  <link rel="stylesheet" href="http://static.primiciasya.com/libs/milkbox-3/css/milkbox/milkbox.css?v-1484078012" \/>
  
  
  
  
  
  <div class="gallery-container detalle-nota">

    <div id="content-gallery" >
      <div class="gallery" id="fotogaleria-Object_33899_24574">
        
        
        
        
        
        
        <div class="snapshot-container">
          
          
          <div class="media-wrapper image itemGallery classid1701041" style="display:none;">
            <a href="http://static.primiciasya.com/adjuntos/208/imagenes/020/627/0020627125.jpg" onclick="return false;" title="">
              <img width="640" src="http://static.primiciasya.com/adjuntos/208/imagenes/020/627/0020627125.jpg" alt="Florencia Peña internada: Mi bebé está perfecto"  title="Florencia Peña internada: Mi bebé está perfecto"/>
              <div class="gallery-header" style="display: none"><span class="expand"></span></div>
              <div class="credit-media no-copyright no-epigrafe clerfix">
                <span class="epiinterior"  style="display:none"></span>
                <span class="copyinterior" style="display:none"></span>
              </div>
            </a>
          </div>
          
          <div class="media-wrapper image itemGallery classid1701043" style="display:none;">
            <a href="http://static.primiciasya.com/adjuntos/208/imagenes/020/627/0020627152.jpg" onclick="return false;" title="">
              <img width="640" src="http://static.primiciasya.com/adjuntos/208/imagenes/020/627/0020627152.jpg" alt="Florencia Peña internada: Mi bebé está perfecto"  title="Florencia Peña internada: Mi bebé está perfecto"/>
              <div class="gallery-header" style="display: none"><span class="expand"></span></div>
              <div class="credit-media no-copyright no-epigrafe clerfix">
                <span class="epiinterior"  style="display:none"></span>
                <span class="copyinterior" style="display:none"></span>
              </div>
            </a>
          </div>
          
          <div class="clearfix">
            <div class="galleryPrevThumb2 galleft gallery-arrow" style="display: none;"><a class="arrow-left prevPager"></a></div>
            <div class="galleryNextThumb2 galright gallery-arrow" style="display: none;"><a class="arrow-right nextPager"></a></div>
          </div>
        </div>
        
        
        
        
        
        
        
        <div class="gallery-content" style="display:none;">
          <div class="listThumbSlider listGalleryThumb2">
            <div class="items thumbs thumbSlider scrollGalleryThumb2">
              
              <div class="item itemSliderThumb itemGalleryThumb2">
                <a href="javascript:VideoFotogaleria20.goTo(0,0);">
                  <img src="http://static.primiciasya.com/adjuntos/208/imagenes/020/627/0020627150.jpg" alt="Florencia Peña internada: Mi bebé está perfecto" title="Florencia Peña internada: Mi bebé está perfecto" width="126" height="71" />
                </a>
              </div>
              
            </div>
          </div>
        </div>
        <div id="indexActual" style="display: none;"></div>
        
      </div>
    </div> 

    <div class="news-tags ">  
    
        <a href="http://www.primiciasya.com/florencia-pena-a3465.html" class="news-tags-item">Florencia Peña</a>
    
        <a href="http://www.primiciasya.com/instagram-a3656.html" class="news-tags-item">Instagram</a>
    
        <a href="http://www.primiciasya.com/marley-a4600.html" class="news-tags-item">Marley</a>
    
    </div>
    
    <!-- [start] social media -->
        <div class="social-wrapper">
  <div class="social-icon">
    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.primiciasya.com%2F%2Fc1409696" target="_blank" class="social-link-parent">
      <div class="social-link social-facebook"></div>
      <div class="social-title">Facebook</div>
    </a>
  </div>
  <div class="social-icon">
    <a href="https://twitter.com/intent/tweet?url=http://www.primiciasya.com//c1409696&amp;text=Florencia+Pe%C3%B1a+internada%3A+%22Mi+beb%C3%A9+est%C3%A1+perfecto%22&amp;via=primiciasyacom" target="_blank" class="social-link-parent">
      <div class="social-link social-twitter"></div>
      <div class="social-title">Twitter</div>
    </a>
  </div>
  <div class="social-icon">
    <a href="#comenta" target="" class="social-link-parent comentar">
      <div class="social-link social-comentar"></div>
      <div class="social-title">Comentar</div>
    </a>
  </div>
  <div class="social-icon whatsapp">
    <a href="whatsapp://send?text=%E2%80%9CFlorencia%20Pe%C3%B1a%20internada%3A%20%22Mi%20beb%C3%A9%20est%C3%A1%20perfecto%22%E2%80%9D%20http%3A%2F%2Fwww.primiciasya.com%2Fprimicias%2Fflorencia-pena-internada-mi-bebe-esta-perfecto-n1409696.html" target="_blank" class="social-link-parent">
      <div class="social-link social-whatsapp"></div>
      <div class="social-title">Whatsapp</div>
    </a>
  </div>
  <div class="social-icon fRight">
    <a href="" onClick="window.print();return false" class="social-link-parent">
      <div class="social-link print-page"> <i class="fa fa-print"></i></div>
      <div class="social-title">Imprimir</div>
    </a>
  </div>
</div> 
        <!-- [end] social media -->
  </div>
  
  

  
  
  
  

  
  
  
    <div class="banner">
      <center>
       <!-- aep ar_unomedios_primiciasya_notas_781x300 -->
<script xmlns:deferer="no"  type='text/javascript' id='ar_unomedios_primiciasya_notas_781x300' async xmlns:deferer="no">
	var _aep = _aep || [];
	var getTimestamp = function() {
		var date = new Date();
		return ('00' + date.getFullYear()).slice(-2) +
			('00' + date.getMonth()).slice(-2) +
			('00' + date.getDate()).slice(-2);
	};
	(function(d, s, c) {
		_aep.push(['tag', 'ar_unomedios_primiciasya_notas_781x300', { /* add optional custom config here */ }]);
		var f = d.createElement(s); f.src = (d.location.protocol == 'https:') ? c.replace('http:', 'https:').replace('//akfs', '//s-akfs') : c+ '?r=' + getTimestamp();
		var e = d.getElementsByTagName(s)[0]; e.parentNode.insertBefore(f, e);
	})(document, 'script', '//akfs.nspmotion.com/aep/tag/ar/ar_unomedios_primiciasya_notas_781x300.cfg.js');
</script>
      </center>
    </div>
  
  
                    </div>
                    <aside class="col-xs-12 col-sm-12 col-md-4 main-aside">
                         
  
  
    <div class="banner pub-300x250">
    	<div class="content-pub">
    		<div id='div-Notas_300x250_top'>
<script xmlns:deferer="no"  xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-Notas_300x250_top'); });
</script>
</div>
    	</div>
    </div>
  
   
  
  
    <div class="banner">
      <center>
       <div class="player-america">
<div class="player-america-header">
<h1 class="player-america-title">Mirá en vivo:</h1>
<div class="player-america-logo">
<img src="http://static.americatv.com.ar/adjuntos/209/imagenes/004/359/0004359116.svg" alt="America TV" title="America TV">
</div>
</div>
<div class="player-america-content">
<iframe src="http://vmf.edge-apps.net/embed/live.php?streamname=americatvlive-100056&autoplay&mute=true" frameborder="0" allowfullscreen></iframe>
</div>
</div>
      </center>
    </div>
  
  
  
  <div class="main-article-ranking ">
    <div class="container">
      <div class="row">
        <div class="col-xs-12">
          <section class="article-ranking">
            <h1 class="title-object ">Las Más Leídas</h1>       
            <div class="ranking-list">
              
                 
              <article class="ranking-item ">
              
              <div class="media-item no-video">
                <a href="http://www.primiciasya.com/primicias/la-imponente-mansion-diego-maradona-emiratos-arabes-con-zoologico-incluido-n1409169.html" target="" title="La imponente mansión de Diego Maradona en Emiratos Árabes ¡con zoológico incluido!" alt="La imponente mansión de Diego Maradona en Emiratos Árabes ¡con zoológico incluido!" class="img-link"><img src="http://static.primiciasya.com/adjuntos/208/imagenes/020/619/0020619173.jpg" alt="La imponente mansión de Diego Maradona en Emiratos Árabes ¡con zoológico incluido!" title="La imponente mansión de Diego Maradona en Emiratos Árabes ¡con zoológico incluido!" width="314"  height="176"  srcset = "" sizes = ""  /></a>
              </div>
              
              <a href="http://www.primiciasya.com/primicias/la-imponente-mansion-diego-maradona-emiratos-arabes-con-zoologico-incluido-n1409169.html" target="" title="La imponente mansión de Diego Maradona en Emiratos Árabes ¡con zoológico incluido!" alt="La imponente mansión de Diego Maradona en Emiratos Árabes ¡con zoológico incluido!" class="title-item" >La imponente mansión de Diego Maradona en Emiratos Árabes ¡con zoológico incluido!</a>
              
              
          </article>
          
                 
              <article class="ranking-item ">
              
              <div class="media-item no-video">
                <a href="http://www.primiciasya.com/primicias/tamara-gala-indignada-german-paoloski-si-no-pide-me-perdon-publicamente-voy-hablar-mi-abogado-n1409154.html" target="" title="Tamara Gala indignada con Germán Paoloski: Si no pide me perdón públicamente voy a hablar con mi abogado" alt="Tamara Gala indignada con Germán Paoloski: Si no pide me perdón públicamente voy a hablar con mi abogado" class="img-link"><img src="http://static.primiciasya.com/adjuntos/208/imagenes/020/619/0020619029.jpg" alt="Tamara Gala indignada con Germán Paoloski: Si no pide me perdón públicamente voy a hablar con mi abogado" title="Tamara Gala indignada con Germán Paoloski: Si no pide me perdón públicamente voy a hablar con mi abogado" width="314"  height="176"  srcset = "" sizes = ""  /></a>
              </div>
              
              <a href="http://www.primiciasya.com/primicias/tamara-gala-indignada-german-paoloski-si-no-pide-me-perdon-publicamente-voy-hablar-mi-abogado-n1409154.html" target="" title="Tamara Gala indignada con Germán Paoloski: Si no pide me perdón públicamente voy a hablar con mi abogado" alt="Tamara Gala indignada con Germán Paoloski: Si no pide me perdón públicamente voy a hablar con mi abogado" class="title-item" >Tamara Gala indignada con Germán Paoloski: "Si no pide me perdón públicamente voy a hablar con mi abogado"</a>
              
              
          </article>
          
                 
              <article class="ranking-item ">
              
              <div class="media-item no-video">
                <a href="http://www.primiciasya.com/primicias/marley-y-jimena-baron-complices-el-error-un-noticiero-n1409200.html" target="" title="Marley y Jimena Barón, cómplices ante el error de un noticiero" alt="Marley y Jimena Barón, cómplices ante el error de un noticiero" class="img-link"><img src="http://static.primiciasya.com/adjuntos/208/imagenes/020/619/0020619824.jpg" alt="Marley y Jimena Barón, cómplices ante el error de un noticiero" title="Marley y Jimena Barón, cómplices ante el error de un noticiero" width="314"  height="176"  srcset = "" sizes = ""  /></a>
              </div>
              
              <a href="http://www.primiciasya.com/primicias/marley-y-jimena-baron-complices-el-error-un-noticiero-n1409200.html" target="" title="Marley y Jimena Barón, cómplices ante el error de un noticiero" alt="Marley y Jimena Barón, cómplices ante el error de un noticiero" class="title-item" >Marley y Jimena Barón, cómplices ante el error de un noticiero</a>
              
              
          </article>
          
                 
              <article class="ranking-item ">
              
              <div class="media-item no-video">
                <a href="http://www.primiciasya.com/primicias/kate-rodriguez-un-infierno-playboy-sus-fotos-mas-calientes-n1409183.html" target="" title="Kate Rodríguez, un infierno en Playboy: sus fotos más calientes" alt="Kate Rodríguez, un infierno en Playboy: sus fotos más calientes" class="img-link"><img src="http://static.primiciasya.com/adjuntos/208/imagenes/020/619/0020619430.jpg" alt="Kate Rodríguez, un infierno en Playboy: sus fotos más calientes" title="Kate Rodríguez, un infierno en Playboy: sus fotos más calientes" width="314"  height="176"  srcset = "" sizes = ""  /></a>
              </div>
              
              <a href="http://www.primiciasya.com/primicias/kate-rodriguez-un-infierno-playboy-sus-fotos-mas-calientes-n1409183.html" target="" title="Kate Rodríguez, un infierno en Playboy: sus fotos más calientes" alt="Kate Rodríguez, un infierno en Playboy: sus fotos más calientes" class="title-item" >Kate Rodríguez, un infierno en Playboy: sus fotos más calientes</a>
              
              
          </article>
          
          <div class="clearfix"></div>
        </div>
      </section>
      </div>  
      </div>  
    </div>
  </div>
  
  
  
  
    <div class="banner pub-300x600">
    	<div class="content-pub">
    		<div id='div-Notas_300x600'>
<script xmlns:deferer="no"  xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-Notas_300x600'); });
</script>
</div>
    	</div>
    </div>
  
   
  
  
    <div class="banner pub-300x250">
    	<div class="content-pub">
    		<div id='div-Notas_300x250_Midd_Mob'>
<script xmlns:deferer="no"  xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-Notas_300x250_Midd_Mob'); });
</script>
</div>
    	</div>
    </div>
  
  
                    </aside>
                </div>
            </div>
        </section>
        
        <section class="widget-full news-related">
                

	<div class="widgetContent   category-lightblue clearfix">
		
        <div class= "widget-full padding-box-40 widget-background category-lightblue " >
            <div class="container container-standard " style="background-image: url('');background-repeat: no-repeat;">
                 <div class="row">
                     <div class="col-sm-12 col-md-12">
                            
<div class="header-list ">
  
 
      <div id="Object_34036_24655" class="header-item   category-red">
             
              <h1 class="title-widget">Últimas Noticias</h1>
             
      </div>
  
  </div>
 
                     </div>
                </div>   
                <div class="row">
                        <div class="col-sm-12 col-md-12">
                            
    
    <div class="simple-list three-columns-wrapper simple-list-black-three">
        <div class="row">
            <h1 class="title-object hide" ></h1>
            
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                <div class="small-article-wrapper clearfix">
                    <article class="article-simple-list  simple-list-black">
  
  
  <figure class="media-wrapper no-video wide-aspect-ratio">
    <a href="http://www.primiciasya.com/primicias/luifa-le-organizo-un-fiesta-sorpresa-cumpleanos-ivana-icardi-fotos-y-video-n1409720.html" target="" title="Luifa le organizó un fiesta sorpresa de cumpleaños a Ivana Icardi: fotos y video" alt="Luifa le organizó un fiesta sorpresa de cumpleaños a Ivana Icardi: fotos y video"><img src="http://static.primiciasya.com/adjuntos/208/imagenes/020/627/0020627516.jpg" alt="Luifa le organizó un fiesta sorpresa de cumpleaños a Ivana Icardi: fotos y video" title="Luifa le organizó un fiesta sorpresa de cumpleaños a Ivana Icardi: fotos y video" width="582"  height="327"  srcset = "" sizes = ""  /></a>
    
  </figure>
  
  <div class="content-wrapper">
  
<div class="grouper-wrapper">
<span class="section-link category-lightpurple">Exclusivo de PrimiciasYa.com </span>
</div>
 
    <header class="title-wrapper">
      <h1 class="title-item">
        <a href="http://www.primiciasya.com/primicias/luifa-le-organizo-un-fiesta-sorpresa-cumpleanos-ivana-icardi-fotos-y-video-n1409720.html" target="" >Luifa le organizó un fiesta sorpresa de cumpleaños a Ivana Icardi: fotos y video</a>
      </h1>
    </header>
      
      
  
  <div class="social-wrapper clearfix">
    <!--[INCLUDE:IncCountComments.html]-->
    <!--[INCLUDE:IncSocialSharing.html]-->
  </div>
  </div>
</article>
                </div>
            </div>
            
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                <div class="small-article-wrapper clearfix">
                    <article class="article-simple-list  simple-list-black">
  
  
  <figure class="media-wrapper no-video wide-aspect-ratio">
    <a href="http://www.primiciasya.com/primicias/florencia-pena-internada-mi-bebe-esta-perfecto-n1409696.html" target="" title="Florencia Peña internada: Mi bebé está perfecto" alt="Florencia Peña internada: Mi bebé está perfecto"><img src="http://static.primiciasya.com/adjuntos/208/imagenes/020/627/0020627124.jpg" alt="Florencia Peña internada: Mi bebé está perfecto" title="Florencia Peña internada: Mi bebé está perfecto" width="582"  height="327"  srcset = "" sizes = ""  /></a>
    
  </figure>
  
  <div class="content-wrapper">
  
<div class="grouper-wrapper">
<span class="section-link category-lightpurple">SOLO UN SUSTO</span>
</div>
 
    <header class="title-wrapper">
      <h1 class="title-item">
        <a href="http://www.primiciasya.com/primicias/florencia-pena-internada-mi-bebe-esta-perfecto-n1409696.html" target="" >Florencia Peña internada: "Mi bebé está perfecto"</a>
      </h1>
    </header>
      
      
  
  <div class="social-wrapper clearfix">
    <!--[INCLUDE:IncCountComments.html]-->
    <!--[INCLUDE:IncSocialSharing.html]-->
  </div>
  </div>
</article>
                </div>
            </div>
            
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                <div class="small-article-wrapper clearfix">
                    <article class="article-simple-list  simple-list-black">
  
  
  <figure class="media-wrapper no-video wide-aspect-ratio">
    <a href="http://www.primiciasya.com/primicias/guillermina-valdes-suspende-una-indisposicion-la-funcion-invencible-n1409667.html" target="" title="Guillermina Valdés suspende por una indisposición la función de Invencible" alt="Guillermina Valdés suspende por una indisposición la función de Invencible"><img src="http://static.primiciasya.com/adjuntos/208/imagenes/020/626/0020626851.jpg" alt="Guillermina Valdés suspende por una indisposición la función de Invencible" title="Guillermina Valdés suspende por una indisposición la función de Invencible" width="582"  height="327"  srcset = "" sizes = ""  /></a>
    
  </figure>
  
  <div class="content-wrapper">
  
<div class="grouper-wrapper">
<span class="section-link category-lightpurple">Tras los rumores de embarazo </span>
</div>
 
    <header class="title-wrapper">
      <h1 class="title-item">
        <a href="http://www.primiciasya.com/primicias/guillermina-valdes-suspende-una-indisposicion-la-funcion-invencible-n1409667.html" target="" >Guillermina Valdés suspende por una "indisposición" la función de "Invencible"</a>
      </h1>
    </header>
      
      
  
  <div class="social-wrapper clearfix">
    <!--[INCLUDE:IncCountComments.html]-->
    <!--[INCLUDE:IncSocialSharing.html]-->
  </div>
  </div>
</article>
                </div>
            </div>
            
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                <div class="small-article-wrapper clearfix">
                    <article class="article-simple-list  simple-list-black">
  
  
  <figure class="media-wrapper no-video wide-aspect-ratio">
    <a href="http://www.primiciasya.com/primicias/valeria-aquino-asistio-la-marcha-niunamenos-y-ratifico-que-el-polaco-miente-n1409644.html" target="" title="Valeria Aquino asistió a la marcha de #NiUnaMenos y ratificó que El Polaco miente" alt="Valeria Aquino asistió a la marcha de #NiUnaMenos y ratificó que El Polaco miente"><img src="http://static.primiciasya.com/adjuntos/208/imagenes/020/626/0020626435.jpg" alt="Valeria Aquino asistió a la marcha de #NiUnaMenos y ratificó que El Polaco miente" title="Valeria Aquino asistió a la marcha de #NiUnaMenos y ratificó que El Polaco miente" width="582"  height="327"  srcset = "" sizes = ""  /></a>
    
  </figure>
  
  <div class="content-wrapper">
  
<div class="grouper-wrapper">
<span class="section-link category-lightpurple">Sigue el conflicto </span>
</div>
 
    <header class="title-wrapper">
      <h1 class="title-item">
        <a href="http://www.primiciasya.com/primicias/valeria-aquino-asistio-la-marcha-niunamenos-y-ratifico-que-el-polaco-miente-n1409644.html" target="" >Valeria Aquino asistió a la marcha de #NiUnaMenos y ratificó que El Polaco miente</a>
      </h1>
    </header>
      
      
  
  <div class="social-wrapper clearfix">
    <!--[INCLUDE:IncCountComments.html]-->
    <!--[INCLUDE:IncSocialSharing.html]-->
  </div>
  </div>
</article>
                </div>
            </div>
            
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                <div class="small-article-wrapper clearfix">
                    <article class="article-simple-list  simple-list-black">
  
  
  <figure class="media-wrapper no-video wide-aspect-ratio">
    <a href="http://www.primiciasya.com/primicias/tamara-gala-indignada-german-paoloski-si-no-pide-me-perdon-publicamente-voy-hablar-mi-abogado-n1409154.html" target="" title="Tamara Gala indignada con Germán Paoloski: Si no pide me perdón públicamente voy a hablar con mi abogado" alt="Tamara Gala indignada con Germán Paoloski: Si no pide me perdón públicamente voy a hablar con mi abogado"><img src="http://static.primiciasya.com/adjuntos/208/imagenes/020/619/0020619031.jpg" alt="Tamara Gala indignada con Germán Paoloski: Si no pide me perdón públicamente voy a hablar con mi abogado" title="Tamara Gala indignada con Germán Paoloski: Si no pide me perdón públicamente voy a hablar con mi abogado" width="582"  height="327"  srcset = "" sizes = ""  /></a>
    
  </figure>
  
  <div class="content-wrapper">
  
<div class="grouper-wrapper">
<span class="section-link category-lightpurple">EXCLUSIVO DE PRIMICIASYA.COM</span>
</div>
 
    <header class="title-wrapper">
      <h1 class="title-item">
        <a href="http://www.primiciasya.com/primicias/tamara-gala-indignada-german-paoloski-si-no-pide-me-perdon-publicamente-voy-hablar-mi-abogado-n1409154.html" target="" >Tamara Gala indignada con Germán Paoloski: "Si no pide me perdón públicamente voy a hablar con mi abogado"</a>
      </h1>
    </header>
      
      
  
  <div class="social-wrapper clearfix">
    <!--[INCLUDE:IncCountComments.html]-->
    <!--[INCLUDE:IncSocialSharing.html]-->
  </div>
  </div>
</article>
                </div>
            </div>
            
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                <div class="small-article-wrapper clearfix">
                    <article class="article-simple-list  simple-list-black">
  
  
  <figure class="media-wrapper no-video wide-aspect-ratio">
    <a href="http://www.primiciasya.com/primicias/marley-y-jimena-baron-complices-el-error-un-noticiero-n1409200.html" target="" title="Marley y Jimena Barón, cómplices ante el error de un noticiero" alt="Marley y Jimena Barón, cómplices ante el error de un noticiero"><img src="http://static.primiciasya.com/adjuntos/208/imagenes/020/619/0020619826.jpg" alt="Marley y Jimena Barón, cómplices ante el error de un noticiero" title="Marley y Jimena Barón, cómplices ante el error de un noticiero" width="582"  height="327"  srcset = "" sizes = ""  /></a>
    
  </figure>
  
  <div class="content-wrapper">
  <!--[IF~WITHDESCRIPTION@params(¡guarda!,)]-->
<!--[ELSE IF~WITHDESCRIPTION]-->
<div class="grouper-wrapper">
<span class="section-link category-lightpurple">¡guarda!</span>
</div>
<!--[END IF~WITHDESCRIPTION]--> 
    <header class="title-wrapper">
      <h1 class="title-item">
        <a href="http://www.primiciasya.com/primicias/marley-y-jimena-baron-complices-el-error-un-noticiero-n1409200.html" target="" >Marley y Jimena Barón, cómplices ante el error de un noticiero</a>
      </h1>
    </header>
      
      
  
  <div class="social-wrapper clearfix">
    <!--[INCLUDE:IncCountComments.html]-->
    <!--[INCLUDE:IncSocialSharing.html]-->
  </div>
  </div>
</article>
                </div>
            </div>
            
        </div>
        
    </div>

                        </div>
                </div> 
            </div>
        </div>
        
	</div>
     
  
  
    <div class="banner">
      <center>
       <div id='div-OOP_Interstitial_dsk'>
<script xmlns:deferer="no"  xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-OOP_Interstitial_dsk'); });
</script>
</div>
<div id='div-OOP_Zocalo_dsk'>
<script xmlns:deferer="no"  xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-OOP_Zocalo_dsk'); });
</script>
</div>

      </center>
    </div>
  
    <div class="banner">
      <center>
       <div id='div-OOP_Zocalo_mob'>
<script xmlns:deferer="no"  xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-OOP_Zocalo_mob'); });
</script>
</div>
      </center>
    </div>
  
    <div class="banner">
      <center>
       <div id='div-OOP_Interstitial_mob'>
<script xmlns:deferer="no"  xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-OOP_Interstitial_mob'); });
</script>
</div>
      </center>
    </div>
  
  
        </section>

        <footer class="main-footer widget-full">
            

	<div class="widgetContent  clearfix">
		   
    <div class="container padding-box-40">
        <div class="row">

            <div class="col-xs-12 col-sm-12 col-md-8">
                 
    
<div class="social-bar social-wrapper">
    
    
    <div class="social-icon">
          <a class="link social-link" title="Primicias Ya | Facebook" href="https://www.facebook.com/PrimiciasYa" target="_blank">
              
            
              
            <img src="http://static.primiciasya.com/adjuntos/208/svg/016/368/0016368478.svg" class="img"
                 alt="Primicias Ya | Facebook" 
                 title="Primicias Ya | Facebook" 
                 width="35" 
                 height="35"/>
            
            
            
              
            <img src="http://static.primiciasya.com/adjuntos/208/svg/016/368/0016368480.svg" class="img_over"
                 alt="Primicias Ya | Facebook" 
                 title="Primicias Ya | Facebook" 
                 width="35" 
                 height="35"/>
                        
            
          </a>
    </div>
    
    
    <div class="social-icon">
          <a class="link social-link" title="Primicias Ya | Twitter" href="https://twitter.com/primiciasyacom" target="_blank">
              
            
              
            <img src="http://static.primiciasya.com/adjuntos/208/svg/016/368/0016368482.svg" class="img"
                 alt="Primicias Ya | Twitter" 
                 title="Primicias Ya | Twitter" 
                 width="35" 
                 height="35"/>
            
            
            
              
            <img src="http://static.primiciasya.com/adjuntos/208/svg/016/368/0016368484.svg" class="img_over"
                 alt="Primicias Ya | Twitter" 
                 title="Primicias Ya | Twitter" 
                 width="35" 
                 height="35"/>
                        
            
          </a>
    </div>
    
    
    <div class="social-icon">
          <a class="link social-link" title="Primicias Ya | Instagram" href="https://www.instagram.com/primiciasya/" target="_blank">
              
            
              
            <img src="http://static.primiciasya.com/adjuntos/208/svg/017/682/0017682131.svg" class="img"
                 alt="Primicias Ya | Instagram" 
                 title="Primicias Ya | Instagram" 
                 width="35" 
                 height="35"/>
            
            
            
              
            <img src="http://static.primiciasya.com/adjuntos/208/svg/017/682/0017682133.svg" class="img_over"
                 alt="Primicias Ya | Instagram" 
                 title="Primicias Ya | Instagram" 
                 width="35" 
                 height="35"/>
                        
            
          </a>
    </div>
    
</div>



<div class="freetext-list one-column-wrapper ">
	<div class="row">
	    
	    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	        <article class="article-free-text">
			  <div class="content-wrapper">
			    <header class="title-wrapper">
			      <h1 class="title-item">© Copyright 2017 GRUPO AMERICA – Todos los derechos reservados</h1>
			      <p class="cateogry-item"></p>
			    </header>
			  </div>
			</article>
	    </div>
	    
	 </div>
 </div>
 
                <div class="col-sm-12 col-md-3">
          <div class="logo-dac-wrapper"> 
              <a href="http://www.dosalcubo.com/" target="_blank"><img src="http://static.primiciasya.com/css/208/images/logo-dac.new.png" alt="Logo Dos Al Cubo" width="120" height="26"></a>
          </div>
      </div>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 footer-content-list">
                <div class="footer-list">
                     
    
    <div class="navigation-menu-footer ">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12">
                <div class="footer-list">
                    <div class="footer-item hide">
                        <h1 class="footer-title" ></h1>
                    </div>
                    
                    <div class="footer-item">
                        <a href="http://www.primiciasya.com/secciones/primicias.html" class="footer-link" target="" title="Primicias Ya | Primicias" alt="Primicias Ya | Primicias"> Primicias </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="http://www.primiciasya.com/secciones/rating.html" class="footer-link" target="" title="Primicias Ya | Rating" alt="Primicias Ya | Rating"> Rating </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="http://www.primiciasya.com/secciones/Política.html" class="footer-link" target="" title="Primicias Ya | Política" alt="Primicias Ya | Política"> Política </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="http://www.primiciasya.com/secciones/internacionales.html" class="footer-link" target="" title="Primicias Ya | Internacionales" alt="Primicias Ya | Internacionales"> Internacionales </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="http://www.primiciasya.com/secciones/cine.html" class="footer-link" target="" title="Primicias Ya | Cine" alt="Primicias Ya | Cine"> Cine </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="http://www.primiciasya.com/secciones/noticias-insolitas.html" class="footer-link" target="" title="Primicias Ya | Noticias Insólitas" alt="Primicias Ya | Noticias Insólitas"> Noticias Insólitas </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="http://www.primiciasya.com/secciones/primicias-tv.html" class="footer-link" target="" title="Primicias Ya | Primicias TV" alt="Primicias Ya | Primicias TV"> Primicias TV </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="http://www.primiciasya.com/secciones/musica.html" class="footer-link" target="" title="Primicias Ya | Música" alt="Primicias Ya | Música"> Música </a>
                    </div>
                    
                </div> 
            </div>
        </div>
    </div>
 
    
    <div class="navigation-menu-footer ">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12">
                <div class="footer-list">
                    <div class="footer-item hide">
                        <h1 class="footer-title" ></h1>
                    </div>
                    
                    <div class="footer-item">
                        <a href="http://www.primiciasya.com/secciones/publicidad.html" class="footer-link" target="" title="Primicias Ya | Publicidad" alt="Primicias Ya | Publicidad"> Publicidad </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="http://www.primiciasya.com/secciones/terminos.html" class="footer-link" target="" title="Primicias Ya | Términos y Condiciones" alt="Primicias Ya | Términos y Condiciones"> Términos y Condiciones </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="http://www.primiciasya.com/secciones/privacidad.html" class="footer-link" target="" title="Primicias Ya | Políticas de Privacidad" alt="Primicias Ya | Políticas de Privacidad"> Políticas de Privacidad </a>
                    </div>
                    
                </div> 
            </div>
        </div>
    </div>

                </div>
            </div>
        </div>
      
    </div>
    
	</div>
    
        </footer>
        
    <script xmlns:deferer="no"  xmlns:deferer="no" type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
pid          : 49382
,lang        : "es"
,slot        : '.row .news-paragraph br, .news-paragraph > p, .news-paragraph div.news-paragraph div'
,format      : "inread"
,components  : { mute: {delay :0}, skip: {delay :0} }
,BTF         : false
});
(function (d) {
var js, s = d.getElementsByTagName('script')[0];
js = d.createElement('script');
js.async = true;
js.src = '//cdn.teads.tv/media/format.js';
s.parentNode.insertBefore(js, s);
})(window.document);
</script>
<script xmlns:deferer="no" >var streamsenseJSON = {"notas":{"1409696":{"name":"solo-un-susto.nota.florencia-pena-internada-mi-bebe-esta-perfecto"}},"labels":{"C3":"primiciasya.com"}};</script>
<script xmlns:deferer="no"  type="text/javascript" src="http://static.primiciasya.com/js/../libs/comscore-streamsense/streamsense.4.1503.18.min.js?v-1475199702"></script>
<script xmlns:deferer="no"  type="text/javascript" src="http://static.primiciasya.com/js/../libs/comscore-streamsense/jw6ss_2014.js?v-1475199702"></script>
<script xmlns:deferer="no"  type="text/javascript" src="http://static.primiciasya.com/js/../libs/comscore-streamsense/jw6ss_integration.js?v-1475199702"></script>

<!-- Begin Digital Analytix Tag -->

         <noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=7199219&ns_site=primicias-ya&name=solo-un-susto.nota.florencia-pena-internada-mi-bebe-esta-perfecto" height="1" width="1" alt="*"></p></noscript> 
         <!-- End Digital Analytix Tag -->
         <!-- Begin DAx ct.js import -->
         
 <!-- End DAx ct.js import -->
<!-- Begin ChartBeat--> 
  
<!-- Begin ChartBeat--> 
 <div id="fb-root"></div><script type="text/javascript"> window.SEO_PAGINAS = "secciones";  window.SEO_NOTAS = "notas";  window.SEO_AGRUPADORES = "a";  window.SEO_VIDEO = "video";  window.SEO_PERFIL = "p";  window.SEO_TAPAS = "";  window.SEO_TAGS = "tags";  window.SEO_BLOGS = "blogs"; </script>
<script type="text/javascript" src="http://static.primiciasya.com/js/mootools-core-1.6.0.js?v-1488890570"></script>
<script type="text/javascript" src="http://static.primiciasya.com/js/cms.tools.js?v-1483719235"></script>
<script type="text/javascript" src="http://static.primiciasya.com/js/fbinit.js?v-1475199702"></script>
<script type="text/javascript">window.FBApiKey = '1238611416173582'; window.FBChannelUrl = 'http://www.primiciasya.com/_post/fbchannel.php';  loadFBInit(); </script>
<script type="text/javascript" src="http://static.primiciasya.com/td/modulos/usuariosweb/js/fbconnect.js?v-1475199703"></script>
<script type="text/javascript" src="http://static.primiciasya.com/td/modulos/usuariosweb/js/twconnect.js?v-1475199703"></script>
<script type="text/javascript">CMSTools.activateWtw(); </script>
<script type="text/javascript" src="http://static.primiciasya.com/td/modulos/usuariosweb/js/usuariosweb.js?v-1483719235"></script>
<script type="text/javascript">  window.arrCMSRegions = {  region1 : 'block' , region2 : 'block' , region3 : 'block' , region4 : 'block' , region5 : 'block' , region6 : 'block'  }; 
</script>
<script>CMSTools.refreshTime('900');</script>
<script type='text/javascript'>jwplayer.key='W4D4gyW+am3itFBXDzU1ThhSbsEmTsgFvlJaUQ==';</script>
<script src="http://static.primiciasya.com/libs/mediaplayer-6.8/VideoPlayer.js?v-1493995356" id='1946'></script>
<script>var act = new Date().getTime(); document.write("<img class='visitimg' src='/_post/americatv/count.php?idNota=1409696&time=" + act + "'/>");</script>
<script language="javascript" type="text/javascript" src="http://static.primiciasya.com/libs/milkbox-3/js/milkbox.js?v-1484078012"></script>
<script language="javascript" type="text/javascript" src="http://static.primiciasya.com/libs/milkbox-3/js/milkbox-extra.js?v-1484078012"></script>
<script type="text/javascript" src="http://static.primiciasya.com/libs/cms/VideoFotogaleria20.js?v-1492602774"></script>
<script>
    var index = 0;
    var arrIds2 = [];
    arrIds2[index] = {idAdjunto:'1701043', tipo:'Imagen'};
    index++;
  </script>
<script>
    options = {active:'.activeItem',
            inactive:'.inactiveItem',
            itemClass:'.itemGallery',
            listThumbClass:'.listGalleryThumb2',
            scrollThumbClass:'.scrollGalleryThumb2',
            childSelector:'.itemGalleryThumb2',
            childSelectorVideos:'.itemGalleryVideoThumb',
            prevThumb:'.galleryPrevThumb2',
            nextThumb:'.galleryNextThumb2',
            byPage:1,
            ids:arrIds2,
            reload:true
    };
    if (typeof (Player_Object_33899_24574) != "undefined"){
    options.player = Player_Object_33899_24574;
    }

    addVideoFotogaleria20("fotogaleria-Object_33899_24574", options);
    if (arrIds2.length == 0){
    $("fotogaleria-Object_33899_24574").addClass("hide");
    }
  </script>
<script type="text/javascript">
// <![CDATA[
 function udm_(a) {
 var b = "comScore=", c = document, d = c.cookie, e = "", f = "indexOf", g = "substring", h = "length", i = 2048, j, k = "&ns_", l = "&", m, n, o, p, q = window, r = q.encodeURIComponent || escape;
 if (d[f](b) + 1)
 for (o = 0, n = d.split(";"), p = n[h]; o < p; o++)
 m = n[o][f](b), m + 1 && (e = l + unescape(n[o][g](m + b[h])));
 a += k + "_t=" + +(new Date) + k + "c=" + (c.characterSet || c.defaultCharset || "") + "&c8=" + r(c.title) + e + "&c7=" + r(c.URL) + "&c9=" + r(c.referrer), a[h] > i && a[f](l) > 0 && (j = a[g](0, i - 8).lastIndexOf(l), a = (a[g](0, j) + k + "cut=" + r(a[g](j + 1)))[g](0, i)), c.images ? (m = new Image, q.ns_p || (ns_p = m), m.src = a) : c.write("<", "p", "><", 'img src="', a, '" height="1" width="1" alt="*"', "><", "/p", ">")
 }
                     udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=7199219&ns_site=primicias-ya&name=solo-un-susto.nota.florencia-pena-internada-mi-bebe-esta-perfecto');
             // ]]>
         </script>
<script language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/7199219/ct.js"></script>
<script type='text/javascript'> 
 var _sf_async_config = _sf_async_config || {}; 
 /** CONFIGURATION START **/ 
 _sf_async_config.sections = 'primicias'; //CHANGE THIS 
 _sf_async_config.authors = ''; //CHANGE THIS 
 /** CONFIGURATION END **/ 
 (function() { 
 function loadChartbeat() { 
 window._sf_endpt = (new Date()).getTime(); 
 var e = document.createElement('script'); 
 e.setAttribute('language', 'javascript'); 
 e.setAttribute('type', 'text/javascript'); 
 e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); 
 document.body.appendChild(e); 
 } 
 var oldonload = window.onload; 
 window.onload = (typeof window.onload != 'function') ? 
 loadChartbeat : function() { 
 oldonload(); 
 loadChartbeat(); 
 }; 
 })(); 
 </script>
<script src="http://static.primiciasya.com/js/208/jquery-1.11.2.min.js?v-1475199702"></script>
<script src="http://static.primiciasya.com/js/208/jquery-migrate-1.2.1.min.js?v-1475199702"></script>
<script>var jq = jQuery.noConflict();</script>
<script src="http://static.primiciasya.com/js/208/bootstrap.min.js?v-1475199702"></script>
<script src="http://static.primiciasya.com/js/208/owl.carousel.min.js?v-1475199702"></script>
<script src="http://static.primiciasya.com/js/208/jquery.fancybox.js?v-1475199702"></script>
<script src="http://static.primiciasya.com/js/208/search.js?v-1475199702"></script>
<script src="http://static.primiciasya.com/js/208/polls.js?v-1475199702"></script>
<script src="http://static.primiciasya.com/js/208/jquery.cookie.min.js?v-1475199702"></script>
<script src="http://static.primiciasya.com/js/208/slide-movies.js?v-1475199702"></script>
<script src="http://static.primiciasya.com/js/208/slide-home.js?v-1475199702"></script>
<script src="http://static.primiciasya.com/js/208/main.js?v-1475199702"></script>
<script src="http://static.primiciasya.com/js/208/gallery.js?v-1475199702"></script>
</body>
    
    
    
    
    
    
    
    
    
    
    
    
    
    
</html>
<!-- nota_primiciasya.html --><!-- 172.20.8.45 --><!-- Request Time: 2017-06-04 13:22:43 -->