<!DOCTYPE html>  
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-AR" lang="es-AR" xmlns:fb="http://www.facebook.com/2008/fbml" >
    <head>
<meta property="og:site_name" content="Primicias Ya"/>
<meta property="og:description" content="El participante habló de los inicios de la historia de amor que vive con la modelo. Los detalles en esta nota."/>
<meta property="og:type" content="article"/>
<meta property="fb:app_id" content="1238611416173582"/>
<meta property="og:url" content="http://www.primiciasya.com/primicias/el-polaco-conto-como-y-donde-conocio-silvina-luna-n1406859.html"/>
<meta property="og:title" content="El Polaco contó cómo y dónde conoció a Silvina Luna"/>
<meta itemprop="url" content="http://www.primiciasya.com/primicias/el-polaco-conto-como-y-donde-conocio-silvina-luna-n1406859.html"/>
<meta itemprop="name" content="El Polaco contó cómo y dónde conoció a Silvina Luna"/>
<meta itemprop="headline" content="El Polaco contó cómo y dónde conoció a Silvina Luna"/>
<meta itemprop="description" content="El participante habló de los inicios de la historia de amor que vive con la modelo. Los detalles en esta nota."/>
<meta property="og:image" content="http://static.primiciasya.com/adjuntos/208/imagenes/020/586/0020586073.jpg"/>
<meta property="og:image:width" content="642"/>
<meta property="og:image:height" content="364"/>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<script type="application/ld+json" xmlns:deferer="no">{"@context":"http:\/\/schema.org","@type":"Article","name":"El Polaco cont\u00f3 c\u00f3mo y d\u00f3nde conoci\u00f3 a Silvina Luna","headline":"El Polaco cont\u00f3 c\u00f3mo y d\u00f3nde conoci\u00f3 a Silvina Luna","mainEntityOfPage":"http:\/\/www.primiciasya.com\/primicias\/el-polaco-conto-como-y-donde-conocio-silvina-luna-n1406859.html","description":"El participante habl\u00f3 de los inicios de la historia de amor que vive con la modelo. Los detalles en esta nota.","url":"http:\/\/www.primiciasya.com\/primicias\/el-polaco-conto-como-y-donde-conocio-silvina-luna-n1406859.html","image":{"@type":"ImageObject","name":"El Polaco cont\u00f3 c\u00f3mo y en d\u00f3nde conoci\u00f3 a Silvina Luna","description":"","url":"http:\/\/static.primiciasya.com\/adjuntos\/208\/imagenes\/020\/586\/0020586073.jpg","width":"642","height":"364"},"articleBody":"La relaci\u00f3n de El Polaco y Silvina Luna parece haber comenzado como un verdadero flechazo. Desde que los tortolitos se conocieron ya no volvieron a separarse y actualmente defienden su amor contra viento y marea.  \"Yo estaba tocando se acerc\u00f3 al final y me dijo algo lindo\", arranc\u00f3 a contar Silvina  Luego, Marcelo hizo pasar al rubio para que agregue m\u00e1s datos: \"Yo le digo 'Qu\u00e9 hermosa sos y ella me mand\u00f3 palmadita\", brome\u00f3.  \"No fue tan as\u00ed. Yo dije, que simp\u00e1tico es y me invit\u00f3 a tomar algo\", interrumpi\u00f3 la rosarina.  \"Nos pusimos de novio el 23 de enero en el Cerro Unitorco. A ella le gusta todo eso\", revel\u00f3 el cantante.  Mir\u00e1 el video!       Embed ","datePublished":"2017-05-31T00:39:00-03:00","dateModified":"2017-05-31T01:59:34-03:00","InLanguage":"es_UY.UTF-8","publisher":{"@type":"Organization","name":"Primicias Ya","url":"http:\/\/www.primiciasya.com\/","logo":{"@type":"ImageObject","url":"http:\/\/www.primiciasya.com\/css\/208\/images\/mtg_logo.png","width":317,"height":49}},"author":{"@type":"Person","name":"Primicias Ya"}}</script>

<link href="http://static.primiciasya.com/css/208/custom-cliente.css?v-1475199702" rel="stylesheet" type="text/css" \/>
<link href="http://static.primiciasya.com/css/208/main-208.css?v-1475199702" rel="stylesheet" type="text/css" \/>













<script xmlns:deferer="no" type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
        <title>El Polaco contó cómo y dónde conoció a Silvina Luna | El Polaco, Silvina Luna</title>
	<meta name="GENERATOR" content="Thinkindot 3.4" />
        <link href='https://fonts.googleapis.com/css?family=Signika:400,600,300,700' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=Raleway:400,400italic,800,800italic,700,700italic,300,300italic,200italic,200' rel='stylesheet' type='text/css'>
        <link rel="stylesheet" href="http://static.primiciasya.com/css/208/font-awesome/font-awesome.css?v-1475199702" \/>
        <link rel="stylesheet" href="http://static.primiciasya.com/css/208/owl.carousel.css?v-1475199702" \/>
        <link rel="stylesheet" href="http://static.primiciasya.com/css/208/owl.theme.css?v-1475199702" \/>
        <link rel="stylesheet" href="http://static.primiciasya.com/css/208/fancybox.css?v-1475199702" \/>
        <link rel="stylesheet" href="http://static.primiciasya.com/css/208/bootstrap.css?v-1475199702" \/>
        <link rel="stylesheet" href="http://static.primiciasya.com/css/208/main-208.css?v-1475199702" \/>
        <link rel="stylesheet" href="http://static.primiciasya.com/css/208/custom-cliente.css?v-1475199702" \/>
        
        <script  xmlns:deferer="no">
        function getScriptURL() {
          var scripts = document.getElementsByTagName('script');
          var index   = scripts.length -1;
          var url     = scripts[index].src;
          var matches = url.match(/^http?\:\/\/([^\/?#]+)(?:[\/?#]|$)/i);
          var domain  = matches && matches[1]; 

          return domain;
        };
        </script>
        <link rel="shortcut icon" href="http://static.primiciasya.com/css/208/favicon.ico">
    
<!-- Begin ChartBeat Head--> 
 <style id='chartbeat-flicker-control-style' type='text/css'> 
 body { 
 visibility: hidden !important; 
 } 
 </style> 
 <script xmlns:deferer="no"  type='text/javascript'> 
 var _sf_async_config = _sf_async_config || {}; 
 /** CONFIGURATION START **/ 
 _sf_async_config.uid = 62813 // ACCOUNT NUMBER 
 _sf_async_config.domain = 'primiciasya.com'; // DOMAIN 
 _sf_async_config.useCanonical = true; 
 /** CONFIGURATION END **/ 
 var _sf_startpt = (new Date()).getTime(); 
 // Set a timeout event for 1 second that will remove the body hiding 
 // tag from the document if it has not already been removed. This 
 // gives the Headline Tester script a total of 1 second to load and run to limit 
 // the potential for flicker of headlines. 
 // The one second time limit can be adjusted to client preferences. 
 window.setTimeout(function() { 
 var hider = document.getElementById('chartbeat-flicker-control-style'); 
 if (hider) { 
 hider.parentNode.removeChild(hider); 
 } 
 }, 1000); 
 </script> 
 <script xmlns:deferer="no"  async src = '//static.chartbeat.com/js/chartbeat_mab.js'></script> 
 <!-- End ChartBeat Head--> 
 <meta property="fb:app_id" content="1238611416173582" />
<meta property="fb:pages" content="106416299392381" />
<script xmlns:deferer="no" >
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1031986-1', 'auto');
ga('send', 'pageview');
</script>
<!-- Facebook Conversion Code for Píxel - Primicias Ya -->
<script xmlns:deferer="no" >(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6024381266608', {'value':'0.00','currency':'ARS'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6024381266608&amp;cd[value]=0.00&amp;cd[currency]=ARS&amp;noscript=1" /></noscript>
<!-- Begin comScore Tag -->
<script xmlns:deferer="no" >
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "7199219" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=7199219&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Cxense script begin -->
<script xmlns:deferer="no"  type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1139588976227010226']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script xmlns:deferer="no"  type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<meta name="cXenseParse:pageclass" content="article">
<script xmlns:deferer="no"  type="text/javascript" src="http://cdn.cxense.com/cx.js"></script>
<script xmlns:deferer="no"  async='async' src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script xmlns:deferer="no" >
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script xmlns:deferer="no" >
googletag.cmd.push(function() {
// Usar en la primer posicion del m - no deberia salir 300x250
var sizeMappingFirstPosition970 = googletag.sizeMapping().
addSize([1024, 200], [[728, 90], [950, 50], [950, 200], [970, 90]]).
addSize([0, 0], [[300, 100],[300, 50]])
.build();
googletag.defineSlot('/40327789/www.primiciasya.com/Notas/Notas_120x600_left', [120, 600], 'div-Notas_120x600_left').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.primiciasya.com/Notas/Notas_120x600_right', [120, 600], 'div-Notas_120x600_right').addService(googletag.pubads());
//googletag.defineSlot('/40327789/www.primiciasya.com/Notas/Notas_260x650_lateral', [260, 650], 'div-Notas_260x650_lateral').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.primiciasya.com/Notas/Notas_300x250_top', [[300, 250],[200,200],[250,250]], 'div-Notas_300x250_top').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.primiciasya.com/Notas/Notas_300x250_Midd_Mob', [[300, 250],[200,200],[250,250]], 'div-Notas_300x250_Midd_Mob').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.primiciasya.com/Notas/Notas_300x600', [[300, 250], [300, 600]], 'div-Notas_300x600').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.primiciasya.com/Notas/Notas_970x90_top', [970, 90], 'div-Notas_970x90_top').defineSizeMapping(sizeMappingFirstPosition970).addService(googletag.pubads());
googletag.defineOutOfPageSlot('/40327789/www.primiciasya.com/Notas/OOP_Interstitial_mob', 'div-OOP_Interstitial_mob').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/40327789/www.primiciasya.com/Notas/OOP_Zocalo_mob', 'div-OOP_Zocalo_mob').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.primiciasya.com/Home/HomeEvent_260x650', [260, 650], 'div-HomeEvent_260x650').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();

if(window.screen.width > 360){
var targetSlot = "/40327789/www.primiciasya.com/Home/HomeEvent_260x650";
googletag.pubads().addEventListener('slotRenderEnded', function(event) {
if(event.slot.A===targetSlot ||  event.slot.D===targetSlot || event.slot.C===targetSlot || event.slot.B===targetSlot){
if(!event.isEmpty){
document.getElementsByClassName('banner-side right')[0].style.visibility='hidden';
document.getElementsByClassName('banner-side left')[0].style.visibility='hidden';
document.body.className += " layout-home-event";
}
}
});
}

googletag.pubads().setTargeting('CxSegments',cX.getUserSegmentIds({ persistedQueryId: '48f2e5d2a2c5a5f07308723cd79576d422e3b6c6' }));
googletag.enableServices();
});
</script>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@site"/><link rel='amphtml' href='http://www.primiciasya.com/primicias/el-polaco-conto-como-y-donde-conocio-silvina-luna-n1406859.html/amp' />
<meta name="al:android:url" content="mobileapp/nota"/>
<meta name="al:ios:url" content="mobileapp/nota"/>
<meta name="description" content="El participante habló de los inicios de la historia de amor que vive con la modelo. Los detalles en esta nota."/>
<meta name="keywords" content="El,Polaco,contó,cómo,dónde,conoció,Silvina,Luna"/>
<meta name="robots" content="index, follow"/>
<meta name="distribution" content="global"/>
<meta name="rating" content="general"/>
<meta name="language" content="es_UY.UTF-8"/>
<link rel="canonical" href="http://www.primiciasya.com/el-polaco-conto-como-y-donde-conocio-silvina-luna-n1406859" />

</head>
    
    <body class="template-home">

        
        <div class="container container-standard">
            <header class="main-header widget-full">
                

	<div class="widgetContent  clearfix">
		   
            <div class="row">
                    <div class="col-sm-12 col-md-12"> 
                       
    
<div class="social-bar social-wrapper">
    
    
    <div class="social-icon">
          <a class="link social-link" title="Primicias Ya | Facebook" href="https://www.facebook.com/PrimiciasYa" target="_blank">
              
            
              
            <img src="http://static.primiciasya.com/adjuntos/208/svg/016/368/0016368478.svg" class="img"
                 alt="Primicias Ya | Facebook" 
                 title="Primicias Ya | Facebook" 
                 width="35" 
                 height="35"/>
            
            
            
              
            <img src="http://static.primiciasya.com/adjuntos/208/svg/016/368/0016368480.svg" class="img_over"
                 alt="Primicias Ya | Facebook" 
                 title="Primicias Ya | Facebook" 
                 width="35" 
                 height="35"/>
                        
            
          </a>
    </div>
    
    
    <div class="social-icon">
          <a class="link social-link" title="Primicias Ya | Twitter" href="https://twitter.com/primiciasyacom" target="_blank">
              
            
              
            <img src="http://static.primiciasya.com/adjuntos/208/svg/016/368/0016368482.svg" class="img"
                 alt="Primicias Ya | Twitter" 
                 title="Primicias Ya | Twitter" 
                 width="35" 
                 height="35"/>
            
            
            
              
            <img src="http://static.primiciasya.com/adjuntos/208/svg/016/368/0016368484.svg" class="img_over"
                 alt="Primicias Ya | Twitter" 
                 title="Primicias Ya | Twitter" 
                 width="35" 
                 height="35"/>
                        
            
          </a>
    </div>
    
    
    <div class="social-icon">
          <a class="link social-link" title="Primicias Ya | Instagram" href="https://www.instagram.com/primiciasya/" target="_blank">
              
            
              
            <img src="http://static.primiciasya.com/adjuntos/208/svg/017/682/0017682131.svg" class="img"
                 alt="Primicias Ya | Instagram" 
                 title="Primicias Ya | Instagram" 
                 width="35" 
                 height="35"/>
            
            
            
              
            <img src="http://static.primiciasya.com/adjuntos/208/svg/017/682/0017682133.svg" class="img_over"
                 alt="Primicias Ya | Instagram" 
                 title="Primicias Ya | Instagram" 
                 width="35" 
                 height="35"/>
                        
            
          </a>
    </div>
    
</div>


                      
  
	<div class="attachments-logo-header logo">
		
	  	<a href="http://www.primiciasya.com" class="logo">
	  		<img src="http://static.primiciasya.com/adjuntos/208/imagenes/019/263/0019263059.svg" alt="Primicias Ya" title="Primicias Ya" >
		</a>
	  	
	</div>
 
                          <div class="menu-icon hidden-md hidden-lg">
                            <i class="fa fa-bars"></i>
                          </div>
                      
                    </div>

            </div>
            <div class="row">

                     <div class="col-sm-12 col-md-12">
                             
  
  <div class="navigation-main-menu main-nav">
    <div class="container ">
      <div class="nav-wrapper-row">
        <ul class="nav-wrapper clearfix">
          <div class="nav-item logo-small" style="display:none;">
            <a href="" class="nav-link">
              <img class="imageFullWidth" src="http://static.primiciasya.com/css/208/logo/logo.clean.svg" alt="Diario UNO"/> Diario UNO
            </a>
          </div>
          <li class="nav-item close-item hidden-md hidden-lg">
            <span class="nav-link ">             
              cerrar
              <i class="fa fa-times"></i>
            </span>
          </li>
          
          
          <li class="nav-item">
            <span class="nav-link">
              <a href="http://www.primiciasya.com/secciones/primicias.html" target="" title="Primicias Ya | Primicias" alt="Primicias Ya | Primicias">
                Primicias 
              </a>
              
            </span>
            

          
          
          <li class="nav-item">
            <span class="nav-link">
              <a href="http://www.primiciasya.com/secciones/rating.html" target="" title="Primicias Ya | Rating" alt="Primicias Ya | Rating">
                Rating 
              </a>
              
            </span>
            

          
          
          <li class="nav-item">
            <span class="nav-link">
              <a href="http://www.primiciasya.com/secciones/Política.html" target="" title="Primicias Ya | Política" alt="Primicias Ya | Política">
                Política 
              </a>
              
            </span>
            

          
          
          <li class="nav-item">
            <span class="nav-link">
              <a href="http://www.primiciasya.com/secciones/internacionales.html" target="" title="Primicias Ya | Internacionales" alt="Primicias Ya | Internacionales">
                Internacionales 
              </a>
              
            </span>
            

          
          
          <li class="nav-item">
            <span class="nav-link">
              <a href="http://www.primiciasya.com/secciones/cine.html" target="" title="Primicias Ya | Cine" alt="Primicias Ya | Cine">
                Cine 
              </a>
              
            </span>
            

          
          
          <li class="nav-item">
            <span class="nav-link">
              <a href="http://www.primiciasya.com/secciones/noticias-insolitas.html" target="" title="Primicias Ya | Noticias Insólitas" alt="Primicias Ya | Noticias Insólitas">
                Noticias Insólitas 
              </a>
              
            </span>
            

          
          
          <li class="nav-item">
            <span class="nav-link">
              <a href="http://www.primiciasya.com/secciones/primicias-tv.html" target="" title="Primicias Ya | Primicias TV" alt="Primicias Ya | Primicias TV">
                Primicias TV 
              </a>
              
            </span>
            

          
          
          <li class="nav-item">
            <span class="nav-link">
              <a href="http://www.primiciasya.com/secciones/musica.html" target="" title="Primicias Ya | Música" alt="Primicias Ya | Música">
                Música 
              </a>
              
            </span>
            

          

          <li class="nav-item search-wrapper">
            <span class="nav-link"><i class="fa fa-search"></i></span>
            <div class="sub-nav ">
              <div class="container padding-box">
                <div class="col-xs-12 col-sm-12 col-md-6 col-md-offset-3">

                  <form class="form-buscador" action="http://www.primiciasya.com/secciones/resultado.html" method="GET" onsubmit="return false">

                    <div class="input-group">
                      <input type="text" id="inputSearch" class="form-control inputSearch" placeholder="Ingresa tu búsqueda...">
                      <span class="input-group-btn">
                        <button id="btnSearch" class="btn btn-default" type="submit">Buscar</button>
                      </span>
                    </div>

                  </form> 

                </div>
              </div>
            </div>
          </li>
        </ul>
      </div>
    </div>
  </div>


                     </div>
            </div>
            

            
	</div>
    
            </header>
        </div>

        <section class="widget-full padding-box-40 news-content">
            <div class="container container-standard">
                <header class="news-header">
                        
  
  
    <div class="banner pub-950x100">
    	<div class="content-pub">
    		<center>
<div class="pub-home-event">
<div class="pub-home-event-wrapper">
<div id='div-HomeEvent_260x650'>
<script xmlns:deferer="no"  xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-HomeEvent_260x650'); });
</script>
</div>
</div>
</div>
</center>
    	</div>
    </div>
  
    <div class="banner pub-950x100">
    	<div class="content-pub">
    		<div id='div-Notas_970x90_top'>
<script xmlns:deferer="no"  xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-Notas_970x90_top'); });
</script>
</div>
    	</div>
    </div>
  
  
    
    <header class="detail-header ">
        <div class="news-header-info">
            <!--[INCLUDE:]-->
            <div class="news-header-date">
                <span class="day">miércoles, </span>
                <span class="daynumber">31 de</span>
                <span class="month">mayo</span>
                <span class="year">de 2017</span>
            </div>
            
            <span class="news-header-category category-lightpurple">#ShowMatch2017</span>
            
        <h1 class="news-header-title">El Polaco contó cómo y dónde conoció a Silvina Luna</h1>
        <p class="news-header-sub-title">El participante habló de los inicios de la historia de amor que vive con la modelo. Los detalles en esta nota.</p>
        
    </header>
 
  
  <div class="container container-standard">
  	<div class="row" style="margin: 0;">
  		<div class="col-xs-12" style="padding: 0;">
  			
		   		<div class="banner-side right">
					<div id='div-Notas_120x600_right'>
<script xmlns:deferer="no"  xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-Notas_120x600_right'); });
</script>
</div>
				</div>
		  		
  		</div>
  	</div>
  </div> 
 
 
  
  <div class="container container-standard">
  	<div class="row" style="margin: 0;">
  		<div class="col-xs-12" style="padding: 0;">
  			
		   		<div class="banner-side left">
					<div id='div-Notas_120x600_left'>
<script xmlns:deferer="no"  xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-Notas_120x600_left'); });
</script>
</div>
				</div>
		  		
  		</div>
  	</div>
  </div>
 
 
                </header>

                <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-8">
                        
    <script xmlns:deferer="no" src="http://video.primiciasya.com/libraries/1RiMd9HZ.js"></script>
    <!--script src='http://jwpsrv.com/library/83xmAgkzEeSJMCIACtqXBA.js'></script-->
    
    
    
    
    
    <script xmlns:deferer="no">
        var vastPreRoll = "";
        
    </script>
    
    
    <div class="media-wrapper image itemGallery classid1697507 attached-highlight detalle-nota">
       <!-- [start] social media -->
      <div class="social-wrapper">
  <div class="social-icon">
    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.primiciasya.com%2F%2Fc1406859" target="_blank" class="social-link-parent">
      <div class="social-link social-facebook"></div>
      <div class="social-title">Facebook</div>
    </a>
  </div>
  <div class="social-icon">
    <a href="https://twitter.com/intent/tweet?url=http://www.primiciasya.com//c1406859&amp;text=El+Polaco+cont%C3%B3+c%C3%B3mo+y+d%C3%B3nde+conoci%C3%B3+a+Silvina+Luna&amp;via=primiciasyacom" target="_blank" class="social-link-parent">
      <div class="social-link social-twitter"></div>
      <div class="social-title">Twitter</div>
    </a>
  </div>
  <div class="social-icon">
    <a href="#comenta" target="" class="social-link-parent comentar">
      <div class="social-link social-comentar"></div>
      <div class="social-title">Comentar</div>
    </a>
  </div>
  <div class="social-icon whatsapp">
    <a href="whatsapp://send?text=%E2%80%9CEl%20Polaco%20cont%C3%B3%20c%C3%B3mo%20y%20d%C3%B3nde%20conoci%C3%B3%20a%20Silvina%20Luna%E2%80%9D%20http%3A%2F%2Fwww.primiciasya.com%2Fprimicias%2Fel-polaco-conto-como-y-donde-conocio-silvina-luna-n1406859.html" target="_blank" class="social-link-parent">
      <div class="social-link social-whatsapp"></div>
      <div class="social-title">Whatsapp</div>
    </a>
  </div>
  <div class="social-icon fRight">
    <a href="" onClick="window.print();return false" class="social-link-parent">
      <div class="social-link print-page"> <i class="fa fa-print"></i></div>
      <div class="social-title">Imprimir</div>
    </a>
  </div>
</div> 
      <!-- [end] social media -->
        <a href="http://static.primiciasya.com/adjuntos/208/imagenes/020/586/0020586071.jpg" onclick="return false;" title="">
            <img width="640" src="http://static.primiciasya.com/adjuntos/208/imagenes/020/586/0020586071.jpg" alt="El Polaco contó cómo y dónde conoció a Silvina Luna"  title="El Polaco contó cómo y dónde conoció a Silvina Luna"/>
            <div class="gallery-header"><span class="expand"></span></div>
            <div class="credit-media  ">
                <span class="epiinterior"  style="display:none"></span>
                <span class="copyinterior" style="display:none"></span>
            </div>
        </a>
    </div>
    
    
 
  
  <div class="news-paragraph detalle-nota">
    <p>La relación de <a href="http://www.primiciasya.com/el-polaco-a4395" class="agrupador" rel="4395">El Polaco</a> y <a href="http://www.primiciasya.com/silvina-luna-a3537" class="agrupador" rel="3537">Silvina Luna</a> parece haber comenzado como un verdadero flechazo. Desde que los tortolitos se conocieron ya no volvieron a separarse y actualmente defienden su amor contra viento y marea.</p>  <p>"Yo estaba tocando se acercó al final y me dijo algo lindo", arrancó a contar Silvina</p>  <p>Luego, Marcelo hizo pasar al rubio para que agregue más datos: "Yo le digo 'Qué hermosa sos y ella me mandó palmadita", bromeó.</p>  <p>"No fue tan así. Yo dije, que simpático es y me invitó a tomar algo", interrumpió la rosarina.</p>  <p>"Nos pusimos de novio el 23 de enero en el Cerro Unitorco. A ella le gusta todo eso", reveló el cantante.</p>  <p>Mirá el video! </p><div class="embed_cont type_freetext" rel="freetext" id="embed50_wrap"><div class="embed_options" rel="opt" id="embed50_opts"><span id="embed50_colapse" class="embed_colapse less" onclick="preview_embed('embed50')">     </span> Embed</div><div id="embed50_content" class="embed_content"><div id="embed50_embed"><div style="position:relative; padding-bottom:56.25%; overflow:hidden;"><iframe src="http://video.primiciasya.com/players/avnwNkXQ-1RiMd9HZ.html" width="100%" height="100%" frameborder="0" scrolling="auto" allowfullscreen="" style="position:absolute;"></iframe></div></div></div><div id="embed50_epigrafe" class="embed_epigrafe"></div><div id="embed50_copyright" class="embed_copyright"></div></div><p><br></p> <p></p> 
  
  </div>

  
   
  <link rel="stylesheet" href="http://static.primiciasya.com/libs/milkbox-3/css/milkbox/milkbox.css?v-1484078053" \/>
  
  
  
  
  
  <div class="gallery-container detalle-nota">

    <div id="content-gallery" >
      <div class="gallery" id="fotogaleria-Object_33899_24574">
        
        
        
        
        
        
        <div class="snapshot-container">
          
          
          <div class="media-wrapper image itemGallery classid1697507" style="display:none;">
            <a href="http://static.primiciasya.com/adjuntos/208/imagenes/020/586/0020586071.jpg" onclick="return false;" title="">
              <img width="640" src="http://static.primiciasya.com/adjuntos/208/imagenes/020/586/0020586071.jpg" alt="El Polaco contó cómo y dónde conoció a Silvina Luna"  title="El Polaco contó cómo y dónde conoció a Silvina Luna"/>
              <div class="gallery-header" style="display: none"><span class="expand"></span></div>
              <div class="credit-media no-copyright no-epigrafe clerfix">
                <span class="epiinterior"  style="display:none"></span>
                <span class="copyinterior" style="display:none"></span>
              </div>
            </a>
          </div>
          
          <div class="clearfix">
            <div class="galleryPrevThumb2 galleft gallery-arrow" style="display: none;"><a class="arrow-left prevPager"></a></div>
            <div class="galleryNextThumb2 galright gallery-arrow" style="display: none;"><a class="arrow-right nextPager"></a></div>
          </div>
        </div>
        
        
        
        
        
        
        
        <div class="gallery-content" style="display:none;">
          <div class="listThumbSlider listGalleryThumb2">
            <div class="items thumbs thumbSlider scrollGalleryThumb2">
              
            </div>
          </div>
        </div>
        <div id="indexActual" style="display: none;"></div>
        
      </div>
    </div> 

    <div class="news-tags ">  
    
        <a href="http://www.primiciasya.com/el-polaco-a4395.html" class="news-tags-item">El Polaco</a>
    
        <a href="http://www.primiciasya.com/silvina-luna-a3537.html" class="news-tags-item">Silvina Luna</a>
    
    </div>
    
    <!-- [start] social media -->
        <div class="social-wrapper">
  <div class="social-icon">
    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.primiciasya.com%2F%2Fc1406859" target="_blank" class="social-link-parent">
      <div class="social-link social-facebook"></div>
      <div class="social-title">Facebook</div>
    </a>
  </div>
  <div class="social-icon">
    <a href="https://twitter.com/intent/tweet?url=http://www.primiciasya.com//c1406859&amp;text=El+Polaco+cont%C3%B3+c%C3%B3mo+y+d%C3%B3nde+conoci%C3%B3+a+Silvina+Luna&amp;via=primiciasyacom" target="_blank" class="social-link-parent">
      <div class="social-link social-twitter"></div>
      <div class="social-title">Twitter</div>
    </a>
  </div>
  <div class="social-icon">
    <a href="#comenta" target="" class="social-link-parent comentar">
      <div class="social-link social-comentar"></div>
      <div class="social-title">Comentar</div>
    </a>
  </div>
  <div class="social-icon whatsapp">
    <a href="whatsapp://send?text=%E2%80%9CEl%20Polaco%20cont%C3%B3%20c%C3%B3mo%20y%20d%C3%B3nde%20conoci%C3%B3%20a%20Silvina%20Luna%E2%80%9D%20http%3A%2F%2Fwww.primiciasya.com%2Fprimicias%2Fel-polaco-conto-como-y-donde-conocio-silvina-luna-n1406859.html" target="_blank" class="social-link-parent">
      <div class="social-link social-whatsapp"></div>
      <div class="social-title">Whatsapp</div>
    </a>
  </div>
  <div class="social-icon fRight">
    <a href="" onClick="window.print();return false" class="social-link-parent">
      <div class="social-link print-page"> <i class="fa fa-print"></i></div>
      <div class="social-title">Imprimir</div>
    </a>
  </div>
</div> 
        <!-- [end] social media -->
  </div>
  
  
  
  

  
  
  
    <div class="banner">
      <center>
       <!-- aep ar_unomedios_primiciasya_notas_781x300 -->
<script xmlns:deferer="no"  type='text/javascript' id='ar_unomedios_primiciasya_notas_781x300' async xmlns:deferer="no">
	var _aep = _aep || [];
	var getTimestamp = function() {
		var date = new Date();
		return ('00' + date.getFullYear()).slice(-2) +
			('00' + date.getMonth()).slice(-2) +
			('00' + date.getDate()).slice(-2);
	};
	(function(d, s, c) {
		_aep.push(['tag', 'ar_unomedios_primiciasya_notas_781x300', { /* add optional custom config here */ }]);
		var f = d.createElement(s); f.src = (d.location.protocol == 'https:') ? c.replace('http:', 'https:').replace('//akfs', '//s-akfs') : c+ '?r=' + getTimestamp();
		var e = d.getElementsByTagName(s)[0]; e.parentNode.insertBefore(f, e);
	})(document, 'script', '//akfs.nspmotion.com/aep/tag/ar/ar_unomedios_primiciasya_notas_781x300.cfg.js');
</script>
      </center>
    </div>
  
  
                    </div>
                    <aside class="col-xs-12 col-sm-12 col-md-4 main-aside">
                         
  
  
    <div class="banner pub-300x250">
    	<div class="content-pub">
    		<div id='div-Notas_300x250_top'>
<script xmlns:deferer="no"  xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-Notas_300x250_top'); });
</script>
</div>
    	</div>
    </div>
  
   
  
  
    <div class="banner">
      <center>
       <div class="player-america">
<div class="player-america-header">
<h1 class="player-america-title">Mirá en vivo:</h1>
<div class="player-america-logo">
<img src="http://static.americatv.com.ar/adjuntos/209/imagenes/004/359/0004359116.svg" alt="America TV" title="America TV">
</div>
</div>
<div class="player-america-content">
<iframe src="http://vmf.edge-apps.net/embed/live.php?streamname=americatvlive-100056&autoplay&mute=true" frameborder="0" allowfullscreen></iframe>
</div>
</div>
      </center>
    </div>
  
  
  
  <div class="main-article-ranking ">
    <div class="container">
      <div class="row">
        <div class="col-xs-12">
          <section class="article-ranking">
            <h1 class="title-object ">Las Más Leídas</h1>       
            <div class="ranking-list">
              
                 
              <article class="ranking-item ">
              
              <div class="media-item no-video">
                <a href="http://www.primiciasya.com/primicias/el-tuit-magui-bravi-que-dejo-todos-helados-cuando-el-chueco-suar-estaba-al-aire-tinelli-n1406138.html" target="" title="El tuit de Magui Bravi que dejó a todos helados cuando el Chueco Suar estaba al aire con Tinelli" alt="El tuit de Magui Bravi que dejó a todos helados cuando el Chueco Suar estaba al aire con Tinelli" class="img-link"><img src="http://static.primiciasya.com/adjuntos/208/imagenes/020/576/0020576436.jpg" alt="El tuit de Magui Bravi que dejó a todos helados cuando el Chueco Suar estaba al aire con Tinelli" title="El tuit de Magui Bravi que dejó a todos helados cuando el Chueco Suar estaba al aire con Tinelli" width="314"  height="176"  srcset = "" sizes = ""  /></a>
              </div>
              
              <a href="http://www.primiciasya.com/primicias/el-tuit-magui-bravi-que-dejo-todos-helados-cuando-el-chueco-suar-estaba-al-aire-tinelli-n1406138.html" target="" title="El tuit de Magui Bravi que dejó a todos helados cuando el Chueco Suar estaba al aire con Tinelli" alt="El tuit de Magui Bravi que dejó a todos helados cuando el Chueco Suar estaba al aire con Tinelli" class="title-item" >El tuit de Magui Bravi que dejó a todos helados cuando el Chueco Suar estaba al aire con Tinelli</a>
              
              
          </article>
          
                 
              <article class="ranking-item ">
              
              <div class="media-item no-video">
                <a href="http://www.primiciasya.com/primicias/filtraron-videos-intimos-magali-mora-es-una-locura-se-lo-envie-solo-mi-ex-n1406380.html" target="" title="Filtraron videos íntimos de Magalí Mora: Es una locura, se lo envié sólo a mi ex" alt="Filtraron videos íntimos de Magalí Mora: Es una locura, se lo envié sólo a mi ex" class="img-link"><img src="http://static.primiciasya.com/adjuntos/208/imagenes/020/582/0020582335.jpg" alt="Filtraron videos íntimos de Magalí Mora: Es una locura, se lo envié sólo a mi ex" title="Filtraron videos íntimos de Magalí Mora: Es una locura, se lo envié sólo a mi ex" width="314"  height="176"  srcset = "" sizes = ""  /></a>
              </div>
              
              <a href="http://www.primiciasya.com/primicias/filtraron-videos-intimos-magali-mora-es-una-locura-se-lo-envie-solo-mi-ex-n1406380.html" target="" title="Filtraron videos íntimos de Magalí Mora: Es una locura, se lo envié sólo a mi ex" alt="Filtraron videos íntimos de Magalí Mora: Es una locura, se lo envié sólo a mi ex" class="title-item" >Filtraron videos íntimos de Magalí Mora: "Es una locura, se lo envié sólo a mi ex"</a>
              
              
          </article>
          
                 
              <article class="ranking-item ">
              
              <div class="media-item no-video">
                <a href="http://www.primiciasya.com/primicias/la-palabra-los-abogados-barbie-velez-y-federico-bal-hubo-reves-judicial-una-las-partes-n1406277.html" target="" title="La palabra de los abogados de Barbie Vélez y Federico Bal: ¿Hubo revés judicial para una de las partes?" alt="La palabra de los abogados de Barbie Vélez y Federico Bal: ¿Hubo revés judicial para una de las partes?" class="img-link"><img src="http://static.primiciasya.com/adjuntos/208/imagenes/020/578/0020578765.jpg" alt="La palabra de los abogados de Barbie Vélez y Federico Bal: ¿Hubo revés judicial para una de las partes?" title="La palabra de los abogados de Barbie Vélez y Federico Bal: ¿Hubo revés judicial para una de las partes?" width="314"  height="176"  srcset = "" sizes = ""  /></a>
              </div>
              
              <a href="http://www.primiciasya.com/primicias/la-palabra-los-abogados-barbie-velez-y-federico-bal-hubo-reves-judicial-una-las-partes-n1406277.html" target="" title="La palabra de los abogados de Barbie Vélez y Federico Bal: ¿Hubo revés judicial para una de las partes?" alt="La palabra de los abogados de Barbie Vélez y Federico Bal: ¿Hubo revés judicial para una de las partes?" class="title-item" >La palabra de los abogados de Barbie Vélez y Federico Bal: ¿Hubo revés judicial para una de las partes?</a>
              
              
          </article>
          
                 
              <article class="ranking-item ">
              
              <div class="media-item no-video">
                <a href="http://www.primiciasya.com/primicias/marcelo-tinellia-franco-lo-conozco-hace-bastante-es-divino-n1406182.html" target="" title="Marcelo Tinelli:A Franco lo conozco hace bastante, es divino" alt="Marcelo Tinelli:A Franco lo conozco hace bastante, es divino" class="img-link"><img src="http://static.primiciasya.com/adjuntos/208/imagenes/020/577/0020577108.jpg" alt="Marcelo Tinelli:A Franco lo conozco hace bastante, es divino" title="Marcelo Tinelli:A Franco lo conozco hace bastante, es divino" width="314"  height="176"  srcset = "" sizes = ""  /></a>
              </div>
              
              <a href="http://www.primiciasya.com/primicias/marcelo-tinellia-franco-lo-conozco-hace-bastante-es-divino-n1406182.html" target="" title="Marcelo Tinelli:A Franco lo conozco hace bastante, es divino" alt="Marcelo Tinelli:A Franco lo conozco hace bastante, es divino" class="title-item" >Marcelo Tinelli:"A Franco lo conozco hace bastante, es divino"</a>
              
              
          </article>
          
          <div class="clearfix"></div>
        </div>
      </section>
      </div>  
      </div>  
    </div>
  </div>
  
  
  
  
    <div class="banner pub-300x600">
    	<div class="content-pub">
    		<div id='div-Notas_300x600'>
<script xmlns:deferer="no"  xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-Notas_300x600'); });
</script>
</div>
    	</div>
    </div>
  
   
  
  
    <div class="banner pub-300x250">
    	<div class="content-pub">
    		<div id='div-Notas_300x250_Midd_Mob'>
<script xmlns:deferer="no"  xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-Notas_300x250_Midd_Mob'); });
</script>
</div>
    	</div>
    </div>
  
  
                    </aside>
                </div>
            </div>
        </section>
        
        <section class="widget-full news-related">
                

	<div class="widgetContent   category-lightblue clearfix">
		
        <div class= "widget-full padding-box-40 widget-background category-lightblue " >
            <div class="container container-standard " style="background-image: url('');background-repeat: no-repeat;">
                 <div class="row">
                     <div class="col-sm-12 col-md-12">
                            
<div class="header-list ">
  
 
      <div id="Object_34036_24655" class="header-item   category-red">
             
              <h1 class="title-widget">Últimas Noticias</h1>
             
      </div>
  
  </div>
 
                     </div>
                </div>   
                <div class="row">
                        <div class="col-sm-12 col-md-12">
                            
    
    <div class="simple-list three-columns-wrapper simple-list-black-three">
        <div class="row">
            <h1 class="title-object hide" ></h1>
            
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                <div class="small-article-wrapper clearfix">
                    <article class="article-simple-list  simple-list-black">
  
  
  <figure class="media-wrapper no-video wide-aspect-ratio">
    <a href="http://www.primiciasya.com/primicias/laurita-fernandez-y-las-infidelidades-fede-tener-dos-relaciones-paralelo-no-esta-bien-n1406858.html" target="" title="Laurita Fernández y las infidelidades de Fede: Tener dos relaciones en paralelo no está bien" alt="Laurita Fernández y las infidelidades de Fede: Tener dos relaciones en paralelo no está bien"><img src="http://static.primiciasya.com/adjuntos/208/imagenes/020/586/0020586057.png" alt="Laurita Fernández y las infidelidades de Fede: Tener dos relaciones en paralelo no está bien" title="Laurita Fernández y las infidelidades de Fede: Tener dos relaciones en paralelo no está bien" width="582"  height="327"  srcset = "" sizes = ""  /></a>
    
  </figure>
  
  <div class="content-wrapper">
  <!--[IF~WITHDESCRIPTION@params(¡Tremendo!,)]-->
<!--[ELSE IF~WITHDESCRIPTION]-->
<div class="grouper-wrapper">
<span class="section-link category-lightpurple">¡Tremendo!</span>
</div>
<!--[END IF~WITHDESCRIPTION]--> 
    <header class="title-wrapper">
      <h1 class="title-item">
        <a href="http://www.primiciasya.com/primicias/laurita-fernandez-y-las-infidelidades-fede-tener-dos-relaciones-paralelo-no-esta-bien-n1406858.html" target="" >Laurita Fernández y las infidelidades de Fede: "Tener dos relaciones en paralelo no está bien"</a>
      </h1>
    </header>
      
      
  
  <div class="social-wrapper clearfix">
    <!--[INCLUDE:IncCountComments.html]-->
    <!--[INCLUDE:IncSocialSharing.html]-->
  </div>
  </div>
</article>
                </div>
            </div>
            
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                <div class="small-article-wrapper clearfix">
                    <article class="article-simple-list  simple-list-black">
  
  
  <figure class="media-wrapper no-video wide-aspect-ratio">
    <a href="http://www.primiciasya.com/primicias/el-polaco-conto-como-y-donde-conocio-silvina-luna-n1406859.html" target="" title="El Polaco contó cómo y dónde conoció a Silvina Luna" alt="El Polaco contó cómo y dónde conoció a Silvina Luna"><img src="http://static.primiciasya.com/adjuntos/208/imagenes/020/586/0020586070.jpg" alt="El Polaco contó cómo y dónde conoció a Silvina Luna" title="El Polaco contó cómo y dónde conoció a Silvina Luna" width="582"  height="327"  srcset = "" sizes = ""  /></a>
    
  </figure>
  
  <div class="content-wrapper">
  <!--[IF~WITHDESCRIPTION@params(#ShowMatch2017,)]-->
<!--[ELSE IF~WITHDESCRIPTION]-->
<div class="grouper-wrapper">
<span class="section-link category-lightpurple">#ShowMatch2017</span>
</div>
<!--[END IF~WITHDESCRIPTION]--> 
    <header class="title-wrapper">
      <h1 class="title-item">
        <a href="http://www.primiciasya.com/primicias/el-polaco-conto-como-y-donde-conocio-silvina-luna-n1406859.html" target="" >El Polaco contó cómo y dónde conoció a Silvina Luna</a>
      </h1>
    </header>
      
      
  
  <div class="social-wrapper clearfix">
    <!--[INCLUDE:IncCountComments.html]-->
    <!--[INCLUDE:IncSocialSharing.html]-->
  </div>
  </div>
</article>
                </div>
            </div>
            
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                <div class="small-article-wrapper clearfix">
                    <article class="article-simple-list  simple-list-black">
  
  
  <figure class="media-wrapper no-video wide-aspect-ratio">
    <a href="http://www.primiciasya.com/primicias/vero-lozano-mi-vieja-estaba-internada-y-yo-gasalla-y-los-personajes-juana-molina-n1406666.html" target="" title="Vero Lozano: Mi vieja estaba internada y yo hacía de Gasalla y los personajes de Juana Molina" alt="Vero Lozano: Mi vieja estaba internada y yo hacía de Gasalla y los personajes de Juana Molina"><img src="http://static.primiciasya.com/adjuntos/208/imagenes/020/585/0020585081.jpg" alt="Vero Lozano: Mi vieja estaba internada y yo hacía de Gasalla y los personajes de Juana Molina" title="Vero Lozano: Mi vieja estaba internada y yo hacía de Gasalla y los personajes de Juana Molina" width="582"  height="327"  srcset = "" sizes = ""  /></a>
    
  </figure>
  
  <div class="content-wrapper">
  
<div class="grouper-wrapper">
<span class="section-link category-lightpurple">muy emotivo</span>
</div>
 
    <header class="title-wrapper">
      <h1 class="title-item">
        <a href="http://www.primiciasya.com/primicias/vero-lozano-mi-vieja-estaba-internada-y-yo-gasalla-y-los-personajes-juana-molina-n1406666.html" target="" >Vero Lozano: "Mi vieja estaba internada y yo hacía de Gasalla y los personajes de Juana Molina"</a>
      </h1>
    </header>
      
      
  
  <div class="social-wrapper clearfix">
    <!--[INCLUDE:IncCountComments.html]-->
    <!--[INCLUDE:IncSocialSharing.html]-->
  </div>
  </div>
</article>
                </div>
            </div>
            
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                <div class="small-article-wrapper clearfix">
                    <article class="article-simple-list  simple-list-black">
  
  
  <figure class="media-wrapper no-video wide-aspect-ratio">
    <a href="http://www.primiciasya.com/primicias/el-lomazo-evangelina-anderson-tres-meses-haberse-convertido-nuevamente-madre-n1406624.html" target="" title="El lomazo de Evangelina Anderson a tres meses de haberse convertido nuevamente en madre" alt="El lomazo de Evangelina Anderson a tres meses de haberse convertido nuevamente en madre"><img src="http://static.primiciasya.com/adjuntos/208/imagenes/020/584/0020584489.jpg" alt="El lomazo de Evangelina Anderson a tres meses de haberse convertido nuevamente en madre" title="El lomazo de Evangelina Anderson a tres meses de haberse convertido nuevamente en madre" width="582"  height="327"  srcset = "" sizes = ""  /></a>
    
  </figure>
  
  <div class="content-wrapper">
  <!--[IF~WITHDESCRIPTION@params(¡no se puede creer!,)]-->
<!--[ELSE IF~WITHDESCRIPTION]-->
<div class="grouper-wrapper">
<span class="section-link category-lightpurple">¡no se puede creer!</span>
</div>
<!--[END IF~WITHDESCRIPTION]--> 
    <header class="title-wrapper">
      <h1 class="title-item">
        <a href="http://www.primiciasya.com/primicias/el-lomazo-evangelina-anderson-tres-meses-haberse-convertido-nuevamente-madre-n1406624.html" target="" >El lomazo de Evangelina Anderson a tres meses de haberse convertido nuevamente en madre</a>
      </h1>
    </header>
      
      
  
  <div class="social-wrapper clearfix">
    <!--[INCLUDE:IncCountComments.html]-->
    <!--[INCLUDE:IncSocialSharing.html]-->
  </div>
  </div>
</article>
                </div>
            </div>
            
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                <div class="small-article-wrapper clearfix">
                    <article class="article-simple-list  simple-list-black">
  
  
  <figure class="media-wrapper no-video wide-aspect-ratio">
    <a href="http://www.primiciasya.com/primicias/agustina-cherri-me-gustaria-volver-ser-madre-n1406612.html" target="" title="Agustina Cherri: Me gustaría volver a ser madre" alt="Agustina Cherri: Me gustaría volver a ser madre"><img src="http://static.primiciasya.com/adjuntos/208/imagenes/020/584/0020584305.jpg" alt="Agustina Cherri: Me gustaría volver a ser madre" title="Agustina Cherri: Me gustaría volver a ser madre" width="582"  height="327"  srcset = "" sizes = ""  /></a>
    
  </figure>
  
  <div class="content-wrapper">
  <!--[IF~WITHDESCRIPTION@params(¡un plan genial!,)]-->
<!--[ELSE IF~WITHDESCRIPTION]-->
<div class="grouper-wrapper">
<span class="section-link category-lightpurple">¡un plan genial!</span>
</div>
<!--[END IF~WITHDESCRIPTION]--> 
    <header class="title-wrapper">
      <h1 class="title-item">
        <a href="http://www.primiciasya.com/primicias/agustina-cherri-me-gustaria-volver-ser-madre-n1406612.html" target="" >Agustina Cherri: "Me gustaría volver a ser madre"</a>
      </h1>
    </header>
      
      
  
  <div class="social-wrapper clearfix">
    <!--[INCLUDE:IncCountComments.html]-->
    <!--[INCLUDE:IncSocialSharing.html]-->
  </div>
  </div>
</article>
                </div>
            </div>
            
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                <div class="small-article-wrapper clearfix">
                    <article class="article-simple-list  simple-list-black">
  
  
  <figure class="media-wrapper no-video wide-aspect-ratio">
    <a href="http://www.primiciasya.com/primicias/rial-la-nominacion-intrusos-los-fierro-lamentablemente-n1406653.html" target="" title="Rial, sobre la nominación de Intrusos a los Fierro: Lamentablemente..." alt="Rial, sobre la nominación de Intrusos a los Fierro: Lamentablemente..."><img src="http://static.primiciasya.com/adjuntos/208/imagenes/020/584/0020584911.jpg" alt="Rial, sobre la nominación de Intrusos a los Fierro: Lamentablemente..." title="Rial, sobre la nominación de Intrusos a los Fierro: Lamentablemente..." width="582"  height="327"  srcset = "" sizes = ""  /></a>
    
  </figure>
  
  <div class="content-wrapper">
  <!--[IF~WITHDESCRIPTION@params(¡Mirá vos!,)]-->
<!--[ELSE IF~WITHDESCRIPTION]-->
<div class="grouper-wrapper">
<span class="section-link category-lightpurple">¡Mirá vos!</span>
</div>
<!--[END IF~WITHDESCRIPTION]--> 
    <header class="title-wrapper">
      <h1 class="title-item">
        <a href="http://www.primiciasya.com/primicias/rial-la-nominacion-intrusos-los-fierro-lamentablemente-n1406653.html" target="" >Rial, sobre la nominación de Intrusos a los Fierro: "Lamentablemente..."</a>
      </h1>
    </header>
      
      
  
  <div class="social-wrapper clearfix">
    <!--[INCLUDE:IncCountComments.html]-->
    <!--[INCLUDE:IncSocialSharing.html]-->
  </div>
  </div>
</article>
                </div>
            </div>
            
        </div>
        
    </div>

                        </div>
                </div> 
            </div>
        </div>
        
	</div>
     
  
  
    <div class="banner">
      <center>
       <div id='div-OOP_Interstitial_dsk'>
<script xmlns:deferer="no"  xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-OOP_Interstitial_dsk'); });
</script>
</div>
<div id='div-OOP_Zocalo_dsk'>
<script xmlns:deferer="no"  xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-OOP_Zocalo_dsk'); });
</script>
</div>

      </center>
    </div>
  
    <div class="banner">
      <center>
       <div id='div-OOP_Zocalo_mob'>
<script xmlns:deferer="no"  xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-OOP_Zocalo_mob'); });
</script>
</div>
      </center>
    </div>
  
    <div class="banner">
      <center>
       <div id='div-OOP_Interstitial_mob'>
<script xmlns:deferer="no"  xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-OOP_Interstitial_mob'); });
</script>
</div>
      </center>
    </div>
  
  
        </section>

        <footer class="main-footer widget-full">
            

	<div class="widgetContent  clearfix">
		   
    <div class="container padding-box-40">
        <div class="row">

            <div class="col-xs-12 col-sm-12 col-md-8">
                 
    
<div class="social-bar social-wrapper">
    
    
    <div class="social-icon">
          <a class="link social-link" title="Primicias Ya | Facebook" href="https://www.facebook.com/PrimiciasYa" target="_blank">
              
            
              
            <img src="http://static.primiciasya.com/adjuntos/208/svg/016/368/0016368478.svg" class="img"
                 alt="Primicias Ya | Facebook" 
                 title="Primicias Ya | Facebook" 
                 width="35" 
                 height="35"/>
            
            
            
              
            <img src="http://static.primiciasya.com/adjuntos/208/svg/016/368/0016368480.svg" class="img_over"
                 alt="Primicias Ya | Facebook" 
                 title="Primicias Ya | Facebook" 
                 width="35" 
                 height="35"/>
                        
            
          </a>
    </div>
    
    
    <div class="social-icon">
          <a class="link social-link" title="Primicias Ya | Twitter" href="https://twitter.com/primiciasyacom" target="_blank">
              
            
              
            <img src="http://static.primiciasya.com/adjuntos/208/svg/016/368/0016368482.svg" class="img"
                 alt="Primicias Ya | Twitter" 
                 title="Primicias Ya | Twitter" 
                 width="35" 
                 height="35"/>
            
            
            
              
            <img src="http://static.primiciasya.com/adjuntos/208/svg/016/368/0016368484.svg" class="img_over"
                 alt="Primicias Ya | Twitter" 
                 title="Primicias Ya | Twitter" 
                 width="35" 
                 height="35"/>
                        
            
          </a>
    </div>
    
    
    <div class="social-icon">
          <a class="link social-link" title="Primicias Ya | Instagram" href="https://www.instagram.com/primiciasya/" target="_blank">
              
            
              
            <img src="http://static.primiciasya.com/adjuntos/208/svg/017/682/0017682131.svg" class="img"
                 alt="Primicias Ya | Instagram" 
                 title="Primicias Ya | Instagram" 
                 width="35" 
                 height="35"/>
            
            
            
              
            <img src="http://static.primiciasya.com/adjuntos/208/svg/017/682/0017682133.svg" class="img_over"
                 alt="Primicias Ya | Instagram" 
                 title="Primicias Ya | Instagram" 
                 width="35" 
                 height="35"/>
                        
            
          </a>
    </div>
    
</div>



<div class="freetext-list one-column-wrapper ">
	<div class="row">
	    
	    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	        <article class="article-free-text">
			  <div class="content-wrapper">
			    <header class="title-wrapper">
			      <h1 class="title-item">© Copyright 2017 GRUPO AMERICA – Todos los derechos reservados</h1>
			      <p class="cateogry-item"></p>
			    </header>
			  </div>
			</article>
	    </div>
	    
	 </div>
 </div>
 
                <div class="col-sm-12 col-md-3">
          <div class="logo-dac-wrapper"> 
              <a href="http://www.dosalcubo.com/" target="_blank"><img src="http://static.primiciasya.com/css/208/images/logo-dac.new.png" alt="Logo Dos Al Cubo" width="120" height="26"></a>
          </div>
      </div>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 footer-content-list">
                <div class="footer-list">
                     
    
    <div class="navigation-menu-footer ">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12">
                <div class="footer-list">
                    <div class="footer-item hide">
                        <h1 class="footer-title" ></h1>
                    </div>
                    
                    <div class="footer-item">
                        <a href="http://www.primiciasya.com/secciones/primicias.html" class="footer-link" target="" title="Primicias Ya | Primicias" alt="Primicias Ya | Primicias"> Primicias </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="http://www.primiciasya.com/secciones/rating.html" class="footer-link" target="" title="Primicias Ya | Rating" alt="Primicias Ya | Rating"> Rating </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="http://www.primiciasya.com/secciones/Política.html" class="footer-link" target="" title="Primicias Ya | Política" alt="Primicias Ya | Política"> Política </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="http://www.primiciasya.com/secciones/internacionales.html" class="footer-link" target="" title="Primicias Ya | Internacionales" alt="Primicias Ya | Internacionales"> Internacionales </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="http://www.primiciasya.com/secciones/cine.html" class="footer-link" target="" title="Primicias Ya | Cine" alt="Primicias Ya | Cine"> Cine </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="http://www.primiciasya.com/secciones/noticias-insolitas.html" class="footer-link" target="" title="Primicias Ya | Noticias Insólitas" alt="Primicias Ya | Noticias Insólitas"> Noticias Insólitas </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="http://www.primiciasya.com/secciones/primicias-tv.html" class="footer-link" target="" title="Primicias Ya | Primicias TV" alt="Primicias Ya | Primicias TV"> Primicias TV </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="http://www.primiciasya.com/secciones/musica.html" class="footer-link" target="" title="Primicias Ya | Música" alt="Primicias Ya | Música"> Música </a>
                    </div>
                    
                </div> 
            </div>
        </div>
    </div>
 
    
    <div class="navigation-menu-footer ">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12">
                <div class="footer-list">
                    <div class="footer-item hide">
                        <h1 class="footer-title" ></h1>
                    </div>
                    
                    <div class="footer-item">
                        <a href="http://www.primiciasya.com/secciones/publicidad.html" class="footer-link" target="" title="Primicias Ya | Publicidad" alt="Primicias Ya | Publicidad"> Publicidad </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="http://www.primiciasya.com/secciones/terminos.html" class="footer-link" target="" title="Primicias Ya | Términos y Condiciones" alt="Primicias Ya | Términos y Condiciones"> Términos y Condiciones </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="http://www.primiciasya.com/secciones/privacidad.html" class="footer-link" target="" title="Primicias Ya | Políticas de Privacidad" alt="Primicias Ya | Políticas de Privacidad"> Políticas de Privacidad </a>
                    </div>
                    
                </div> 
            </div>
        </div>
    </div>

                </div>
            </div>
        </div>
      
    </div>
    
	</div>
    
        </footer>
        
    <script xmlns:deferer="no"  xmlns:deferer="no" type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
pid          : 49382
,lang        : "es"
,slot        : '.row .news-paragraph br, .news-paragraph > p, .news-paragraph div.news-paragraph div'
,format      : "inread"
,components  : { mute: {delay :0}, skip: {delay :0} }
,BTF         : false
});
(function (d) {
var js, s = d.getElementsByTagName('script')[0];
js = d.createElement('script');
js.async = true;
js.src = '//cdn.teads.tv/media/format.js';
s.parentNode.insertBefore(js, s);
})(window.document);
</script>
<script xmlns:deferer="no" >var streamsenseJSON = {"notas":{"1406859":{"name":"#showmatch2017.nota.el-polaco-conto-como-y-donde-conocio-silvina-luna"}},"labels":{"C3":"primiciasya.com"}};</script>
<script xmlns:deferer="no"  type="text/javascript" src="http://static.primiciasya.com/js/../libs/comscore-streamsense/streamsense.4.1503.18.min.js?v-1475199702"></script>
<script xmlns:deferer="no"  type="text/javascript" src="http://static.primiciasya.com/js/../libs/comscore-streamsense/jw6ss_2014.js?v-1475199702"></script>
<script xmlns:deferer="no"  type="text/javascript" src="http://static.primiciasya.com/js/../libs/comscore-streamsense/jw6ss_integration.js?v-1475199702"></script>

<!-- Begin Digital Analytix Tag -->

         <noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=7199219&ns_site=primicias-ya&name=#showmatch2017.nota.el-polaco-conto-como-y-donde-conocio-silvina-luna" height="1" width="1" alt="*"></p></noscript> 
         <!-- End Digital Analytix Tag -->
         <!-- Begin DAx ct.js import -->
         
 <!-- End DAx ct.js import -->
<!-- Begin ChartBeat--> 
  
<!-- Begin ChartBeat--> 
 <div id="fb-root"></div><script type="text/javascript"> window.SEO_PAGINAS = "secciones";  window.SEO_NOTAS = "notas";  window.SEO_AGRUPADORES = "a";  window.SEO_VIDEO = "video";  window.SEO_PERFIL = "p";  window.SEO_TAPAS = "";  window.SEO_TAGS = "tags";  window.SEO_BLOGS = "blogs"; </script>
<script type="text/javascript" src="http://static.primiciasya.com/js/mootools-core-1.6.0.js?v-1488890613"></script>
<script type="text/javascript" src="http://static.primiciasya.com/js/cms.tools.js?v-1483719271"></script>
<script type="text/javascript" src="http://static.primiciasya.com/js/fbinit.js?v-1475199702"></script>
<script type="text/javascript">window.FBApiKey = '1238611416173582'; window.FBChannelUrl = 'http://www.primiciasya.com/_post/fbchannel.php';  loadFBInit(); </script>
<script type="text/javascript" src="http://static.primiciasya.com/td/modulos/usuariosweb/js/fbconnect.js?v-1475199703"></script>
<script type="text/javascript" src="http://static.primiciasya.com/td/modulos/usuariosweb/js/twconnect.js?v-1475199703"></script>
<script type="text/javascript">CMSTools.activateWtw(); </script>
<script type="text/javascript" src="http://static.primiciasya.com/td/modulos/usuariosweb/js/usuariosweb.js?v-1483719271"></script>
<script type="text/javascript">  window.arrCMSRegions = {  region1 : 'block' , region2 : 'block' , region3 : 'block' , region4 : 'block' , region5 : 'block' , region6 : 'block'  }; 
</script>
<script>CMSTools.refreshTime('900');</script>
<script type='text/javascript'>jwplayer.key='W4D4gyW+am3itFBXDzU1ThhSbsEmTsgFvlJaUQ==';</script>
<script src="http://static.primiciasya.com/libs/mediaplayer-6.8/VideoPlayer.js?v-1493995469" id='765'></script>
<script>var act = new Date().getTime(); document.write("<img class='visitimg' src='/_post/americatv/count.php?idNota=1406859&time=" + act + "'/>");</script>
<script language="javascript" type="text/javascript" src="http://static.primiciasya.com/libs/milkbox-3/js/milkbox.js?v-1484078053"></script>
<script language="javascript" type="text/javascript" src="http://static.primiciasya.com/libs/milkbox-3/js/milkbox-extra.js?v-1484078053"></script>
<script type="text/javascript" src="http://static.primiciasya.com/libs/cms/VideoFotogaleria20.js?v-1492602867"></script>
<script>
    var index = 0;
    var arrIds2 = [];
  </script>
<script>
    options = {active:'.activeItem',
            inactive:'.inactiveItem',
            itemClass:'.itemGallery',
            listThumbClass:'.listGalleryThumb2',
            scrollThumbClass:'.scrollGalleryThumb2',
            childSelector:'.itemGalleryThumb2',
            childSelectorVideos:'.itemGalleryVideoThumb',
            prevThumb:'.galleryPrevThumb2',
            nextThumb:'.galleryNextThumb2',
            byPage:1,
            ids:arrIds2,
            reload:true
    };
    if (typeof (Player_Object_33899_24574) != "undefined"){
    options.player = Player_Object_33899_24574;
    }

    addVideoFotogaleria20("fotogaleria-Object_33899_24574", options);
    if (arrIds2.length == 0){
    $("fotogaleria-Object_33899_24574").addClass("hide");
    }
  </script>
<script type="text/javascript">
// <![CDATA[
 function udm_(a) {
 var b = "comScore=", c = document, d = c.cookie, e = "", f = "indexOf", g = "substring", h = "length", i = 2048, j, k = "&ns_", l = "&", m, n, o, p, q = window, r = q.encodeURIComponent || escape;
 if (d[f](b) + 1)
 for (o = 0, n = d.split(";"), p = n[h]; o < p; o++)
 m = n[o][f](b), m + 1 && (e = l + unescape(n[o][g](m + b[h])));
 a += k + "_t=" + +(new Date) + k + "c=" + (c.characterSet || c.defaultCharset || "") + "&c8=" + r(c.title) + e + "&c7=" + r(c.URL) + "&c9=" + r(c.referrer), a[h] > i && a[f](l) > 0 && (j = a[g](0, i - 8).lastIndexOf(l), a = (a[g](0, j) + k + "cut=" + r(a[g](j + 1)))[g](0, i)), c.images ? (m = new Image, q.ns_p || (ns_p = m), m.src = a) : c.write("<", "p", "><", 'img src="', a, '" height="1" width="1" alt="*"', "><", "/p", ">")
 }
                     udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=7199219&ns_site=primicias-ya&name=#showmatch2017.nota.el-polaco-conto-como-y-donde-conocio-silvina-luna');
             // ]]>
         </script>
<script language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/7199219/ct.js"></script>
<script type='text/javascript'> 
 var _sf_async_config = _sf_async_config || {}; 
 /** CONFIGURATION START **/ 
 _sf_async_config.sections = 'primicias'; //CHANGE THIS 
 _sf_async_config.authors = ''; //CHANGE THIS 
 /** CONFIGURATION END **/ 
 (function() { 
 function loadChartbeat() { 
 window._sf_endpt = (new Date()).getTime(); 
 var e = document.createElement('script'); 
 e.setAttribute('language', 'javascript'); 
 e.setAttribute('type', 'text/javascript'); 
 e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); 
 document.body.appendChild(e); 
 } 
 var oldonload = window.onload; 
 window.onload = (typeof window.onload != 'function') ? 
 loadChartbeat : function() { 
 oldonload(); 
 loadChartbeat(); 
 }; 
 })(); 
 </script>
<script src="http://static.primiciasya.com/js/208/jquery-1.11.2.min.js?v-1475199702"></script>
<script src="http://static.primiciasya.com/js/208/jquery-migrate-1.2.1.min.js?v-1475199702"></script>
<script>var jq = jQuery.noConflict();</script>
<script src="http://static.primiciasya.com/js/208/bootstrap.min.js?v-1475199702"></script>
<script src="http://static.primiciasya.com/js/208/owl.carousel.min.js?v-1475199702"></script>
<script src="http://static.primiciasya.com/js/208/jquery.fancybox.js?v-1475199702"></script>
<script src="http://static.primiciasya.com/js/208/search.js?v-1475199702"></script>
<script src="http://static.primiciasya.com/js/208/polls.js?v-1475199702"></script>
<script src="http://static.primiciasya.com/js/208/jquery.cookie.min.js?v-1475199702"></script>
<script src="http://static.primiciasya.com/js/208/slide-movies.js?v-1475199702"></script>
<script src="http://static.primiciasya.com/js/208/slide-home.js?v-1475199702"></script>
<script src="http://static.primiciasya.com/js/208/main.js?v-1475199702"></script>
<script src="http://static.primiciasya.com/js/208/gallery.js?v-1475199702"></script>
</body>
    
    
    
    
    
    
    
    
    
    
    
    
    
    
</html>
<!-- SIP: 172.20.8.48 - REQUEST:http://www.primiciasya.com/primicias/el-polaco-conto-como-y-donde-conocio-silvina-luna-n1406859.html --><!-- CH => ph-208-1-p:nota-idNota:1406859- => 2017-05-31 06:09:12 => 2017-05-31 06:10:35 => 83 | start -->