<!DOCTYPE html>  
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-AR" lang="es-AR" xmlns:fb="http://www.facebook.com/2008/fbml" >
    <head>
<meta property="og:site_name" content="Primicias Ya"/>
<meta property="og:description" content="La hija del conductor de &quot;ShowMatch&quot; sorprendió con la frase que publicó en su cuenta de Instagram. ¿Para quién es?"/>
<meta property="og:type" content="article"/>
<meta property="fb:app_id" content="1238611416173582"/>
<meta property="og:url" content="http://www.primiciasya.com/el-duro-momento-juanita-tinelli-sufre-amor-n1335680.html"/>
<meta property="og:title" content="El duro momento de Juanita Tinelli: sufre por amor"/>
<meta itemprop="url" content="http://www.primiciasya.com/el-duro-momento-juanita-tinelli-sufre-amor-n1335680.html"/>
<meta itemprop="name" content="El duro momento de Juanita Tinelli: sufre por amor"/>
<meta itemprop="headline" content="El duro momento de Juanita Tinelli: sufre por amor"/>
<meta itemprop="description" content="La hija del conductor de &quot;ShowMatch&quot; sorprendió con la frase que publicó en su cuenta de Instagram. ¿Para quién es?"/>
<meta property="og:image" content="http://static.primiciasya.com/adjuntos/208/imagenes/019/576/0019576660.jpg"/>
<meta property="og:image:width" content="642"/>
<meta property="og:image:height" content="359"/>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<script type="application/ld+json" xmlns:deferer="no">{"@context":"http:\/\/schema.org","@type":"Article","name":"El duro momento de Juanita Tinelli: sufre por amor","headline":"El duro momento de Juanita Tinelli: sufre por amor","mainEntityOfPage":"http:\/\/www.primiciasya.com\/el-duro-momento-juanita-tinelli-sufre-amor-n1335680.html","description":"La hija del conductor de \"ShowMatch\" sorprendi\u00f3 con la frase que public\u00f3 en su cuenta de Instagram. \u00bfPara qui\u00e9n es?","url":"http:\/\/www.primiciasya.com\/el-duro-momento-juanita-tinelli-sufre-amor-n1335680.html","image":{"@type":"ImageObject","name":"juanita.jpg","description":"","url":"http:\/\/static.primiciasya.com\/adjuntos\/208\/imagenes\/019\/576\/0019576660.jpg","width":"642","height":"359"},"articleBody":"Desde que era muy peque\u00f1a, Juanita Tinelli tuvo una gran exposici\u00f3n en los medios por la fama de su pap\u00e1. Con el paso de los a\u00f1os, fue creciendo y ahora se convirti\u00f3 en una bella adolescente.   En octubre del a\u00f1o pasado, la hija del conductor de Marcelo sorprendi\u00f3 a sus seguidores de Instagram al publicar una imagen muy acaramelada con un joven.      Juanita Tinelli   \"Te extra\u00f1aba, imb\u00e9cil\", escribi\u00f3 en aquella oportunidad en la leyenda de la foto, en la que aparec\u00eda sentada en la cama junto Lucas Vidaurreta. \u00c9l tambi\u00e9n comparti\u00f3 esa imagen desde Instagram junto al mensaje \"we are back\" (estamos de vuelta). De esta manera, dejaban en claro que entre ellos exist\u00eda algo m\u00e1s que una simple amistad.  Pero el tiempo pas\u00f3 y parece que la relaci\u00f3n no prosper\u00f3. En las \u00faltimas horas, Juanita sorprendi\u00f3 con la frase que public\u00f3 en su cuenta \"I should have loved myself with the love i gave to you (Deber\u00eda haberme amado con el amor que le di)\".  \u00bfEl mensaje es para Lucas Vidaurreta?      Embed    I should have loved myself with the love i gave to you Una foto publicada por Juana (@juanittinelli1) el 6 de Feb de 2017 a la(s) 5:05 PST","datePublished":"2017-02-07T17:40:00-03:00","dateModified":"2017-02-07T13:58:37-03:00","InLanguage":"es_UY.UTF-8","publisher":{"@type":"Organization","name":"Primicias Ya","url":"http:\/\/www.primiciasya.com\/","logo":{"@type":"ImageObject","url":"http:\/\/www.primiciasya.com\/css\/208\/images\/mtg_logo.png","width":317,"height":49}},"author":{"@type":"Person","name":"Primicias Ya"}}</script>

<link href="http://static.primiciasya.com/css/208/custom-cliente.css?v-1475199702" rel="stylesheet" type="text/css" \/>
<link href="http://static.primiciasya.com/css/208/main-208.css?v-1475199702" rel="stylesheet" type="text/css" \/>













<script xmlns:deferer="no" type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
        <title>El duro momento de Juanita Tinelli: sufre por amor | Juanita Tinelli, Instagram</title>
	<meta name="GENERATOR" content="Thinkindot 3.4" />
        <link href='https://fonts.googleapis.com/css?family=Signika:400,600,300,700' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=Raleway:400,400italic,800,800italic,700,700italic,300,300italic,200italic,200' rel='stylesheet' type='text/css'>
        <link rel="stylesheet" href="http://static.primiciasya.com/css/208/font-awesome/font-awesome.css?v-1475199702" \/>
        <link rel="stylesheet" href="http://static.primiciasya.com/css/208/owl.carousel.css?v-1475199702" \/>
        <link rel="stylesheet" href="http://static.primiciasya.com/css/208/owl.theme.css?v-1475199702" \/>
        <link rel="stylesheet" href="http://static.primiciasya.com/css/208/fancybox.css?v-1475199702" \/>
        <link rel="stylesheet" href="http://static.primiciasya.com/css/208/bootstrap.css?v-1475199702" \/>
        <link rel="stylesheet" href="http://static.primiciasya.com/css/208/main-208.css?v-1475199702" \/>
        <link rel="stylesheet" href="http://static.primiciasya.com/css/208/custom-cliente.css?v-1475199702" \/>
        
        <script  xmlns:deferer="no">
        function getScriptURL() {
          var scripts = document.getElementsByTagName('script');
          var index   = scripts.length -1;
          var url     = scripts[index].src;
          var matches = url.match(/^http?\:\/\/([^\/?#]+)(?:[\/?#]|$)/i);
          var domain  = matches && matches[1]; 

          return domain;
        };
        </script>
        <link rel="shortcut icon" href="http://static.primiciasya.com/css/208/favicon.ico">
    <meta property="fb:app_id" content="1238611416173582" />
<meta property="fb:pages" content="106416299392381" />
<script xmlns:deferer="no" >
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-1031986-1', 'auto');
ga('send', 'pageview');
</script>
<!-- Facebook Conversion Code for Píxel - Primicias Ya -->
<script xmlns:deferer="no" >(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6024381266608', {'value':'0.00','currency':'ARS'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6024381266608&amp;cd[value]=0.00&amp;cd[currency]=ARS&amp;noscript=1" /></noscript>
<!-- Begin comScore Tag -->
<script xmlns:deferer="no" >
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "7199219" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=7199219&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Cxense script begin -->
<script xmlns:deferer="no"  type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1139588976227010226']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script xmlns:deferer="no"  type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<meta name="cXenseParse:pageclass" content="article">
<script xmlns:deferer="no"  type="text/javascript" src="http://cdn.cxense.com/cx.js"></script>
<script xmlns:deferer="no"  async='async' src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script xmlns:deferer="no" >
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script xmlns:deferer="no" >
googletag.cmd.push(function() {
// Usar en la primer posicion del m - no deberia salir 300x250
var sizeMappingFirstPosition970 = googletag.sizeMapping().
addSize([1024, 200], [[728, 90], [950, 50], [950, 200], [970, 90]]).
addSize([0, 0], [[300, 100],[300, 50]])
.build();
googletag.defineSlot('/40327789/www.primiciasya.com/Notas/Notas_120x600_left', [120, 600], 'div-Notas_120x600_left').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.primiciasya.com/Notas/Notas_120x600_right', [120, 600], 'div-Notas_120x600_right').addService(googletag.pubads());
//googletag.defineSlot('/40327789/www.primiciasya.com/Notas/Notas_260x650_lateral', [260, 650], 'div-Notas_260x650_lateral').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.primiciasya.com/Notas/Notas_300x250_top', [[300, 250],[200,200],[250,250]], 'div-Notas_300x250_top').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.primiciasya.com/Notas/Notas_300x250_Midd_Mob', [[300, 250],[200,200],[250,250]], 'div-Notas_300x250_Midd_Mob').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.primiciasya.com/Notas/Notas_300x600', [[300, 250], [300, 600]], 'div-Notas_300x600').addService(googletag.pubads());
googletag.defineSlot('/40327789/www.primiciasya.com/Notas/Notas_970x90_top', [970, 90], 'div-Notas_970x90_top').defineSizeMapping(sizeMappingFirstPosition970).addService(googletag.pubads());
googletag.defineOutOfPageSlot('/40327789/www.primiciasya.com/Notas/OOP_Interstitial_mob', 'div-OOP_Interstitial_mob').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/40327789/www.primiciasya.com/Notas/OOP_Zocalo_mob', 'div-OOP_Zocalo_mob').addService(googletag.pubads());
//googletag.defineSlot('/40327789/www.primiciasya.com/Home/HomeEvent_260x650', [260, 650], 'div-HomeEvent_260x650').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();

/*
var targetSlot = "/40327789/www.primiciasya.com/Home/HomeEvent_260x650";
googletag.pubads().addEventListener('slotRenderEnded', function(event) {
if(event.slot.C===targetSlot){
if(!event.slot.l._empty_){
document.body.style.margin = "0px 0 0px -260px";
}
}
});
*/

googletag.pubads().setTargeting('CxSegments',cX.getUserSegmentIds({ persistedQueryId: '48f2e5d2a2c5a5f07308723cd79576d422e3b6c6' }));
googletag.enableServices();
});
</script><link rel='amphtml' href='http://www.primiciasya.com/el-duro-momento-juanita-tinelli-sufre-amor-n1335680.html/amp' />
<meta name="al:android:url" content="mobileapp/nota"/>
<meta name="al:ios:url" content="mobileapp/nota"/>
<meta name="description" content="La hija del conductor de ShowMatch sorprendió con la frase que publicó en su cuenta de Instagram. ¿Para quién es?"/>
<meta name="keywords" content="El,duro,momento,Juanita,Tinelli,sufre,amor,Tinelli,Instagram"/>
<meta name="robots" content="index, follow"/>
<meta name="distribution" content="global"/>
<meta name="rating" content="general"/>
<meta name="language" content="es_UY.UTF-8"/>
<link rel="canonical" href="http://www.primiciasya.com/el-duro-momento-juanita-tinelli-sufre-amor-n1335680" />

</head>
    
    <body class="template-home">
<img src="https://ar-gmtdmp.mookie1.com/t/v2/activity?tagid=V2_42464&src.rand=[timestamp]" style="display:none;"/>
<img src=" https://ar-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_31838&src.rand=${CACHEBUSTER}&src.id=primiciaya" style="display:none;"/>
        
        <div class="container container-standard">
            <header class="main-header widget-full">
                

	<div class="widgetContent  clearfix">
		   
            <div class="row">
                    <div class="col-sm-12 col-md-12"> 
                       
    
<div class="social-bar social-wrapper">
    
    
    <div class="social-icon">
          <a class="link social-link" title="Primicias Ya | Facebook" href="https://www.facebook.com/PrimiciasYa" target="_blank">
              
            
              
            <img src="http://static.primiciasya.com/adjuntos/208/svg/016/368/0016368478.svg" class="img"
                 alt="Primicias Ya | Facebook" 
                 title="Primicias Ya | Facebook" 
                 width="35" 
                 height="35"/>
            
            
            
              
            <img src="http://static.primiciasya.com/adjuntos/208/svg/016/368/0016368480.svg" class="img_over"
                 alt="Primicias Ya | Facebook" 
                 title="Primicias Ya | Facebook" 
                 width="35" 
                 height="35"/>
                        
            
          </a>
    </div>
    
    
    <div class="social-icon">
          <a class="link social-link" title="Primicias Ya | Twitter" href="https://twitter.com/primiciasyacom" target="_blank">
              
            
              
            <img src="http://static.primiciasya.com/adjuntos/208/svg/016/368/0016368482.svg" class="img"
                 alt="Primicias Ya | Twitter" 
                 title="Primicias Ya | Twitter" 
                 width="35" 
                 height="35"/>
            
            
            
              
            <img src="http://static.primiciasya.com/adjuntos/208/svg/016/368/0016368484.svg" class="img_over"
                 alt="Primicias Ya | Twitter" 
                 title="Primicias Ya | Twitter" 
                 width="35" 
                 height="35"/>
                        
            
          </a>
    </div>
    
    
    <div class="social-icon">
          <a class="link social-link" title="Primicias Ya | Instagram" href="https://www.instagram.com/primiciasya/" target="_blank">
              
            
              
            <img src="http://static.primiciasya.com/adjuntos/208/svg/017/682/0017682131.svg" class="img"
                 alt="Primicias Ya | Instagram" 
                 title="Primicias Ya | Instagram" 
                 width="35" 
                 height="35"/>
            
            
            
              
            <img src="http://static.primiciasya.com/adjuntos/208/svg/017/682/0017682133.svg" class="img_over"
                 alt="Primicias Ya | Instagram" 
                 title="Primicias Ya | Instagram" 
                 width="35" 
                 height="35"/>
                        
            
          </a>
    </div>
    
</div>


                      
  
	<div class="attachments-logo-header logo">
		
	  	<a href="http://www.primiciasya.com" class="logo">
	  		<img src="http://static.primiciasya.com/adjuntos/208/imagenes/019/263/0019263059.svg" alt="Primicias Ya" title="Primicias Ya" >
		</a>
	  	
	</div>
 
                          <div class="menu-icon hidden-md hidden-lg">
                            <i class="fa fa-bars"></i>
                          </div>
                      
                    </div>

            </div>
            <div class="row">

                     <div class="col-sm-12 col-md-12">
                             
  
  <div class="navigation-main-menu main-nav">
    <div class="container ">
      <div class="nav-wrapper-row">
        <ul class="nav-wrapper clearfix">
          <div class="nav-item logo-small" style="display:none;">
            <a href="" class="nav-link">
              <img class="imageFullWidth" src="http://static.primiciasya.com/css/208/logo/logo.clean.svg" alt="Diario UNO"/> Diario UNO
            </a>
          </div>
          <li class="nav-item close-item hidden-md hidden-lg">
            <span class="nav-link ">             
              cerrar
              <i class="fa fa-times"></i>
            </span>
          </li>
          
          
          <li class="nav-item">
            <span class="nav-link">
              <a href="http://www.primiciasya.com/secciones/primicias.html" target="" title="Primicias Ya | Primicias" alt="Primicias Ya | Primicias">
                Primicias 
              </a>
              
            </span>
            

          
          
          <li class="nav-item">
            <span class="nav-link">
              <a href="http://www.primiciasya.com/secciones/rating.html" target="" title="Primicias Ya | Rating" alt="Primicias Ya | Rating">
                Rating 
              </a>
              
            </span>
            

          
          
          <li class="nav-item">
            <span class="nav-link">
              <a href="http://www.primiciasya.com/secciones/internacionales.html" target="" title="Primicias Ya | Internacionales" alt="Primicias Ya | Internacionales">
                Internacionales 
              </a>
              
            </span>
            

          
          
          <li class="nav-item">
            <span class="nav-link">
              <a href="http://www.primiciasya.com/secciones/cine.html" target="" title="Primicias Ya | Cine" alt="Primicias Ya | Cine">
                Cine 
              </a>
              
            </span>
            

          
          
          <li class="nav-item">
            <span class="nav-link">
              <a href="http://www.primiciasya.com/secciones/noticias-insolitas.html" target="" title="Primicias Ya | Noticias Insólitas" alt="Primicias Ya | Noticias Insólitas">
                Noticias Insólitas 
              </a>
              
            </span>
            

          
          
          <li class="nav-item">
            <span class="nav-link">
              <a href="http://www.primiciasya.com/secciones/primicias-tv.html" target="" title="Primicias Ya | Primicias TV" alt="Primicias Ya | Primicias TV">
                Primicias TV 
              </a>
              
            </span>
            

          
          
          <li class="nav-item">
            <span class="nav-link">
              <a href="http://www.primiciasya.com/secciones/musica.html" target="" title="Primicias Ya | Música" alt="Primicias Ya | Música">
                Música 
              </a>
              
            </span>
            

          

          <li class="nav-item search-wrapper">
            <span class="nav-link"><i class="fa fa-search"></i></span>
            <div class="sub-nav ">
              <div class="container padding-box">
                <div class="col-xs-12 col-sm-12 col-md-6 col-md-offset-3">

                  <form class="form-buscador" action="http://www.primiciasya.com/secciones/resultado.html" method="GET" onsubmit="return false">

                    <div class="input-group">
                      <input type="text" id="inputSearch" class="form-control inputSearch" placeholder="Ingresa tu búsqueda...">
                      <span class="input-group-btn">
                        <button id="btnSearch" class="btn btn-default" type="submit">Buscar</button>
                      </span>
                    </div>

                  </form> 

                </div>
              </div>
            </div>
          </li>
        </ul>
      </div>
    </div>
  </div>


                     </div>
            </div>
            

            
	</div>
    
            </header>
        </div>

        <section class="widget-full padding-box-40 news-content">
            <div class="container container-standard">
                <header class="news-header">
                        
  
  
    <div class="banner pub-950x100">
    	<div class="content-pub">
    		<div id='div-Notas_970x90_top'>
<script xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-Notas_970x90_top'); });
</script>
</div>
    	</div>
    </div>
  
  
    
    <header class="detail-header ">
        <div class="news-header-info">
            <!--[INCLUDE:]-->
            <div class="news-header-date">
                <span class="day">martes, </span>
                <span class="daynumber">07 de</span>
                <span class="month">febrero</span>
                <span class="year">de 2017</span>
            </div>
            <a href="http://www.primiciasya.com/juanita-tinelli-a4450.html" class="news-header-category category-lightpurple ">Juanita Tinelli</a>
        </div>
        <h1 class="news-header-title">El duro momento de Juanita Tinelli: sufre por amor</h1>
        <p class="news-header-sub-title">La hija del conductor de "ShowMatch" sorprendió con la frase que publicó en su cuenta de Instagram. ¿Para quién es?</p>
        
    </header>
 
  
  <div class="container container-standard">
  	<div class="row" style="margin: 0;">
  		<div class="col-xs-12" style="padding: 0;">
  			
		   		<div class="banner-side right">
					<div id='div-Notas_120x600_right'>
<script xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-Notas_120x600_right'); });
</script>
</div>
				</div>
		  		
  		</div>
  	</div>
  </div> 
 
 
  
  <div class="container container-standard">
  	<div class="row" style="margin: 0;">
  		<div class="col-xs-12" style="padding: 0;">
  			
		   		<div class="banner-side left">
					<div id='div-Notas_120x600_left'>
<script xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-Notas_120x600_left'); });
</script>
</div>
				</div>
		  		
  		</div>
  	</div>
  </div>
 
 
                </header>

                <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-8">
                        
    
    
    
    
    
    
    <script xmlns:deferer="no">
        var vastPreRoll = "";
        vastPreRoll = "aHR0cHM6Ly9wdWJhZHMuZy5kb3VibGVjbGljay5uZXQvZ2FtcGFkL2Fkcz9zej02NDB4NDgwJml1PS80MDMyNzc4OS93d3cucHJpbWljaWFzeWEuY29tL1ByZXJvbGxfVk9EJmltcGw9cyZnZGZwX3JlcT0xJmVudj12cCZvdXRwdXQ9dmFzdCZ1bnZpZXdlZF9wb3NpdGlvbl9zdGFydD0xJnVybD1bcmVmZXJyZXJfdXJsXSZkZXNjcmlwdGlvbl91cmw9W2Rlc2NyaXB0aW9uX3VybF0mY29ycmVsYXRvcj1bdGltZXN0YW1wXQ==";
    </script>
    
    
    <div class="media-wrapper image itemGallery classid1609892 attached-highlight detalle-nota">
       <!-- [start] social media -->
      <div class="social-wrapper">
  <div class="social-icon">
    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.primiciasya.com%2F%2Fc1335680" target="_blank" class="social-link-parent">
      <div class="social-link social-facebook"></div>
      <div class="social-title">Facebook</div>
    </a>
  </div>
  <div class="social-icon">
    <a href="https://twitter.com/intent/tweet?url=http://www.primiciasya.com//c1335680&amp;text=El+duro+momento+de+Juanita+Tinelli%3A+sufre+por+amor&amp;via=primiciasyacom" target="_blank" class="social-link-parent">
      <div class="social-link social-twitter"></div>
      <div class="social-title">Twitter</div>
    </a>
  </div>
  <div class="social-icon">
    <a href="#comenta" target="" class="social-link-parent comentar">
      <div class="social-link social-comentar"></div>
      <div class="social-title">Comentar</div>
    </a>
  </div>
  <div class="social-icon whatsapp">
    <a href="whatsapp://send?text=%E2%80%9CEl%20duro%20momento%20de%20Juanita%20Tinelli%3A%20sufre%20por%20amor%E2%80%9D%20http%3A%2F%2Fwww.primiciasya.com%2Fel-duro-momento-juanita-tinelli-sufre-amor-n1335680.html" target="_blank" class="social-link-parent">
      <div class="social-link social-whatsapp"></div>
      <div class="social-title">Whatsapp</div>
    </a>
  </div>
  <div class="social-icon fRight">
    <a href="" onClick="window.print();return false" class="social-link-parent">
      <div class="social-link print-page"> <i class="fa fa-print"></i></div>
      <div class="social-title">Imprimir</div>
    </a>
  </div>
</div> 
      <!-- [end] social media -->
        <a href="http://static.primiciasya.com/adjuntos/208/imagenes/019/576/0019576658.jpg" onclick="return false;" title="">
            <img width="640" src="http://static.primiciasya.com/adjuntos/208/imagenes/019/576/0019576658.jpg" alt="El duro momento de Juanita Tinelli: sufre por amor"  title="El duro momento de Juanita Tinelli: sufre por amor"/>
            <div class="gallery-header"><span class="expand"></span></div>
            <div class="credit-media  ">
                <span class="epiinterior"  style="display:none"></span>
                <span class="copyinterior" style="display:none"></span>
            </div>
        </a>
    </div>
    
    
 
  
  <div class="news-paragraph detalle-nota">
    <p>Desde que era muy pequeña, <a href="http://www.primiciasya.com/juanita-tinelli-a4450" class="agrupador" rel="4450">Juanita Tinelli</a> tuvo una gran exposición en los medios por la fama de su papá. Con el paso de los años, fue creciendo y ahora se convirtió en una bella adolescente. </p>  <p>En octubre del año pasado, la hija del conductor de Marcelo sorprendió a sus seguidores de <a href="http://www.primiciasya.com/instagram-a3656" class="agrupador" rel="3656">Instagram</a> al publicar una imagen muy acaramelada con un joven.</p><div class="embed_cont type_imagen" id="1609890-Libre-206792486_wrap"><div class="embed_options" rel="opt" id="1609890-Libre-206792486_opts"><span id="1609890-Libre-206792486_colapse" class="embed_colapse less" onclick="preview_embed('1609890-Libre-206792486')">     </span> Juanita Tinelli </div><div id="1609890-Libre-206792486_content" class="embed_content"><img src="http://www.primiciasya.com//adjuntos/208/imagenes/019/576/0019576639.jpg?0000-00-00-00-00-00" alt="" id="1609890-Libre-206792486_embed"></div><div id="1609890-Libre-206792486_epigrafe" class="embed_epigrafe"></div><div id="1609890-Libre-206792486_copyright" class="embed_copyright"></div></div><p><br></p>  <p><i>"Te extrañaba, imbécil",</i> escribió en aquella oportunidad en la leyenda de la foto, en la que aparecía sentada en la cama junto Lucas Vidaurreta. Él también compartió esa imagen desde Instagram junto al mensaje "we are back" (estamos de vuelta). De esta manera, dejaban en claro que entre ellos existía algo más que una simple amistad.</p>  <p>Pero el tiempo pasó y parece que la relación no prosperó. En las últimas horas, Juanita sorprendió con la frase que publicó en su cuenta<b> "I should have loved myself with the love i gave to you (Debería haberme amado con el amor que le di)".</b></p>  <p><i><b>¿El mensaje es para Lucas Vidaurreta?</b></i></p><div class="embed_cont type_freetext" rel="freetext" id="embed25_wrap"><div class="embed_options" rel="opt" id="embed25_opts"><span id="embed25_colapse" class="embed_colapse less" onclick="preview_embed('embed25')">     </span> Embed</div><div id="embed25_content" class="embed_content"><div id="embed25_embed"><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:37.5% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BQMPhJAhw3a/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">I should have loved myself with the love i gave to you</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una foto publicada por Juana (@juanittinelli1) el <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-02-07T01:05:02+00:00">6 de Feb de 2017 a la(s) 5:05 PST</time></p></div></blockquote></div></div><div id="embed25_epigrafe" class="embed_epigrafe"></div><div id="embed25_copyright" class="embed_copyright"></div></div><p><br></p><p></p>  
  </div>

  
   
  <link rel="stylesheet" href="http://static.primiciasya.com/libs/milkbox-3/css/milkbox/milkbox.css?v-1484078053" \/>
  
  
  
  
  
  <div class="gallery-container detalle-nota">

    <div id="content-gallery" >
      <div class="gallery" id="fotogaleria-Object_33899_24574">
        
        
        
        
        
        
        <div class="snapshot-container">
          
          
          <div class="media-wrapper image itemGallery classid1609892" style="display:none;">
            <a href="http://static.primiciasya.com/adjuntos/208/imagenes/019/576/0019576658.jpg" onclick="return false;" title="">
              <img width="640" src="http://static.primiciasya.com/adjuntos/208/imagenes/019/576/0019576658.jpg" alt="El duro momento de Juanita Tinelli: sufre por amor"  title="El duro momento de Juanita Tinelli: sufre por amor"/>
              <div class="gallery-header" style="display: none"><span class="expand"></span></div>
              <div class="credit-media no-copyright no-epigrafe clerfix">
                <span class="epiinterior"  style="display:none"></span>
                <span class="copyinterior" style="display:none"></span>
              </div>
            </a>
          </div>
          
          <div class="clearfix">
            <div class="galleryPrevThumb2 galleft gallery-arrow" style="display: none;"><a class="arrow-left prevPager"></a></div>
            <div class="galleryNextThumb2 galright gallery-arrow" style="display: none;"><a class="arrow-right nextPager"></a></div>
          </div>
        </div>
        
        
        
        
        
        
        
        <div class="gallery-content" style="display:none;">
          <div class="listThumbSlider listGalleryThumb2">
            <div class="items thumbs thumbSlider scrollGalleryThumb2">
              
            </div>
          </div>
        </div>
        <div id="indexActual" style="display: none;"></div>
        
      </div>
    </div> 

    <div class="news-tags ">  
    
        <a href="http://www.primiciasya.com/juanita-tinelli-a4450.html" class="news-tags-item">Juanita Tinelli</a>
    
        <a href="http://www.primiciasya.com/instagram-a3656.html" class="news-tags-item">Instagram</a>
    
    </div>
    
    <!-- [start] social media -->
        <div class="social-wrapper">
  <div class="social-icon">
    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.primiciasya.com%2F%2Fc1335680" target="_blank" class="social-link-parent">
      <div class="social-link social-facebook"></div>
      <div class="social-title">Facebook</div>
    </a>
  </div>
  <div class="social-icon">
    <a href="https://twitter.com/intent/tweet?url=http://www.primiciasya.com//c1335680&amp;text=El+duro+momento+de+Juanita+Tinelli%3A+sufre+por+amor&amp;via=primiciasyacom" target="_blank" class="social-link-parent">
      <div class="social-link social-twitter"></div>
      <div class="social-title">Twitter</div>
    </a>
  </div>
  <div class="social-icon">
    <a href="#comenta" target="" class="social-link-parent comentar">
      <div class="social-link social-comentar"></div>
      <div class="social-title">Comentar</div>
    </a>
  </div>
  <div class="social-icon whatsapp">
    <a href="whatsapp://send?text=%E2%80%9CEl%20duro%20momento%20de%20Juanita%20Tinelli%3A%20sufre%20por%20amor%E2%80%9D%20http%3A%2F%2Fwww.primiciasya.com%2Fel-duro-momento-juanita-tinelli-sufre-amor-n1335680.html" target="_blank" class="social-link-parent">
      <div class="social-link social-whatsapp"></div>
      <div class="social-title">Whatsapp</div>
    </a>
  </div>
  <div class="social-icon fRight">
    <a href="" onClick="window.print();return false" class="social-link-parent">
      <div class="social-link print-page"> <i class="fa fa-print"></i></div>
      <div class="social-title">Imprimir</div>
    </a>
  </div>
</div> 
        <!-- [end] social media -->
  </div>
  
  
  
  

  
  
  
    <div class="banner">
      <center>
       <!-- aep ar_unomedios_primiciasya_notas_781x300 -->
<script type='text/javascript' id='ar_unomedios_primiciasya_notas_781x300' async xmlns:deferer="no">
	var _aep = _aep || [];
	var getTimestamp = function() {
		var date = new Date();
		return ('00' + date.getFullYear()).slice(-2) +
			('00' + date.getMonth()).slice(-2) +
			('00' + date.getDate()).slice(-2);
	};
	(function(d, s, c) {
		_aep.push(['tag', 'ar_unomedios_primiciasya_notas_781x300', { /* add optional custom config here */ }]);
		var f = d.createElement(s); f.src = (d.location.protocol == 'https:') ? c.replace('http:', 'https:').replace('//akfs', '//s-akfs') : c+ '?r=' + getTimestamp();
		var e = d.getElementsByTagName(s)[0]; e.parentNode.insertBefore(f, e);
	})(document, 'script', '//akfs.nspmotion.com/aep/tag/ar/ar_unomedios_primiciasya_notas_781x300.cfg.js');
</script>
      </center>
    </div>
  
  
                    </div>
                    <aside class="col-xs-12 col-sm-12 col-md-4 main-aside">
                         
  
  
    <div class="banner pub-300x250">
    	<div class="content-pub">
    		<div id='div-Notas_300x250_top'>
<script xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-Notas_300x250_top'); });
</script>
</div>
    	</div>
    </div>
  
  
  
  <div class="main-article-ranking ">
    <div class="container">
      <div class="row">
        <div class="col-xs-12">
          <section class="article-ranking">
            <h1 class="title-object ">Las Más Leídas</h1>       
            <div class="ranking-list">
              
                 
              <article class="ranking-item ">
              
              <div class="media-item with-video">
                <a href="http://www.primiciasya.com/matias-se-enloquecio-celos-yanina-y-fueron-descalificados-n1335373.html" target="" title="Matías se enloqueció de celos por Yanina y fueron descalificados" alt="Matías se enloqueció de celos por Yanina y fueron descalificados" class="img-link"><img src="http://static.primiciasya.com/adjuntos/208/imagenes/019/572/0019572200.jpg" alt="Matías se enloqueció de celos por Yanina y fueron descalificados" title="Matías se enloqueció de celos por Yanina y fueron descalificados" width="314"  height="176"  srcset = "" sizes = ""  /></a>
              </div>
              
              <a href="http://www.primiciasya.com/matias-se-enloquecio-celos-yanina-y-fueron-descalificados-n1335373.html" target="" title="Matías se enloqueció de celos por Yanina y fueron descalificados" alt="Matías se enloqueció de celos por Yanina y fueron descalificados" class="title-item" >Matías se enloqueció de celos por Yanina y fueron descalificados</a>
              
              
          </article>
          
                 
              <article class="ranking-item ">
              
              <div class="media-item no-video">
                <a href="http://www.primiciasya.com/isabel-macedo-revelo-como-murio-su-perrita-cholita-n1335185.html" target="" title="Isabel Macedo reveló cómo murió su perrita Cholita" alt="Isabel Macedo reveló cómo murió su perrita Cholita" class="img-link"><img src="http://static.primiciasya.com/adjuntos/208/imagenes/019/570/0019570835.jpg" alt="Isabel Macedo reveló cómo murió su perrita Cholita" title="Isabel Macedo reveló cómo murió su perrita Cholita" width="314"  height="176"  srcset = "" sizes = ""  /></a>
              </div>
              
              <a href="http://www.primiciasya.com/isabel-macedo-revelo-como-murio-su-perrita-cholita-n1335185.html" target="" title="Isabel Macedo reveló cómo murió su perrita Cholita" alt="Isabel Macedo reveló cómo murió su perrita Cholita" class="title-item" >Isabel Macedo reveló cómo murió su perrita Cholita</a>
              
              
          </article>
          
                 
              <article class="ranking-item ">
              
              <div class="media-item no-video">
                <a href="http://www.primiciasya.com/diego-maradona-dejo-plantado-dieguito-fernando-y-veronica-ojeda-esta-mas-furiosa-que-nunca-n1335169.html" target="" title="Diego Maradona dejó plantado a Dieguito Fernando y Verónica Ojeda está más furiosa que nunca" alt="Diego Maradona dejó plantado a Dieguito Fernando y Verónica Ojeda está más furiosa que nunca" class="img-link"><img src="http://static.primiciasya.com/adjuntos/208/imagenes/019/570/0019570615.jpg" alt="Diego Maradona dejó plantado a Dieguito Fernando y Verónica Ojeda está más furiosa que nunca" title="Diego Maradona dejó plantado a Dieguito Fernando y Verónica Ojeda está más furiosa que nunca" width="314"  height="176"  srcset = "" sizes = ""  /></a>
              </div>
              
              <a href="http://www.primiciasya.com/diego-maradona-dejo-plantado-dieguito-fernando-y-veronica-ojeda-esta-mas-furiosa-que-nunca-n1335169.html" target="" title="Diego Maradona dejó plantado a Dieguito Fernando y Verónica Ojeda está más furiosa que nunca" alt="Diego Maradona dejó plantado a Dieguito Fernando y Verónica Ojeda está más furiosa que nunca" class="title-item" >Diego Maradona dejó plantado a Dieguito Fernando y Verónica Ojeda está más furiosa que nunca</a>
              
              
          </article>
          
                 
              <article class="ranking-item ">
              
              <div class="media-item no-video">
                <a href="http://www.primiciasya.com/final-del-amor-el-conductor-y-la-actriz-se-separaron-5-anos-noviazgo-n1335434.html" target="" title="Final del amor: el conductor y la actriz se separaron tras 5 años de noviazgo" alt="Final del amor: el conductor y la actriz se separaron tras 5 años de noviazgo" class="img-link"><img src="http://static.primiciasya.com/adjuntos/208/imagenes/019/573/0019573134.jpg" alt="Final del amor: el conductor y la actriz se separaron tras 5 años de noviazgo" title="Final del amor: el conductor y la actriz se separaron tras 5 años de noviazgo" width="314"  height="176"  srcset = "" sizes = ""  /></a>
              </div>
              
              <a href="http://www.primiciasya.com/final-del-amor-el-conductor-y-la-actriz-se-separaron-5-anos-noviazgo-n1335434.html" target="" title="Final del amor: el conductor y la actriz se separaron tras 5 años de noviazgo" alt="Final del amor: el conductor y la actriz se separaron tras 5 años de noviazgo" class="title-item" >Final del amor: el conductor y la actriz se separaron tras 5 años de noviazgo</a>
              
              
          </article>
          
          <div class="clearfix"></div>
        </div>
      </section>
      </div>  
      </div>  
    </div>
  </div>
  
  
  
  
    <div class="banner pub-300x600">
    	<div class="content-pub">
    		<div id='div-Notas_300x600'>
<script xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-Notas_300x600'); });
</script>
</div>
    	</div>
    </div>
  
   
  
  
    <div class="banner pub-300x250">
    	<div class="content-pub">
    		<div id='div-Notas_300x250_Midd_Mob'>
<script xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-Notas_300x250_Midd_Mob'); });
</script>
</div>
    	</div>
    </div>
  
  
                    </aside>
                </div>
            </div>
        </section>
        
        <section class="widget-full news-related">
                

	<div class="widgetContent   category-lightblue clearfix">
		
        <div class= "widget-full padding-box-40 widget-background category-lightblue " >
            <div class="container container-standard " style="background-image: url('');background-repeat: no-repeat;">
                 <div class="row">
                     <div class="col-sm-12 col-md-12">
                            
<div class="header-list ">
  
 
      <div id="Object_34036_24655" class="header-item   category-red">
             
              <h1 class="title-widget">Últimas Noticias</h1>
             
      </div>
  
  </div>
 
                     </div>
                </div>   
                <div class="row">
                        <div class="col-sm-12 col-md-12">
                            
    
    <div class="simple-list three-columns-wrapper simple-list-black-three">
        <div class="row">
            <h1 class="title-object hide" ></h1>
            
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                <div class="small-article-wrapper clearfix">
                    <article class="article-simple-list  simple-list-black">
  
  
  <figure class="media-wrapper no-video wide-aspect-ratio">
    <a href="http://www.primiciasya.com/zulma-lobato-tambien-se-sumo-al-tetazo-n1335819.html" target="" title="Zulma Lobato también se sumó al #Tetazo" alt="Zulma Lobato también se sumó al #Tetazo"><img src="http://static.primiciasya.com/adjuntos/208/imagenes/019/578/0019578913.jpg" alt="Zulma Lobato también se sumó al #Tetazo" title="Zulma Lobato también se sumó al #Tetazo" width="582"  height="327"  srcset = "" sizes = ""  /></a>
    
  </figure>
  
  <div class="content-wrapper">
  <!--[IF~WITHDESCRIPTION@params(¡paren las rotativas!,)]-->
<!--[ELSE IF~WITHDESCRIPTION]-->
  
  
  <div class="grouper-wrapper">
  	<a href="http://www.primiciasya.com/zulma-lobato-tambien-se-sumo-al-tetazo-n1335819.html" title="¡paren las rotativas!" alt="¡paren las rotativas!" class="section-link category-lightpurple" target="">¡paren las rotativas!</a>
  </div>
  
<!--[END IF~WITHDESCRIPTION]--> 
    <header class="title-wrapper">
      <h1 class="title-item">
        <a href="http://www.primiciasya.com/zulma-lobato-tambien-se-sumo-al-tetazo-n1335819.html" target="" > Zulma Lobato también se sumó al #Tetazo</a>
      </h1>
    </header>
      
      
  
  <div class="social-wrapper clearfix">
    <!--[INCLUDE:IncCountComments.html]-->
    <!--[INCLUDE:IncSocialSharing.html]-->
  </div>
  </div>
</article>
                </div>
            </div>
            
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                <div class="small-article-wrapper clearfix">
                    <article class="article-simple-list  simple-list-black">
  
  
  <figure class="media-wrapper no-video wide-aspect-ratio">
    <a href="http://www.primiciasya.com/el-clasico-desfile-leo-paparella-la-pantalla-america-tv-n1335829.html" target="" title="El clásico desfile de Leo Paparella, en la pantalla de América TV" alt="El clásico desfile de Leo Paparella, en la pantalla de América TV"><img src="http://static.primiciasya.com/adjuntos/209/imagenes/019/578/0019578846.jpg" alt="El clásico desfile de Leo Paparella, en la pantalla de América TV" title="El clásico desfile de Leo Paparella, en la pantalla de América TV" width="582"  height="327"  srcset = "" sizes = ""  /></a>
    
  </figure>
  
  <div class="content-wrapper">
  
  
  
  <div class="grouper-wrapper">
  	<a href="http://www.primiciasya.com/el-clasico-desfile-leo-paparella-la-pantalla-america-tv-n1335829.html" title="Moda y solidaridad" alt="Moda y solidaridad" class="section-link category-lightpurple" target="">Moda y solidaridad</a>
  </div>
  
 
    <header class="title-wrapper">
      <h1 class="title-item">
        <a href="http://www.primiciasya.com/el-clasico-desfile-leo-paparella-la-pantalla-america-tv-n1335829.html" target="" >El clásico desfile de Leo Paparella, en la pantalla de América TV </a>
      </h1>
    </header>
      
      
  
  <div class="social-wrapper clearfix">
    <!--[INCLUDE:IncCountComments.html]-->
    <!--[INCLUDE:IncSocialSharing.html]-->
  </div>
  </div>
</article>
                </div>
            </div>
            
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                <div class="small-article-wrapper clearfix">
                    <article class="article-simple-list  simple-list-black">
  
  
  <figure class="media-wrapper no-video wide-aspect-ratio">
    <a href="http://www.primiciasya.com/matias-schrank-pidio-cadena-oracion-su-padre-n1335793.html" target="" title="Matías Schrank pidió cadena de oración por su padre" alt="Matías Schrank pidió cadena de oración por su padre"><img src="http://static.primiciasya.com/adjuntos/208/imagenes/019/578/0019578382.jpg" alt="Matías Schrank pidió cadena de oración por su padre" title="Matías Schrank pidió cadena de oración por su padre" width="582"  height="327"  srcset = "" sizes = ""  /></a>
    
  </figure>
  
  <div class="content-wrapper">
  
  
  
  <div class="grouper-wrapper">
  	<a href="http://www.primiciasya.com/matias-schrank-pidio-cadena-oracion-su-padre-n1335793.html" title="Exclusivo de Primiciasya.com" alt="Exclusivo de Primiciasya.com" class="section-link category-lightpurple" target="">Exclusivo de Primiciasya.com</a>
  </div>
  
 
    <header class="title-wrapper">
      <h1 class="title-item">
        <a href="http://www.primiciasya.com/matias-schrank-pidio-cadena-oracion-su-padre-n1335793.html" target="" >Matías Schrank pidió cadena de oración por su padre</a>
      </h1>
    </header>
      
      
  
  <div class="social-wrapper clearfix">
    <!--[INCLUDE:IncCountComments.html]-->
    <!--[INCLUDE:IncSocialSharing.html]-->
  </div>
  </div>
</article>
                </div>
            </div>
            
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                <div class="small-article-wrapper clearfix">
                    <article class="article-simple-list  simple-list-black">
  
  
  <figure class="media-wrapper no-video wide-aspect-ratio">
    <a href="http://www.primiciasya.com/el-increible-secreto-kate-middleton-por-que-siempre-lleva-algo-sus-manos-n1335777.html" target="" title="El increíble secreto de Kate Middleton: ¿Por qué siempre lleva algo en sus manos?" alt="El increíble secreto de Kate Middleton: ¿Por qué siempre lleva algo en sus manos?"><img src="http://static.primiciasya.com/adjuntos/208/imagenes/019/578/0019578235.jpg" alt="El increíble secreto de Kate Middleton: ¿Por qué siempre lleva algo en sus manos?" title="El increíble secreto de Kate Middleton: ¿Por qué siempre lleva algo en sus manos?" width="582"  height="327"  srcset = "" sizes = ""  /></a>
    
  </figure>
  
  <div class="content-wrapper">
  <!--[IF~WITHDESCRIPTION@params(¡impensado!,)]-->
<!--[ELSE IF~WITHDESCRIPTION]-->
  
  
  <div class="grouper-wrapper">
  	<a href="http://www.primiciasya.com/el-increible-secreto-kate-middleton-por-que-siempre-lleva-algo-sus-manos-n1335777.html" title="¡impensado!" alt="¡impensado!" class="section-link category-lightpurple" target="">¡impensado!</a>
  </div>
  
<!--[END IF~WITHDESCRIPTION]--> 
    <header class="title-wrapper">
      <h1 class="title-item">
        <a href="http://www.primiciasya.com/el-increible-secreto-kate-middleton-por-que-siempre-lleva-algo-sus-manos-n1335777.html" target="" >El increíble secreto de Kate Middleton: ¿Por qué siempre lleva algo en sus manos?</a>
      </h1>
    </header>
      
      
  
  <div class="social-wrapper clearfix">
    <!--[INCLUDE:IncCountComments.html]-->
    <!--[INCLUDE:IncSocialSharing.html]-->
  </div>
  </div>
</article>
                </div>
            </div>
            
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                <div class="small-article-wrapper clearfix">
                    <article class="article-simple-list  simple-list-black">
  
  
  <figure class="media-wrapper no-video wide-aspect-ratio">
    <a href="http://www.primiciasya.com/que-le-gritaron-mirtha-legrand-su-premiacion-los-estrella-mar-n1335796.html" target="" title="¿Qué le gritaron a Mirtha Legrand en su premiación en los Estrella de Mar?" alt="¿Qué le gritaron a Mirtha Legrand en su premiación en los Estrella de Mar?"><img src="http://static.primiciasya.com/adjuntos/209/imagenes/019/577/0019577932.jpg" alt="¿Qué le gritaron a Mirtha Legrand en su premiación en los Estrella de Mar?" title="¿Qué le gritaron a Mirtha Legrand en su premiación en los Estrella de Mar?" width="582"  height="327"  srcset = "" sizes = ""  /></a>
    
  </figure>
  
  <div class="content-wrapper">
  
  
  
  <div class="grouper-wrapper">
  	<a href="http://www.primiciasya.com/que-le-gritaron-mirtha-legrand-su-premiacion-los-estrella-mar-n1335796.html" title="reclamos" alt="reclamos" class="section-link category-lightpurple" target="">reclamos</a>
  </div>
  
 
    <header class="title-wrapper">
      <h1 class="title-item">
        <a href="http://www.primiciasya.com/que-le-gritaron-mirtha-legrand-su-premiacion-los-estrella-mar-n1335796.html" target="" >¿Qué le gritaron a Mirtha Legrand en su premiación en los Estrella de Mar?</a>
      </h1>
    </header>
      
      
  
  <div class="social-wrapper clearfix">
    <!--[INCLUDE:IncCountComments.html]-->
    <!--[INCLUDE:IncSocialSharing.html]-->
  </div>
  </div>
</article>
                </div>
            </div>
            
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
                <div class="small-article-wrapper clearfix">
                    <article class="article-simple-list  simple-list-black">
  
  
  <figure class="media-wrapper no-video wide-aspect-ratio">
    <a href="http://www.primiciasya.com/el-duro-momento-juanita-tinelli-sufre-amor-n1335680.html" target="" title="El duro momento de Juanita Tinelli: sufre por amor" alt="El duro momento de Juanita Tinelli: sufre por amor"><img src="http://static.primiciasya.com/adjuntos/208/imagenes/019/576/0019576657.jpg" alt="El duro momento de Juanita Tinelli: sufre por amor" title="El duro momento de Juanita Tinelli: sufre por amor" width="582"  height="327"  srcset = "" sizes = ""  /></a>
    
  </figure>
  
  <div class="content-wrapper">
  
  
  
  <div class="grouper-wrapper">
  	<a href="http://www.primiciasya.com/el-duro-momento-juanita-tinelli-sufre-amor-n1335680.html" title="CORAZÓN CON AGUJERITOS" alt="CORAZÓN CON AGUJERITOS" class="section-link category-lightpurple" target="">CORAZÓN CON AGUJERITOS </a>
  </div>
  
 
    <header class="title-wrapper">
      <h1 class="title-item">
        <a href="http://www.primiciasya.com/el-duro-momento-juanita-tinelli-sufre-amor-n1335680.html" target="" >El duro momento de Juanita Tinelli: sufre por amor</a>
      </h1>
    </header>
      
      
  
  <div class="social-wrapper clearfix">
    <!--[INCLUDE:IncCountComments.html]-->
    <!--[INCLUDE:IncSocialSharing.html]-->
  </div>
  </div>
</article>
                </div>
            </div>
            
        </div>
        
    </div>

                        </div>
                </div> 
            </div>
        </div>
        
	</div>
     
  
  
    <div class="banner">
      <center>
       <div id='div-OOP_Zocalo_mob'>
<script xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-OOP_Zocalo_mob'); });
</script>
</div>
      </center>
    </div>
  
    <div class="banner">
      <center>
       <div id='div-OOP_Interstitial_mob'>
<script xmlns:deferer="no">
googletag.cmd.push(function() { googletag.display('div-OOP_Interstitial_mob'); });
</script>
</div>
      </center>
    </div>
  
  
        </section>

        <footer class="main-footer widget-full">
            

	<div class="widgetContent  clearfix">
		   
    <div class="container padding-box-40">
        <div class="row">

            <div class="col-xs-12 col-sm-12 col-md-8">
                 
    
<div class="social-bar social-wrapper">
    
    
    <div class="social-icon">
          <a class="link social-link" title="Primicias Ya | Facebook" href="https://www.facebook.com/PrimiciasYa" target="_blank">
              
            
              
            <img src="http://static.primiciasya.com/adjuntos/208/svg/016/368/0016368478.svg" class="img"
                 alt="Primicias Ya | Facebook" 
                 title="Primicias Ya | Facebook" 
                 width="35" 
                 height="35"/>
            
            
            
              
            <img src="http://static.primiciasya.com/adjuntos/208/svg/016/368/0016368480.svg" class="img_over"
                 alt="Primicias Ya | Facebook" 
                 title="Primicias Ya | Facebook" 
                 width="35" 
                 height="35"/>
                        
            
          </a>
    </div>
    
    
    <div class="social-icon">
          <a class="link social-link" title="Primicias Ya | Twitter" href="https://twitter.com/primiciasyacom" target="_blank">
              
            
              
            <img src="http://static.primiciasya.com/adjuntos/208/svg/016/368/0016368482.svg" class="img"
                 alt="Primicias Ya | Twitter" 
                 title="Primicias Ya | Twitter" 
                 width="35" 
                 height="35"/>
            
            
            
              
            <img src="http://static.primiciasya.com/adjuntos/208/svg/016/368/0016368484.svg" class="img_over"
                 alt="Primicias Ya | Twitter" 
                 title="Primicias Ya | Twitter" 
                 width="35" 
                 height="35"/>
                        
            
          </a>
    </div>
    
    
    <div class="social-icon">
          <a class="link social-link" title="Primicias Ya | Instagram" href="https://www.instagram.com/primiciasya/" target="_blank">
              
            
              
            <img src="http://static.primiciasya.com/adjuntos/208/svg/017/682/0017682131.svg" class="img"
                 alt="Primicias Ya | Instagram" 
                 title="Primicias Ya | Instagram" 
                 width="35" 
                 height="35"/>
            
            
            
              
            <img src="http://static.primiciasya.com/adjuntos/208/svg/017/682/0017682133.svg" class="img_over"
                 alt="Primicias Ya | Instagram" 
                 title="Primicias Ya | Instagram" 
                 width="35" 
                 height="35"/>
                        
            
          </a>
    </div>
    
</div>



<div class="freetext-list one-column-wrapper ">
	<div class="row">
	    
	    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	        <article class="article-free-text">
			  <div class="content-wrapper">
			    <header class="title-wrapper">
			      <h1 class="title-item">© Copyright 2016 GRUPO AMERICA – Todos los derechos reservados</h1>
			      <p class="cateogry-item"></p>
			    </header>
			  </div>
			</article>
	    </div>
	    
	 </div>
 </div>
 
                <div class="col-sm-12 col-md-3">
          <div class="logo-dac-wrapper"> 
              <a href="http://www.dosalcubo.com/" target="_blank"><img src="http://static.primiciasya.com/css/208/images/logo-dac.new.png" alt="Logo Dos Al Cubo" width="120" height="26"></a>
          </div>
      </div>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 footer-content-list">
                <div class="footer-list">
                     
    
    <div class="navigation-menu-footer ">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12">
                <div class="footer-list">
                    <div class="footer-item hide">
                        <h1 class="footer-title" ></h1>
                    </div>
                    
                    <div class="footer-item">
                        <a href="http://www.primiciasya.com/secciones/primicias.html" class="footer-link" target="" title="Primicias Ya | Primicias" alt="Primicias Ya | Primicias"> Primicias </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="http://www.primiciasya.com/secciones/rating.html" class="footer-link" target="" title="Primicias Ya | Rating" alt="Primicias Ya | Rating"> Rating </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="http://www.primiciasya.com/secciones/internacionales.html" class="footer-link" target="" title="Primicias Ya | Internacionales" alt="Primicias Ya | Internacionales"> Internacionales </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="http://www.primiciasya.com/secciones/cine.html" class="footer-link" target="" title="Primicias Ya | Cine" alt="Primicias Ya | Cine"> Cine </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="http://www.primiciasya.com/secciones/noticias-insolitas.html" class="footer-link" target="" title="Primicias Ya | Noticias Insólitas" alt="Primicias Ya | Noticias Insólitas"> Noticias Insólitas </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="http://www.primiciasya.com/secciones/primicias-tv.html" class="footer-link" target="" title="Primicias Ya | Primicias TV" alt="Primicias Ya | Primicias TV"> Primicias TV </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="http://www.primiciasya.com/secciones/musica.html" class="footer-link" target="" title="Primicias Ya | Música" alt="Primicias Ya | Música"> Música </a>
                    </div>
                    
                </div> 
            </div>
        </div>
    </div>
 
    
    <div class="navigation-menu-footer ">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12">
                <div class="footer-list">
                    <div class="footer-item hide">
                        <h1 class="footer-title" ></h1>
                    </div>
                    
                    <div class="footer-item">
                        <a href="http://www.primiciasya.com/secciones/publicidad.html" class="footer-link" target="" title="Primicias Ya | Publicidad" alt="Primicias Ya | Publicidad"> Publicidad </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="http://www.primiciasya.com/secciones/terminos.html" class="footer-link" target="" title="Primicias Ya | Términos y Condiciones" alt="Primicias Ya | Términos y Condiciones"> Términos y Condiciones </a>
                    </div>
                    
                    <div class="footer-item">
                        <a href="http://www.primiciasya.com/secciones/privacidad.html" class="footer-link" target="" title="Primicias Ya | Políticas de Privacidad" alt="Primicias Ya | Políticas de Privacidad"> Políticas de Privacidad </a>
                    </div>
                    
                </div> 
            </div>
        </div>
    </div>

                </div>
            </div>
        </div>
      
    </div>
    
	</div>
    
        </footer>
        
    <script xmlns:deferer="no"  xmlns:deferer="no" type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
pid          : 49382
,lang        : "es"
,slot        : '.row .news-paragraph br, .news-paragraph > p, .news-paragraph div.news-paragraph div'
,format      : "inread"
,components  : { mute: {delay :0}, skip: {delay :0} }
,BTF         : false
});
(function (d) {
var js, s = d.getElementsByTagName('script')[0];
js = d.createElement('script');
js.async = true;
js.src = '//cdn.teads.tv/media/format.js';
s.parentNode.insertBefore(js, s);
})(window.document);
</script>
<script xmlns:deferer="no" >var streamsenseJSON = {"notas":{"1335680":{"name":"juanita-tinelli.nota.el-duro-momento-juanita-tinelli-sufre-amor"}},"labels":{"C3":"primiciasya.com"}};</script>
<script xmlns:deferer="no"  type="text/javascript" src="http://static.primiciasya.com/js/../libs/comscore-streamsense/streamsense.4.1503.18.min.js?v-1475199702"></script>
<script xmlns:deferer="no"  type="text/javascript" src="http://static.primiciasya.com/js/../libs/comscore-streamsense/jw6ss_2014.js?v-1475199702"></script>
<script xmlns:deferer="no"  type="text/javascript" src="http://static.primiciasya.com/js/../libs/comscore-streamsense/jw6ss_integration.js?v-1475199702"></script>

<!-- Begin Digital Analytix Tag -->

         <noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=7199219&ns_site=primicias-ya&name=juanita-tinelli.nota.el-duro-momento-juanita-tinelli-sufre-amor" height="1" width="1" alt="*"></p></noscript> 
         <!-- End Digital Analytix Tag -->
         <!-- Begin DAx ct.js import -->
         
 <!-- End DAx ct.js import -->
<!-- Begin ChartBeat-->
<div id="fb-root"></div><script type="text/javascript"> window.SEO_PAGINAS = "secciones";  window.SEO_NOTAS = "notas";  window.SEO_AGRUPADORES = "a";  window.SEO_VIDEO = "video";  window.SEO_PERFIL = "p";  window.SEO_TAPAS = "";  window.SEO_TAGS = "tags";  window.SEO_BLOGS = "blogs"; </script>
<script type="text/javascript" src="http://static.primiciasya.com/js/mootools-core-1.4.0.js?v-1483719271"></script>
<script type="text/javascript" src="http://static.primiciasya.com/js/cms.tools.js?v-1483719271"></script>
<script type="text/javascript" src="http://static.primiciasya.com/js/fbinit.js?v-1475199702"></script>
<script type="text/javascript">window.FBApiKey = '1238611416173582'; window.FBChannelUrl = 'http://www.primiciasya.com/_post/fbchannel.php';  loadFBInit(); </script>
<script type="text/javascript" src="http://static.primiciasya.com/td/modulos/usuariosweb/js/fbconnect.js?v-1475199703"></script>
<script type="text/javascript" src="http://static.primiciasya.com/td/modulos/usuariosweb/js/twconnect.js?v-1475199703"></script>
<script type="text/javascript">CMSTools.activateWtw(); </script>
<script type="text/javascript" src="http://static.primiciasya.com/td/modulos/usuariosweb/js/usuariosweb.js?v-1483719271"></script>
<script type="text/javascript">  window.arrCMSRegions = {  region1 : 'block' , region2 : 'block' , region3 : 'block' , region4 : 'block' , region5 : 'block' , region6 : 'block'  }; 
</script>
<script>CMSTools.refreshTime('900');</script>
<script src="http://jwpsrv.com/library/83xmAgkzEeSJMCIACtqXBA.js"></script>
<script type='text/javascript'>jwplayer.key='W4D4gyW+am3itFBXDzU1ThhSbsEmTsgFvlJaUQ==';</script>
<script src="http://static.primiciasya.com/libs/mediaplayer-6.8/VideoPlayer.js?v-1475199702" id='4541'></script>
<script async="" defer="" src="//platform.instagram.com/en_US/embeds.js"></script>
<script>var act = new Date().getTime(); document.write("<img class='visitimg' src='/_post/americatv/count.php?idNota=1335680&time=" + act + "'/>");</script>
<script language="javascript" type="text/javascript" src="http://static.primiciasya.com/libs/milkbox-3/js/milkbox.js?v-1484078053"></script>
<script language="javascript" type="text/javascript" src="http://static.primiciasya.com/libs/milkbox-3/js/milkbox-extra.js?v-1484078053"></script>
<script type="text/javascript" src="http://static.primiciasya.com/libs/cms/VideoFotogaleria20.js?v-1475199702"></script>
<script>
    var index = 0;
    var arrIds2 = [];
  </script>
<script>
    options = {active:'.activeItem',
            inactive:'.inactiveItem',
            itemClass:'.itemGallery',
            listThumbClass:'.listGalleryThumb2',
            scrollThumbClass:'.scrollGalleryThumb2',
            childSelector:'.itemGalleryThumb2',
            childSelectorVideos:'.itemGalleryVideoThumb',
            prevThumb:'.galleryPrevThumb2',
            nextThumb:'.galleryNextThumb2',
            byPage:1,
            ids:arrIds2,
            reload:true
    };
    if (typeof (Player_Object_33899_24574) != "undefined"){
    options.player = Player_Object_33899_24574;
    }

    addVideoFotogaleria20("fotogaleria-Object_33899_24574", options);
    if (arrIds2.length == 0){
    $("fotogaleria-Object_33899_24574").addClass("hide");
    }
  </script>
<script type="text/javascript">
// <![CDATA[
 function udm_(a) {
 var b = "comScore=", c = document, d = c.cookie, e = "", f = "indexOf", g = "substring", h = "length", i = 2048, j, k = "&ns_", l = "&", m, n, o, p, q = window, r = q.encodeURIComponent || escape;
 if (d[f](b) + 1)
 for (o = 0, n = d.split(";"), p = n[h]; o < p; o++)
 m = n[o][f](b), m + 1 && (e = l + unescape(n[o][g](m + b[h])));
 a += k + "_t=" + +(new Date) + k + "c=" + (c.characterSet || c.defaultCharset || "") + "&c8=" + r(c.title) + e + "&c7=" + r(c.URL) + "&c9=" + r(c.referrer), a[h] > i && a[f](l) > 0 && (j = a[g](0, i - 8).lastIndexOf(l), a = (a[g](0, j) + k + "cut=" + r(a[g](j + 1)))[g](0, i)), c.images ? (m = new Image, q.ns_p || (ns_p = m), m.src = a) : c.write("<", "p", "><", 'img src="', a, '" height="1" width="1" alt="*"', "><", "/p", ">")
 }
                     udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=7199219&ns_site=primicias-ya&name=juanita-tinelli.nota.el-duro-momento-juanita-tinelli-sufre-amor');
             // ]]>
         </script>
<script language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/7199219/ct.js"></script>
<script type='text/javascript'> 
   var _sf_async_config={}; 
   /** CONFIGURATION START **/  
  _sf_async_config.uid = 62813;  
  _sf_async_config.domain = 'primiciasya.com';  
  _sf_async_config.useCanonical = true; 
  _sf_async_config.sections = 'juanita tinelli'; //CHANGE THIS  
  _sf_async_config.authors = ''; //CHANGE THIS  
  /** CONFIGURATION END **/   
 (function() {  
      function loadChartbeat() {     
       window._sf_endpt = (new Date()).getTime();   
         var e = document.createElement('script');   
         e.setAttribute('language', 'javascript');  
          e.setAttribute('type', 'text/javascript');     
       e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');     
       document.body.appendChild(e);    
    }   
    var oldonload = window.onload;  
      window.onload = (typeof window.onload != 'function') ?  
          loadChartbeat : function() {   
             oldonload();     
           loadChartbeat();   
         };  
  })();</script>
<script src="http://static.primiciasya.com/js/208/jquery-1.11.2.min.js?v-1475199702"></script>
<script src="http://static.primiciasya.com/js/208/jquery-migrate-1.2.1.min.js?v-1475199702"></script>
<script>var jq = jQuery.noConflict();</script>
<script src="http://static.primiciasya.com/js/208/bootstrap.min.js?v-1475199702"></script>
<script src="http://static.primiciasya.com/js/208/owl.carousel.min.js?v-1475199702"></script>
<script src="http://static.primiciasya.com/js/208/jquery.fancybox.js?v-1475199702"></script>
<script src="http://static.primiciasya.com/js/208/search.js?v-1475199702"></script>
<script src="http://static.primiciasya.com/js/208/polls.js?v-1475199702"></script>
<script src="http://static.primiciasya.com/js/208/jquery.cookie.min.js?v-1475199702"></script>
<script src="http://static.primiciasya.com/js/208/slide-movies.js?v-1475199702"></script>
<script src="http://static.primiciasya.com/js/208/slide-home.js?v-1475199702"></script>
<script src="http://static.primiciasya.com/js/208/main.js?v-1475199702"></script>
<script src="http://static.primiciasya.com/js/208/gallery.js?v-1475199702"></script>
</body>
    
    
    
    
    
    
    
    
    
    
    
    
    
    
</html>
<!-- nota_primiciasya.html --><!-- 172.20.8.48 --><!-- Request Time: 2017-02-07 20:27:46 -->